
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <title>
      
  
    Esta es la foto más cercana jamás tomada del Sol
  

    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="100% Noticias">
    <meta http-equiv="content-language" content="es">
    <link rel="icon" type="image/png" href="/media/general/favicon.png" />
    
  
    <link rel="amphtml" href="https://100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/?view=amp">
  
  
    <meta name="news_keywords" content="foto sol, nasa, sonda solar parker," />
  
  
    <meta name="description" lang="es" content="La Sonda Solar Parker fue puesta en orbita en agosto de 2018, y se ha convertido ya en el objeto humano que mas se ha acercado al sol. Y, aho..." />
  


    

    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

    <!-- Favicon -->
    <link rel="shortcut icon" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/media/general/favicon.png" />
    <!-- Metas GEO -->
    <meta name="copyright" content="100% Noticias" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="100% Noticias" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.139737;-86.275616" />
    <meta name="ICBM" content="12.139737, -86.275616" />
    <!-- Metas GEO -->
    <meta property="fb:pages" content="1511551005819434" /> 
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="100noticias.com.ni" />
    
    <meta property="og:title" content="Esta es la foto más cercana jamás tomada del Sol" />
    <meta property="og:description" content="La Sonda Solar Parker fue puesta en &oacute;rbita en agosto de 2018, y se ha convertido ya en el objeto humano que m&aacute;s se ha acercado al sol. ..." />

    <meta property="og:type" content="website" />
    
  <meta property="og:url" content="https://100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/4d8c2310ffd611e887a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/4d8c2310ffd611e887a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/" />
  <meta name="twitter:title" content="Esta es la foto más cercana jamás tomada del Sol" />
  <meta name="twitter:description" content="La Sonda Solar Parker fue puesta en &oacute;rbita en agosto de 2018, y se ha convertido ya en el objeto humano que m&aacute;s se ha acercado al sol. ..." />


    <!-- metas Twitter Cards & Facebook -->
    <!-- Metas Dublin Core -->
    <meta name="author" content="100% Noticias" />
    <meta name="publisher" content="100% Noticias" />
    <meta name="DC.creator" content="100% Noticias" />
    <meta name="DC.publisher" content="100% Noticias" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
    
    
	<link href="/static/css/slick.css" rel="stylesheet">

    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTCURMBA1', [970, 90], 'div-gpt-ad-1531459886063-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTCURPUN1', [336, 90], 'div-gpt-ad-1531459886063-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTCURSPA1', [336, 600], 'div-gpt-ad-1531459886063-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTCURSRO1', [336, 280], 'div-gpt-ad-1531459886063-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTCURTOR1', [160, 600], 'div-gpt-ad-1531459886063-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTCUR1X1', [1, 1], 'div-gpt-ad-1541874055997-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    
      
        
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
        
          <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
        
          <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
        
      
    
  </head>
  <body>
    <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29222985-8');
  </script>
    
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTCUR1X1 -->
<div id='div-gpt-ad-1541874055997-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541874055997-0'); });
</script>
</div>

    
      
        
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
        
      
    
    
    <div class="fake-background"></div>
    <div class="site-wrapper">
      
      
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/curiosidades/">Curiosidades</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

      <div class="container-fluid">
        
      </div>
      
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTCURMBA1 -->
<div id='div-gpt-ad-1531459886063-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459886063-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 1:09 p.m.</small>
                        <a href="/nacionales/95300-prohiben-entrada-roberto-rivas-eeuu/">
                          <div class="text-block">
                            Prohíben la entrada a Roberto Rivas y a su esposa a EEUU
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 9:30 a.m.</small>
                        <a href="/farandula/95310-adriana-paniagua-preliminar-miss-universo/">
                          <div class="text-block">
                            Adriana Paniagua arrasa en la preliminar de Miss Universe 2018
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 2:57 p.m.</small>
                        <a href="/nacionales/95326-periodista-carazo-padre-paramilitar-miguel-mora/">
                          <div class="text-block">
                            Gema Serrano: Avergonzada que mi padre paramilitar le pagaron para denunciar a Miguel Mora
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTCURTOR1 -->
<div id='div-gpt-ad-1531459886063-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459886063-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 4:11 p.m.</small>
                            <a href="/tecnologia/94897-sonda-nasa-aterriza-marte/">
                              <div class="text-block">
                                Sonda de la NASA aterriza en Marte
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:20 a.m.</small>
                            <a href="/curiosidades/94622-nasa-delfin-jupiter/">
                              <div class="text-block">
                                La Nasa capturó la imagen de un ‘delfín’ nadando en Júpiter
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 12:31 p.m.</small>
                            <a href="/curiosidades/94404-asteroide-sistema-solar-visita-tierra/">
                              <div class="text-block">
                                Asteroide de otro sistema solar visita la Tierra
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 14, Diciembre, 2018</span>
                <span><img src="/static/images/icons/clock.svg"> 1:25 p.m.</span>
              </div>
              <h1>Esta es la foto más cercana jamás tomada del Sol</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="/media/news/4d8c2310ffd611e887a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt">Foto: NASA</div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                
                  <span><img src="/static/images/icons/copyright.svg">Agencias</span>
                
              </div>
              <div class="story-body"><p>La Sonda Solar Parker fue puesta en &oacute;rbita en agosto de 2018, y se ha convertido ya en el objeto humano que m&aacute;s se ha acercado al sol. Y, ahora, la NASA acaba de publicar la primera foto enviada por la misi&oacute;n, y que es la m&aacute;s cercana que tenemos del llamado astro rey.</p>

<p>La imagen ha sido tomada en la atm&oacute;sfera del Sol, llamada corona. En ella se aprecian dos chorros de energ&iacute;a solar (tambi&eacute;n llamados serpentinas solares), que surgen desde el lado izquierdo de la foto.</p>

<p>La sonda fue bautizada en honor al f&iacute;sico Eugene Parker, el primer cient&iacute;fico que propuso la existencia de vientos solares. Se aproximar&aacute; a una distancia de 6,2 millones de kil&oacute;metros de la superficie de nuestra estrella, y la informaci&oacute;n que recopile servir&aacute; a los investigadores para comprender mejor como se calientan y aceleran la corona y el viento solar.</p>

<p>Est&aacute; previsto que la misi&oacute;n dure hasta el a&ntilde;o 2025.</p>

<p>Fuente: NASA.</p>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTCURPUN1 -->
<div id='div-gpt-ad-1531459886063-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459886063-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
	<div class="live-title">
		<img class="live-icon" src="/static/images/icons/live.svg">
		<p>En Vivo</p>
	</div>
	<div class="live-video">
		
		<iframe width="100%" height="200"
		src="https://www.youtube.com/embed/NcgYzLxMtJs?autoplay=1" class="embed-responsive-item" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen>
		</iframe>
		
	</div>
</div>
                
                  
	
		<div class="ad m-bottom-25">
			<!-- /21707279260/ARTCURSRO1 -->
<div id='div-gpt-ad-1531459886063-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459886063-3'); });
</script>
</div>
		</div>	
	

                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/curiosidades/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/curiosidades/95353-cinco-mitos-cerebro-falsos/">
				<img src="/media/cache/37/b4/37b4db2f27f98bca63bd3a0ae3225357.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/curiosidades/95353-cinco-mitos-cerebro-falsos/">
				<h5>Cinco mitos sobre el cerebro que son falsos</h5>
			</a>
			<small>14 Dic, 2018</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/curiosidades/95317-cuantos-hijos-ser-humano/">
					<img class="img-fluid" src="/media/cache/5d/2e/5d2e7f3ffdeb72c8db2eb40599c86ebe.jpg" >
				</a>
				<div class="media-body">
					<a href="/curiosidades/95317-cuantos-hijos-ser-humano/" class="mt-0 mb-1"><h5>Cuántos hijos puede llegar a tener un ser humano a lo largo de su vida, según la ciencia</h5></a>
					<small>13 Dic, 2018</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/curiosidades/95313-geminidas-lluvia-estrellas-noche/">
					<img class="img-fluid" src="/media/cache/fe/04/fe04184ec5e2d8da99d954cb5bdedfef.jpg" >
				</a>
				<div class="media-body">
					<a href="/curiosidades/95313-geminidas-lluvia-estrellas-noche/" class="mt-0 mb-1"><h5>Gemínidas: Esta noche habrá lluvia de estrellas</h5></a>
					<small>13 Dic, 2018</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTCURSPA1 -->
<div id='div-gpt-ad-1531459886063-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459886063-2'); });
</script>
</div>
                  </div>
                  
                
            
                
<div class="widget-subcription m-bottom-25">
	<img src="/static/images/icons/plane.svg">
	<h5>Boletín Electrónico</h5>
	<p>Introduce tus datos para suscribirte a nuestro Boletín Electrónico.</p>
	<form class="subcription-form" method="POST" action="/subscribe/">
		<div class="subcription-fields m-bottom-10">
			<input name="email" type="email" placeholder="Correo">
			<button type="submit" class="btn btn-primary btn-subcription"><i class="fa fa-angle-right" aria-hidden="true"></i></button>
		</div>
		<div class="loading-fa"></div>
		<small class="subscribe-form-message"></small>	
	</form>
</div>
                
                  
	

                
                
            
        </aside>
      </div>
    </div>
  </div>
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/95356-cosep-condena-atropellos-estatales/">
			    	<b>COSEP condena atropellos estatales contra oenegés y medio...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/95355-violeta-murillo-rosario-hermana/">
			    	<b>Hermana de Rosario Murillo la responsabiliza de &quot;autoría ...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/95354-ipade-denuncia-asalto-saqueo/">
			    	<b>IPADE denuncia el asalto y saqueo del que fue víctima</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/curiosidades/95353-cinco-mitos-cerebro-falsos/">
			    	<b>Cinco mitos sobre el cerebro que son falsos</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/sucesos/95352-terrible-accidente-en-la-cuesta-la-cucamonga-de-es/">
			    	<b>Terrible accidente en la cuesta La Cucamonga de Estelí</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/95351-pen-denuncia-violencia-nicaragua/">
			    	<b>PEN denuncia noche de violencia y atropellos en Nicaragua</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/&t=Esta es la foto más cercana jamás tomada del Sol"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Esta es la foto más cercana jamás tomada del Sol&url=https://100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="google-plus-share btn btn-social-share" href="https://plus.google.com/share?url=https://100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/" class="sm-share google-plus" target="_blank">
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/curiosidades/95348-foto-mas-cercana-sol/&title=Esta es la foto más cercana jamás tomada del Sol&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


       <!-- /container -->
      
<footer class="footer">
	<div class="container-fluid">
		<nav class="footer-nav">
				<div class="logo">
					<a href="/"><img src="/static/images/100-logo-color.svg"></a>
				</div>
				<div class="right-nav">
					<ul class="nav-horizontal nav-text-black pull-right">
						<li>
					        <a href="/en-vivo/">En Vivo</a>
					    </li>
						<li>
							<a href="/programas/">Programas</a>
						</li>
						<li>
							<a href="/pagina/quienes-somos/">Nosotros</a>
						</li>
						<li>
							<a href="/contacto/">Contáctenos</a>
						</li>
						<li>
							<a href="/archivo/">Archivo</a>
						</li>
					</ul>
				</div>
		</nav>
		<div class="footer-info">
			
			<div class="desp-info">
				<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
			</div>
			
			<div class="direction-info">
				<h5>Dirección</h5>
				<p>Avenida Bolívar<br>
				Loma de Tiscapa<br>
				Managua 12066</p>
				<a href="/contacto/">Obtener dirección</a>
			</div>
			<div class="contact-info">
				<h5>Contacto</h5>
				<p>Teléfono: 22669086 <br>
					Fax: 22682615 <br>
					Email: info@100noticias.com.ni</p>
			</div>
			<div class="social-info">
				<h5>Síguenos</h5>
				<ul class="nav-horizontal nav-text-blue">
					<li>
						<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					</li>
					<li>
				        <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA?sub_confirmation=1" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://plus.google.com/+100NOTICIASNICARAGUATV" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
				    </li>
				</ul>
			</div>
		</div>
		<div class="footer-bottom text-center">
			© 100% Noticias | 2018 | Todos los derechos reservados.
		</div>
	</div>
</footer>

    </div>
    
<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
		<li>
			<a href="/nacionales/" target="_self">Nacionales</a>
		</li>
		<li>
			<a href="/sucesos/" target="_self">Sucesos</a>
		</li>
		<li>
			<a href="/deportes/" target="_self">Deportes</a>
		</li>
		<li>
			<a href="/economia/" target="_self">Economía</a>
		</li>
		<li>
			<a href="/alerta/" target="_self">Alerta</a>
		</li>
		<li>
			<a href="/politica/" target="_self">Política</a>
		</li>
		<li>
			<a href="/internacionales/" target="_self">Internacionales</a>
		</li>
		<li>
			<a href="/tecnologia/" target="_self">Tecnología</a>
		</li>
		<li>
			<a href="/entretenimiento/" target="_self">Entretenimiento</a>
		</li>
		<li>
			<a href="/multimedia/" target="_self">Multimedia</a>
		</li>
	</ul> 
</nav>
    
  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    

      <!-- Required by Bootstrap v4 -->
      <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

      <!-- Your stuff: Third-party javascript libraries go here -->


      <!-- place project specific Javascript in this file -->
      <script type="text/javascript" src="/static/js/slick.min.js"></script>
      <script src="/static/js/project.min.js"></script>
    
    
  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

    
      
    
  </body>
</html>

