
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <title>
      
  
    Super Bowl 2020: surge nueva estrella con un futuro prometedor en el fútbol americano
  

    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="100% Noticias">
    <meta http-equiv="content-language" content="es">
    <link rel="icon" type="image/png" href="/media/general/favicon.png" />
    
  
    <link rel="amphtml" href="https://100noticias.com.ni/deportes/98534-nueva-estrella-deportiva-super-bowl/?view=amp">
  
  
    <meta name="news_keywords" content="super bowl, kansas city chief, super estrella, patrick mahomes" />
  
  
    <meta name="description" lang="es" content="El Super Bowl vio proyectarse una nueva estrella deportiva que realizó un juego limpio e insólito frente a millones de espectadores, conoce más del jugador..." />
  


    

    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

    <!-- Favicon -->
    <link rel="shortcut icon" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/media/general/favicon.png" />
    <!-- Metas GEO -->
    <meta name="copyright" content="100% Noticias" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="100% Noticias" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.139737;-86.275616" />
    <meta name="ICBM" content="12.139737, -86.275616" />
    <!-- Metas GEO -->
    <meta property="fb:pages" content="1511551005819434" />
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="100noticias.com.ni" />
    
    <meta property="og:title" content="Super Bowl 2020: surge nueva estrella con un futuro prometedor en el fútbol americano" />
    <meta property="og:description" content="El Super Bowl vio proyectarse una nueva estrella deportiva que realizó un juego limpio e insólito frente a millones de espectadores, conoce más del jugador del Kansas City Chief Patrick Mahomes" />

    <meta property="og:type" content="website" />
    
  <meta property="og:url" content="https://100noticias.com.ni/deportes/98534-nueva-estrella-deportiva-super-bowl/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/a4eae2f84a9f11ea87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/a4eae2f84a9f11ea87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/deportes/98534-nueva-estrella-deportiva-super-bowl/" />
  <meta name="twitter:title" content="Super Bowl 2020: surge nueva estrella con un futuro prometedor en el fútbol americano" />
  <meta name="twitter:description" content="El Super Bowl vio proyectarse una nueva estrella deportiva que realizó un juego limpio e insólito frente a millones de espectadores, conoce más del jugador del Kansas City Chief Patrick Mahomes" />


    <!-- metas Twitter Cards & Facebook -->
    <!-- Metas Dublin Core -->
    <meta name="author" content="100% Noticias" />
    <meta name="publisher" content="100% Noticias" />
    <meta name="DC.creator" content="100% Noticias" />
    <meta name="DC.publisher" content="100% Noticias" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
    
    
	<link href="/static/css/slick.css" rel="stylesheet">

    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTDEPMBA1', [970, 90], 'div-gpt-ad-1531454662306-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPPUN1', [336, 90], 'div-gpt-ad-1531454662306-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPSPA1', [336, 600], 'div-gpt-ad-1531454662306-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPSRO1', [336, 280], 'div-gpt-ad-1531454662306-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPTOR1', [160, 600], 'div-gpt-ad-1531454662306-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEP1X1', [1, 1], 'div-gpt-ad-1541873880192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    
      
        
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
        
          <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
        
          <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
        
      
    
    
    <!-- story tracking codes head -->
    
        
            
                
                    <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3052");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.latinongroup.com/delivery/ck.php?n=a39016e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.latinongroup.com/delivery/avw.php?zoneid=3052&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39016e5' border='0' alt='' /></a></noscript>
                
            
        
    
    <!-- end story tracking codes head -->

  </head>
  <body>
    
    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29222985-8');
  </script>
    
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTDEP1X1 -->
<div id='div-gpt-ad-1541873880192-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873880192-0'); });
</script>
</div>

    
      
        
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
        
      
    
    
    <div class="fake-background"></div>
    <div class="site-wrapper">
      
      
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/deportes/">Deportes</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

      <div class="container-fluid">
        
      </div>
      
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTDEPMBA1 -->
<div id='div-gpt-ad-1531454662306-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 9:52 a.m.</small>
                        <a href="/nacionales/98546-camila-ortega-escual-fondos-nicas/">
                          <div class="text-block">
                            Camila Ortega Murillo, anuncia &quot;Escuela creativa de Moda&quot; que pagarán los nicaragüenses
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 9:20 a.m.</small>
                        <a href="/nacionales/98545-its-vilacion-sexual-policial/">
                          <div class="text-block">
                            Opositora al régimen de Daniel Ortega contrajo infecciones de transmisión sexual tras violación policial
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 3:06 p.m.</small>
                        <a href="/nacionales/98558-medardo-mairena-pide-oportunidad-nueva-nicaragua/">
                          <div class="text-block">
                            Medardo Mairena pide que se le de oportunidad a campesinos de ser parte del cambio y construcción de la nueva Nicaragua
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTDEPTOR1 -->
<div id='div-gpt-ad-1531454662306-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 9:02 a.m.</small>
                            <a href="/deportes/98563-brutal-patada-sergio-ramos/">
                              <div class="text-block">
                                Brutal patada de Sergio Ramos que no vio el árbitro
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 9:54 a.m.</small>
                            <a href="/deportes/98480-messi-posible-salida-barcelona/">
                              <div class="text-block">
                                5 clubes que seducen a Messi para que ejecute su “cláusula de escape”
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 9:10 a.m.</small>
                            <a href="/deportes/98447-posible-salida-messi-barcelona/">
                              <div class="text-block">
                                Temor por inconformidad de Messi y su posible salida
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">NICARAGUA</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 08, Febrero, 2020</span>
                <span><img src="/static/images/icons/clock.svg"> 11:57 a.m.</span>
              </div>
              <h1>¿Quién es Patrick Mahomes?, el fenómeno surgido en el Súper Bowl al que llaman el Messi del fútbol americano</h1>
              <div class="story-excerpt m-bottom-25">Brillaba jugando al básquet, su padre se destacó en el beisbol y recién a los 20 años se definió por el deporte en el que llegó a la cima con Kansas City Chiefs y en el que le espera un contrato millonario que romperá todos los récords</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="/media/news/a4eae2f84a9f11ea87a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt"></div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">100% Noticias</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">Infobae</span>
                
              </div>
              <div class="story-body"><p style="text-align: justify;">Patrick Mahomes&nbsp;empez&oacute; a escribir su leyenda el &uacute;ltimo domingo en el<b>&nbsp;S&uacute;per Bowl</b>, ante una audiencia millonaria, con apenas 24 a&ntilde;os y en su tercera temporada en la&nbsp;<b>NFL</b>. En una noche dif&iacute;cil, despu&eacute;s de sufrir dos intercepciones, se recuper&oacute;,&nbsp;lider&oacute; la remontada de Kansas City Chiefs<b>&nbsp;</b>para conquistar un t&iacute;tulo esquivo durante los &uacute;ltimos cincuenta a&ntilde;os y recibi&oacute; el trofeo al jugador m&aacute;s valioso de la noche.</p>

<p style="text-align: justify;">Convertido en estrella, en un &iacute;cono global cuyas jugadas se viralizan partido tras partido en las redes sociales, Mahomes no es &uacute;nicamente la pieza determinante del flamante campe&oacute;n: tambi&eacute;n es un jugador vanguardista que redefine la posici&oacute;n del mariscal del campo</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="350" src="https://www.youtube.com/embed/PlPdkRB5h-8" width="100%"></iframe></p>

<p style="text-align: justify;">Su repertorio de pases y movimientos lo diferencia como un quarterback &uacute;nico e in&eacute;dito en la liga. No hay nada que no pueda hacer dentro de una cancha, como pasador, como corredor, ganando tiempo mientras se escapa de la presi&oacute;n cuando colapsan su bolsa o combinando las tres virtudes para convertirse en un enigma indescifrable para la defensa rival. Hasta es capaz de pasar con mano izquierda.</p>

<p style="text-align: justify;">Bobby Stroupe, quien fue su entrenador desde el cuarto a&ntilde;o de su secundario en Whitehouse High, rememor&oacute; aquellos d&iacute;as juntos en di&aacute;logo con&nbsp;<i>The Washington Post</i>: &ldquo;En lugar de tratar de hacer que haga las cosas que la gente piensa que hacen &uacute;nicos y especiales a los mariscales de campo, decidimos continuar trabajando en las cosas que hacen especial y &uacute;nico a Patrick&rdquo;</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="350" src="https://www.youtube.com/embed/cSJs8lwrC4c" width="100%"></iframe></p>

<p style="text-align: justify;">Aquello que hace especial y &uacute;nico a Mahomes es su formaci&oacute;n: su historia es diferente a la de la mayor&iacute;a de los atletas de &eacute;lite. En la era de la especializaci&oacute;n temprana, Mahomes reci&eacute;n se embarc&oacute; &uacute;nica y definitivamente en el <strong>f&uacute;tbol americano</strong> a sus 20 a&ntilde;os, durante su segundo a&ntilde;o en la universidad de Texas Tech.</p>

<p style="text-align: justify;">Hijo de Pat Mahomes, ex jugador profesional de b&eacute;isbol,&nbsp;desde su infancia practic&oacute;, con igual intensidad y dedicaci&oacute;n, f&uacute;tbol americano, b&eacute;isbol y b&aacute;squet. Su pasado se refleja en su juego, poco convencional, poco ortodoxo y con recursos singulares en la NFL que lo dotaron de un apodo que apunta a su espectacularidad, mientras en las redes lo comparan con <strong>Lionel Messi </strong>y con Stephen Curry.&nbsp;Magic Mahomes, el m&aacute;gico, es un atleta genial que se luce en la NFL</p>

<p style="text-align: justify;">La influencia del b&aacute;squet en su juego es evidente. Mike Kafka, entrenador de mariscales de campo de Kansas City, lo define: &ldquo;Podr&iacute;amos decir que su visi&oacute;n es porque jug&oacute; al b&aacute;squet&rdquo;.</p>

<p style="text-align: justify;">Base en el secundario, era el encargado de comandar la ofensiva de su equipo. Los rivales se lanzaban permanentemente a su caza, dobl&aacute;ndole la marca para intentar robarle la pelota. Sobre el parqu&eacute; desarroll&oacute; su capacidad de anticipar los movimientos del rival, de las trayectorias de sus propios compa&ntilde;eros y de c&oacute;mo encontrarlos bajo presi&oacute;n. Uno de sus pases claves en el Super Bowl, en 3&ordm; y 15 en el &uacute;ltimo cuarto con 7 minutos en el reloj, destaca esa capacidad. Su pase a Damien Williams fue la jugada del partido</p>

<p class="img-align-center"><img alt="" height="526" src="/media/uploads/2020/02/08/jugada.jpg" width="927" /></p>

<p style="text-align: center;"><em><strong>La jugada del partido en el Super Bowl: el pase de Patrick Mahomes a Damien Williams</strong></em></p>

<p style="text-align: justify;">Tambi&eacute;n le sum&oacute; a su juego su particular movimiento de pies para desplazarse sobre el campo mientras corre y escapa de la presi&oacute;n de la l&iacute;nea defensiva rival y la picard&iacute;a para usar su cuerpo -incluso su cabeza y sus ojos- para enga&ntilde;ar a sus oponentes.&nbsp;En el touchdown terrestre que anot&oacute; en el Super Bowl qued&oacute; en evidencia su t&eacute;cnica</p>

<p style="text-align: justify;">Ya profesional, sigui&oacute; jugando al b&aacute;squet incluso ya durante su etapa en la NFL. Despu&eacute;s de que un video se propagara por las redes sociales,&nbsp;<b>Kansas City </b>le prohibi&oacute; jugar en su tiempo libre. Brett Veach, manager de los Chiefs, lo llam&oacute; por tel&eacute;fono para comunicarle la decisi&oacute;n: &ldquo;Est&aacute;s quebrando un mont&oacute;n de tobillos en la cancha, solo asegurate de que no te rompas los tuyos&rdquo;</p>

<p class="img-align-center"><img alt="" height="523" src="/media/uploads/2020/02/08/jugando.jpg" width="938" /></p>

<p style="text-align: center;"><em><strong>Patrick Mahomes jugando al b&aacute;squet</strong></em></p>

<p style="text-align: justify;">Mahomes recibi&oacute; al b&eacute;isbol como parte de la herencia de su padre. Como lanzador, perfeccion&oacute; su juego de pies sobre el diamante. Como shortstop, adquiri&oacute; m&uacute;ltiples &aacute;ngulos de lanzamiento que ejecuta con precisi&oacute;n, completamente diferentes a los tiros tradicionales de un mariscal de campo.</p>

<p style="text-align: justify;">Durante su etapa en el secundario lanz&oacute; un no-hitter, una rareza que se da cuando el lanzador consigue eliminar a todos sus rivales sin permitirles ni siquiera llegar a la primera base. En 2014 fue elegido por los Detroit Tigers de la Liga Profesional de B&eacute;isbol en la 37&ordm; ronda del Draft pero decidi&oacute; comprometerse con Texas Tech.</p>

<p style="text-align: justify;">Ya en la universidad, su entrenador de f&uacute;tbol americano le recomend&oacute; que siguiera jugando durante su primer a&ntilde;o.&nbsp;&ldquo;Era un jugador de b&eacute;isbol que estaba jugando al f&uacute;tbol americano&rdquo;, se describi&oacute; Mahomes a s&iacute; mismo durante la semana previa al Super Bowl. Reci&eacute;n como sophomore, a los 20 a&ntilde;os, dej&oacute; el b&eacute;isbol. Dos a&ntilde;os despu&eacute;s, fue elegido en la d&eacute;cima posici&oacute;n del Draft por Kansas City Chiefs</p>

<p class="img-align-center"><img alt="" height="522" src="/media/uploads/2020/02/08/padres-deprte.jpg" width="945" /></p>

<p style="text-align: center;"><em><strong>Mahomes, junto a su padre, de quien recibi&oacute; como herencia la pasi&oacute;n por el b&eacute;isbol</strong></em></p>

<p style="text-align: justify;">Despu&eacute;s de una primera campa&ntilde;a en Kansas City en donde fue suplente de Alex Smith, se gan&oacute; la titularidad tras la transferencia de Smith a Washington Redskins. En 2018, su segunda temporada, gan&oacute; el premio al jugador m&aacute;s valioso del a&ntilde;o y &uacute;nicamente la mala fortuna le impidi&oacute; jugar el Super Bowl: despu&eacute;s de igualar en 31 puntos durante el tiempo regular de su final de conferencia frente a los New England Patriots de Tom Brady, el sorteo decidi&oacute; que la dinast&iacute;a construida por Bill Belichick comenzara con el ovoide en el tiempo suplementario. El touchdown de Rex Burkhead arruin&oacute; la primera postemporada de Mahomes.</p>

<p style="text-align: justify;"><b>En su segundo a&ntilde;o como titular, el tercero en la liga, fue campe&oacute;n</b>: se convirti&oacute; en el segundo mariscal de campo m&aacute;s joven en conquistar el t&iacute;tulo con apenas 24 a&ntilde;os y 139 d&iacute;as. Premiado como el jugador m&aacute;s valioso del partido, tambi&eacute;n fue el m&aacute;s joven en alzar tal galard&oacute;n.</p>

<p style="text-align: justify;">Su leyenda reci&eacute;n comienza. La pr&oacute;xima temporada ser&aacute; la &uacute;ltima en su contrato de novato y&nbsp;<b>se especula con que su renovaci&oacute;n de contrato quebrar&aacute; todos los r&eacute;cords con un v&iacute;nculo de m&aacute;s de 40 millones por temporada</b>. Con &eacute;l como epicentro, Kansas City sue&ntilde;a con trazar una hegemon&iacute;a en la NFL.</p>

<p style="text-align: justify;">Mahomes es el coraz&oacute;n de su equipo, unos Chiefs que se convirtieron en el primer equipo de la historia en remontar sus tres partidos de postemporada: remontaron 24 puntos en su debut frente a Houston Texans, levantaron una desventaja de 10 unidades vs Tennessee Titans y en el Super Bowl perd&iacute;an por 10 puntos a seis minutos del final.</p>

<p style="text-align: justify;">El receptor Tyreek Hill, su socio dentro de la cancha, reconoci&oacute; su influencia: &quot;Para m&iacute;, perdiendo 20-10, estaba deprimido. El partido no iba como quer&iacute;a. Soy muy emocional, muy apasionado por el juego, amo el deporte. Pat, siendo Pat, vino hacia m&iacute; y me dijo &lsquo;T, te necesito. Necesito que te recuperes y creas&rsquo;. Fue capaz de calmarme y terminamos ganando&rdquo;.</p>

<p style="text-align: justify;">Su liderazgo es tambi&eacute;n una consecuencia de su incursi&oacute;n en diferentes deportes a una edad temprana. Mahomes, interceptado en dos oportunidades en el Super Bowl en una noche para el olvido, jam&aacute;s perdi&oacute; la calma. Haber protagonizado distintos escenarios en diferentes contextos.</p>

<p style="text-align: justify;">Cuatro a&ntilde;os despu&eacute;s de tomar la decisi&oacute;n de dedicarse plenamente al f&uacute;tbol americano, se transform&oacute; indiscutiblemente en el mejor jugador de la liga. Tambi&eacute;n el m&aacute;s determinante, un l&iacute;der que jam&aacute;s se entrega. Mahomes es un ejemplo de la especializaci&oacute;n tard&iacute;a sobre la que David Epstein profundiza en su libro &ldquo;Range: Why Generalists Triumph in a Specialized World&rdquo;.</p>

<p style="text-align: justify;">Seg&uacute;n Epstein,&nbsp;<b>numerosos estudios &ldquo;demuestran que deportistas que hicieron muchos deportes en su juventud necesitan menos tiempo para convertirse en deportistas de &eacute;lite&rdquo;</b>. El libro es un contraste permanente a la hiperespecializaci&oacute;n y a la teor&iacute;a de las 10.000 horas como m&eacute;todo para alcanzar la experticia.</p>

<p style="text-align: justify;">El caso de Mahomes es similar al de otras estrellas. Roger Federer es uno de los elegidos por Epstein para probar su teor&iacute;a. El suizo, m&aacute;ximo ganador de Grand Slam con 20 trofeos y uno de los mejores jugadores de la historia, practic&oacute; squash, esqu&iacute;, nataci&oacute;n, b&aacute;squet, patinaje, handball, ping pong, b&aacute;dminton y f&uacute;tbol, su otro gran amor. Reci&eacute;n a los 12 a&ntilde;os empez&oacute; a gravitar hacia el tenis y enterr&oacute; definitivamente a todos los dem&aacute;s deportes.</p>

<p style="text-align: justify;">Una nota publicada en&nbsp;<i>The New York Times</i>&nbsp;en 2006 recopila que el propio Federer destac&oacute; a los deportes que practic&oacute; durante su ni&ntilde;ez, especialmente al badminton y al b&aacute;squet como dos disciplinas que le permitieron perfeccionar la coordinaci&oacute;n entre su hijo y su mano.</p>

<p style="text-align: justify;">&ldquo;Nuestra mayor fortaleza es exactamente lo opuesto a la especializaci&oacute;n: es la capacidad de integrar diferentes experiencias&rdquo;, describe Epstein en su libro. Mahomes y Federer son dos casos exitosos pero no son los &uacute;nicos.</p>

<p style="text-align: justify;">Uno de los m&aacute;s significativos tal vez sea el de Hakeem Olajuwon, dos veces campe&oacute;n de la NBA e integrante del Sal&oacute;n de la Fama, jug&oacute; por primera vez al b&aacute;squet a los 17 a&ntilde;os. Hasta entonces, apenas hab&iacute;a jugado al f&uacute;tbol en su Nigeria natal, una pr&aacute;ctica que lo ayud&oacute; a perfeccionar su movimiento de piernas y su habilidad. Incluso &quot;the Dream Shake&quot;, su movimiento ic&oacute;nico, naci&oacute; en una cancha de f&uacute;tbol: &quot;Era uno de mis movimientos en el f&uacute;tbol, y lo incorpor&eacute; en el b&aacute;squet&quot;.</p>

<p style="text-align: justify;">Un camino inverso recorri&oacute; el uruguayo&nbsp;<b>Carlos Goy&eacute;n</b>, el arquero del &uacute;ltimo Independiente campe&oacute;n de la Copa Libertadores. Meses despu&eacute;s del triunfo frente a Gremio en la final continental, el charr&uacute;a se luci&oacute; en la hist&oacute;rica victoria en la Intercontinental frente al Liverpool ingl&eacute;s en el Estadio Nacional de Tokio.</p>

<p style="text-align: justify;">Goy&eacute;n defendi&oacute; el arco del Rojo durante cuatro a&ntilde;os y 210 partidos. Inolvidable, inmortaliz&oacute; su nombre como integrante perpetuo en el olimpo de &iacute;dolos del club. El charr&uacute;a recuerda en di&aacute;logo con&nbsp;<mark>Infobae&nbsp;</mark>su particular formaci&oacute;n:&nbsp;&ldquo;Yo no realic&eacute; trabajos de divisiones inferiores en el f&uacute;tbol. Toda mi formaci&oacute;n fue propia del b&aacute;squetbol. Empec&eacute; a jugar a los 13 y si bien me gustaba el arco, me gustaba much&iacute;simo m&aacute;s el b&aacute;squet&rdquo;.</p>

<p style="text-align: justify;">Goy&eacute;n, quien naci&oacute; en Montevideo el 14 de agosto de 1955 y creci&oacute; admirando al mito Ladislao Mazurkiewicz, empez&oacute; a jugar al b&aacute;squet a los 13 a&ntilde;os en el Club Atl&eacute;tico Stockolmo de su ciudad natal. Jugaba en la posici&oacute;n de escolta y alcanz&oacute; la Primera Divisi&oacute;n.</p>

<p style="text-align: justify;">&ldquo;Yo me inici&eacute; y me form&eacute; como ni&ntilde;o y adolescente en el b&aacute;squet. Toda mi formaci&oacute;n fue propia del b&aacute;squet, a la cual le arrim&eacute; un poco de trabajo espec&iacute;fico de reflejos porque me gustaba mucho divertirme en el club jugando al ping pong&rdquo;.</p>

<p style="text-align: justify;">Reci&eacute;n a los 21 a&ntilde;os abandon&oacute; el b&aacute;squet, cuando el f&uacute;tbol profesional irrumpi&oacute; en su vida por casualidad: &ldquo;Me vieron atajar en un partido amateur y me vieron cualidades para atajar en primera. Me descubri&oacute; Walter Taibo, un ex arquero que jug&oacute; en Hurac&aacute;n: iba a dirigir en River Plate de Montevideo y me dijo que le gustar&iacute;a llevarme porque me ve&iacute;a condiciones para atajar en el f&uacute;tbol profesional. Sin hacer ning&uacute;n tipo de divisiones inferiores, debut&eacute; en primera directamente&rdquo;.</p>

<p style="text-align: justify;">Goy&eacute;n qued&oacute; en el recuerdo por su implacable juego a&eacute;reo: &ldquo;Dicen que era lo que mejor sab&iacute;a hacer. El dominio del &aacute;rea, la seguridad, ir a buscar los centros. Todo eso me lo dio el b&aacute;squet, la t&eacute;cnica, el timming, el salto, el rebote, me sirvi&oacute; much&iacute;simo para desempe&ntilde;arme como arquero&rdquo;</p>

<p style="text-align: justify;">Como Federer, Hakeem y Goy&eacute;n, como tantos otros deportistas,&nbsp;<b>Mahomes </b>es una prueba tangible de las ventajas de especializaci&oacute;n tard&iacute;a. Si hoy es campe&oacute;n, el jugador m&aacute;s valioso y una estrella que obnubila al mundo es gracias a no haber cercenado sus opciones durante su juventud. Su pasado construy&oacute; su presente e impulsa un futuro que lo proyecta como uno de los mejores deportistas de la pr&oacute;xima d&eacute;cada, el profeta de una revoluci&oacute;n que ya acusa la <strong>NFL</strong></p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTDEPPUN1 -->
<div id='div-gpt-ad-1531454662306-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
	<div class="live-title">
		<img class="live-icon" src="/static/images/icons/live.svg">
		<p>En Vivo</p>
	</div>
	<div class="live-video">
		
			<iframe width="336" height="200" src="https://www.youtube.com/embed/cSJs8lwrC4c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		
	</div>
</div>
                
                  
	
		<div class="ad m-bottom-25">
			<!-- /21707279260/ARTDEPSRO1 -->
<div id='div-gpt-ad-1531454662306-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-3'); });
</script>
</div>
		</div>	
	

                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/deportes/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/deportes/98597-neymar-comprometido-para-jugar-eeuu/">
				<img src="/media/cache/db/c3/dbc3ea37efa2e9f86669677efaec481d.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/deportes/98597-neymar-comprometido-para-jugar-eeuu/">
				<h5>Neymar se comprometió a aceptar una oferta de David Beckham para jugar en el Inter de Miami</h5>
			</a>
			<small>11 Feb, 2020</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/deportes/98563-brutal-patada-sergio-ramos/">
					<img class="img-fluid" src="/media/cache/8b/41/8b412d5e7efffba0c2980b76d58b02c2.jpg" >
				</a>
				<div class="media-body">
					<a href="/deportes/98563-brutal-patada-sergio-ramos/" class="mt-0 mb-1"><h5>Brutal patada de Sergio Ramos que no vio el árbitro</h5></a>
					<small>10 Feb, 2020</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/deportes/98500-barcelona-eliminado-copa-rey/">
					<img class="img-fluid" src="/media/cache/7c/9d/7c9d5cbb1052f4385e3bf3852782930c.jpg" >
				</a>
				<div class="media-body">
					<a href="/deportes/98500-barcelona-eliminado-copa-rey/" class="mt-0 mb-1"><h5>Barcelona cae ante el Athletic y queda eliminado de la Copa del Rey</h5></a>
					<small>06 Feb, 2020</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTDEPSPA1 -->
<div id='div-gpt-ad-1531454662306-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/salud/98605-cientificos-reunen-para-frenar-coronavirus/">
			    	<b>Centenares de científicos se reúnen en la OMS para intent...</b>
			  	</a>
			    <p class="small m-0">hace 29 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/98604-liberan-helmuth-bustos-policia/">
			    	<b>Liberan a Helmuth Bustos luego de ser retenido por policí...</b>
			  	</a>
			    <p class="small m-0">hace 43 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/98603-cosep-exige-devolucion-100noticias-confidencial/">
			    	<b>COSEP exige devolución de los medios 100% Noticias y Conf...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/economia/98602-en-cualquier-hoyo-que-se-meta-daniel-ortega-y-sus-/">
			    	<b>“En cualquier hoyo que se meta Daniel Ortega y sus negoci...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/98601-carlos-tunnermann-edwin-carcache-pleno-alianza/">
			    	<b>Carlos Tünnerman: Edwin Carcache se mantiene en el pleno ...</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/98599-festival-de-poesia-de-rosario-murillo-recibe-burla/">
			    	<b>Festival de Poesía de Rosario Murillo recibe burlas y crí...</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/deportes/98534-nueva-estrella-deportiva-super-bowl/&t=¿Quién es Patrick Mahomes?, el fenómeno surgido en el Súper Bowl al que llaman el Messi del fútbol americano"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=¿Quién es Patrick Mahomes?, el fenómeno surgido en el Súper Bowl al que llaman el Messi del fútbol americano&url=https://100noticias.com.ni/deportes/98534-nueva-estrella-deportiva-super-bowl/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/deportes/98534-nueva-estrella-deportiva-super-bowl/&title=Super Bowl 2020: surge nueva estrella con un futuro prometedor en el fútbol americano&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


       <!-- /container -->
      
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="mailto:info@100noticias.com.ni">info@100noticias.com.ni</a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA?sub_confirmation=1" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2020 | Todos los derechos reservados.
    </div>
  </div>
</footer>

    </div>
    
<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
		<li>
			<a href="/nacionales/" target="_self">Nacionales</a>
		</li>
		<li>
			<a href="/sucesos/" target="_self">Sucesos</a>
		</li>
		<li>
			<a href="/deportes/" target="_self">Deportes</a>
		</li>
		<li>
			<a href="/economia/" target="_self">Economía</a>
		</li>
		<li>
			<a href="/alerta/" target="_self">Alerta</a>
		</li>
		<li>
			<a href="/politica/" target="_self">Política</a>
		</li>
		<li>
			<a href="/internacionales/" target="_self">Internacionales</a>
		</li>
		<li>
			<a href="/tecnologia/" target="_self">Tecnología</a>
		</li>
		<li>
			<a href="/entretenimiento/" target="_self">Entretenimiento</a>
		</li>
		<li>
			<a href="/multimedia/" target="_self">Multimedia</a>
		</li>
	</ul> 
</nav>
    
  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    

      <!-- Required by Bootstrap v4 -->
      <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

      <!-- Your stuff: Third-party javascript libraries go here -->


      <!-- place project specific Javascript in this file -->
      <script type="text/javascript" src="/static/js/slick.min.js"></script>
      <script src="/static/js/project.min.js"></script>
    
    
  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

    
      
    
    
    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

  </body>
</html>

