
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/especiales/110379-largas-filas-vacunacion-covid-minsa-nicaragua/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua, coronavirus en nicaragua, nicaragua coronavirus, minsa en nicaragua, vacunacion coronavirus en nicaragua," />
<meta name="description" lang="es" content="Al hospital acuden personas con carácter de todo tipo, ciudadanos amables y otros que lanzan improperios contra el personal cuando les chequean la presión ..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua" />
<meta property="og:description" content="Al hospital acuden personas con carácter de todo tipo, ciudadanos amables y otros que lanzan improperios contra el personal cuando les chequean la presión arterial." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/especiales/110379-largas-filas-vacunacion-covid-minsa-nicaragua/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/19e4d3c41ed511ec87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/19e4d3c41ed511ec87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/especiales/110379-largas-filas-vacunacion-covid-minsa-nicaragua/" />
<meta name="twitter:title" content="Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua" />
<meta name="twitter:description" content="Al hospital acuden personas con carácter de todo tipo, ciudadanos amables y otros que lanzan improperios contra el personal cuando les chequean la presión arterial." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTESPMBA1', [970, 90], 'div-gpt-ad-1531459158754-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTESPPUN1', [336, 90], 'div-gpt-ad-1531459158754-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTESPSPA1', [336, 600], 'div-gpt-ad-1531459158754-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTESPSRO1', [336, 280], 'div-gpt-ad-1531459158754-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTESPTOR1', [160, 600], 'div-gpt-ad-1531459158754-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTESPTOR2', [160, 600], 'div-gpt-ad-1587464094670-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTESPBIL1', [1200, 300], 'div-gpt-ad-1587464234292-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTESP1X1', [1, 1], 'div-gpt-ad-1541873213039-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873213039-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873213039-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/especiales/">Especiales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531459158754-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459158754-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 5:12 p.m.</small>
<a href="/nacionales/110378-veronica-chavez-sale-hospital-recuperada-covid/">
<div class="text-block">
Verónica Chávez sale del Hospital &quot;yo no vencí la Covid Dios me salvó&quot;, Miguelito sigue en UCI
</div>
</a>
</li>
<li>
<small> 8:51 a.m.</small>
<a href="/politica/110363-roberto-samcam-nefasto-claudicante-mensaje-eeuu/">
<div class="text-block">
Roberto Samcam califica de &quot;nefasto&quot; y &quot;claudicante&quot; mensaje de Agregado militar de EEUU en Nicaragua
</div>
</a>
</li>
<li>
<small> 8:46 a.m.</small>
<a href="/nacionales/110362-observatorio-reporta-nuevos-casos-muertos-covid/">
<div class="text-block">
Observatorio de la covid-19 reporta 415 muertos y 1,655 casos en una semana
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531459158754-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459158754-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 9 a.m.</small>
<a href="/nacionales/110380-nicaragua-cuarto-lote-vacunas-donadas-espana/">
<div class="text-block">
Llegan a Nicaragua cuarto lote de 499,200 vacunas donadas por España
</div>
</a>
</li>
<li>
<small> 1 p.m.</small>
<a href="/nacionales/110348-simulacro-desastre-nicaragua-movilizo-personas/">
<div class="text-block">
Simulacro de desastre en Nicaragua movilizó a 1,3 millones de personas
</div>
</a>
</li>
<li>
<small> 11:20 a.m.</small>
<a href="/alerta/110349-accidente-transito-matagalpa-fallecidos/">
<div class="text-block">
Accidente de tránsito en Matagalpa deja tres fallecidos
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587464094670-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587464094670-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 26, Septiembre, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 8:30 a.m.</span>
</div>
<h1>Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/19e4d3c41ed511ec87a3e6eaa16af9e2.jpeg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">El aire fresco propio de la madrugada sopla con fuerza, mientras cientos de personas mayores de 30 a&ntilde;os duermen sentados bajo los toldos que est&aacute;n colocados dentro del hospital Manolo Morales Peralta, ubicado en el Distrito Cinco, en Managua, mientras otro grupo de ciudadanos permanecen en las afueras del centro asistencial esperando ingresar al centro de vacunaci&oacute;n para lograr obtener la aplicaci&oacute;n de la primera dosis de la vacuna AztraZeneca, la que se aplica en Nicaragua gracias al gobierno de Reino Unido.</p>
<p style="text-align: justify;">El inoculante lleg&oacute; a Nicaragua gracias al mecanismo Covax, quien se ha encargado de suministrar mediante donaciones varias vacunas de diferentes laboratorios, entre ellos el codiciado f&aacute;rmaco AztraZeneca, producido por la universidad de Oxford.</p>
<p style="text-align: justify;"><strong>&iexcl;Ah&iacute; vienen los vacunadores!,</strong> enseguida, los pacientes con un emotivo aplauso dan la bienvenida al personal del Ministerio de Salud (Minsa) que visten de blanco y que han llegado a las 3:30 AM para comenzar a vacunar. Las largas horas de espera est&aacute;n por finalizar.</p>
<p style="text-align: justify;"><strong>&ldquo;&iexcl;Buenos d&iacute;as, que Dios les bendiga!&rdquo;, </strong>dicen con emoci&oacute;n los pacientes que se encuentran sentados a la orilla por donde caminan unas cincuenta personas trabajadoras del Ministerio de Salud que a diario llegan en las madrugadas para adelantar la hora de vacunaci&oacute;n y sacar a los pacientes, quienes muchos de ellos lucen <strong>&ldquo;impacientes&rdquo; </strong>por las m&aacute;s de 12 horas de espera, y no es para menos, en el Manolo Morales no hay ba&ntilde;os sanitarios port&aacute;tiles para que las personas puedan hacer sus necesidades fisiol&oacute;gicas, sino que usan los ba&ntilde;os para pacientes una vez que son inoculados.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/nacionales/110266-minsa-nuevos-casos-contagio-covid-nicaragua/">Minsa reporta 705 nuevos casos de contagio covid-19 en Nicaragua</a></strong></p>
<p style="text-align: justify;">El rostro del personal de vacunaci&oacute;n luce cansado, desvelado y agotado por las extensas jornadas de trabajo. Un par de trabajadores con voz baja dicen que solo tres horas han dormido a diario porque es el mismo personal que se encarga de vacunar durante la semana.</p>
<p style="text-align: justify;"><strong>&ldquo;A esta muchacha yo la vi salir anoche como a las once y media que salieron y mire, ya hoy vienen de madrugada a continuar vacunando&rdquo;,</strong> dice una se&ntilde;ora de unos 65 a&ntilde;os de edad a un joven blanco, recio y alto, cuya edad oscila entre los 30 y 33 a&ntilde;os.</p>
<p style="text-align: justify;">En las afueras del hospital, hay quienes llevan hamacas para dormir, los postes de &nbsp;telefon&iacute;a y de alumbrado p&uacute;blico son el punto ideal para que quienes lleguen de primero al sitio, cuelguen su hamaca y dormir por un rato. &nbsp;Otros cargan baldes con gaseosas, mientras que varios ciudadanos portan sillas pl&aacute;sticas para descansar.</p>
<p class="img-align-center"><img alt="" height="540" src="https://100noticias.com.ni/media/uploads/2021/09/26/whatsapp-image-2021-09-26-at-062536-1.jpeg" width="720" /></p>
<h2 style="text-align: justify;">&ldquo;Las personas son agradecidas&rdquo;</h2>
<p style="text-align: justify;">El doctor L&iacute;ber Solis, del consultorio Sol&iacute;s, ubicado en Managua, quien a diario atiende a pacientes con sospecha de Covid-19, explic&oacute; que los aplausos que los ciudadanos brindan al personal de salud es una muestra de &ldquo;agradecimiento&rdquo; por las extensas jornadas de trabajo que realizan.</p>
<p style="text-align: justify;"><strong>&ldquo;Esos aplausos me parece un manera emp&aacute;tica y agradable por parte de la ciudadan&iacute;a, de reconocer la labor del personal de Salud porque al igual que ellos, nosotros tambi&eacute;n somos seres humanos que como ellos tenemos familia y muchas veces abandonamos nuestro hogar y a nuestros seres queridos por amor a nuestra vocaci&oacute;n&rdquo;,</strong> expres&oacute; Sol&iacute;s.</p>
<p style="text-align: justify;"><strong>&ldquo;Eso es un excelente reconocimiento, aunque sencillo pero con un gran impacto que nos anima a seguir en esta lucha y a honrar aquellos m&eacute;dicos y enfermeros que lamentablemente perdieron la vida en la &nbsp;batalla contra este virus&rdquo;</strong>, a&ntilde;adi&oacute; el m&eacute;dico.</p>
<p style="text-align: justify;"><strong>SEGUIR LEYENDO:&nbsp;<a href="https://100noticias.com.ni/nacionales/110353-oms-suspende-proceso-aprobacion-vacuna-sputnik-v/">OMS suspende proceso de aprobaci&oacute;n para la vacuna rusa Sputnik V aplicada en Nicaragua</a></strong></p>
<p style="text-align: justify;">Mientras el personal de vacunaci&oacute;n toma posesi&oacute;n de sus puestos de trabajo, un grupo de estudiantes de medicina se disponen a llenar la hoja de consentimiento del Minsa y las tarjetas de vacuna para pasar a los primeros pacientes a la sala de vacuna, mientras la doctora Ana Gabriela Morales, directora del centro hospitalario, se encarga de recibir al personal asignado a la jornada de vacunaci&oacute;n.</p>
<p style="text-align: justify;"><strong>&ldquo;&iexcl;Buenos d&iacute;as compa&ntilde;eros, confiemos en Dios que este va a ser un d&iacute;a lleno de bendiciones para nosotros y nuestra amada Nicaragua!&rdquo;,</strong> dice con entusiasmo la directora del Manolo Morales, quien a diario llega al centro asistencial antes que el personal de vacunaci&oacute;n, quienes pertenecen a los centros de salud Pedro Altamirano y Carlos Rugama.</p>
<p class="img-align-center"><img alt="" height="901" src="https://100noticias.com.ni/media/uploads/2021/09/26/whatsapp-image-2021-09-26-at-061859.jpeg" width="1600" /></p>
<h3 style="text-align: justify;">Todo tipo de personas</h3>
<p style="text-align: justify;">Al hospital acuden personas con car&aacute;cter de todo tipo, ciudadanos amables y otros que lanzan improperios contra el personal cuando les chequean la presi&oacute;n arterial.</p>
<p style="text-align: justify;"><strong>&ldquo;Vine para que me vacunen, no para que me chequeen la presi&oacute;n. Esto me atrasa, &iquest;ustedes qu&eacute; creen, que no ando con sue&ntilde;o?&rdquo;,</strong> dice con voz alta una mujer a la que le detectaron la presi&oacute;n arterial alta y tuvo que ser dejada en observaci&oacute;n, mientras le daban pastillas para controlar su padecimiento.</p>
<p style="text-align: justify;">En la silla vecina, la situaci&oacute;n era diferente, una adulta mayor compart&iacute;a un paquete de galletas de avena con la enfermera que le realizaba sus chequeos preventivos.</p>
<p style="text-align: justify;"><strong>&ldquo;&iquest;Si le doy estas galletitas no me le dicen nada?. En esta vida hay que ser agradecidos, dir&iacute;a mi madre que en paz descanse que agrado quiere agrado. No ha ni salido el sol y mire a esa se&ntilde;ora todo lo que le dijo a la otra enfermera, la gente se pasa y es mal agradecida&rdquo;,</strong> comenta con voz baja la se&ntilde;ora que se identific&oacute; como Mar&iacute;a Vargas.</p>
<p class="img-align-center"><img alt="" height="540" src="https://100noticias.com.ni/media/uploads/2021/09/26/whatsapp-image-2021-09-26-at-062536.jpeg" width="720" /></p>
<h4 style="text-align: justify;">Presencia policial</h4>
<p style="text-align: justify;">En los alrededores y en el interior del centro asistencial, permanecen varios agentes de la sancionada Polic&iacute;a, quienes se encargan de<strong> &ldquo;resguardar el orden&rdquo; </strong>entre las personas que intentan meterse en las filas.</p>
<p style="text-align: justify;"><strong>&ldquo;Los polic&iacute;as han ayudado a las personas a cruzarse la v&iacute;a y est&aacute;n pendientes de que los ladrones no les roben a las personas que est&aacute;n afuera. Tambi&eacute;n regulan el tr&aacute;fico vehicular&rdquo;, </strong>expres&oacute; un &nbsp;se&ntilde;or al mismo tiempo que avanzaba sobre la fila en el exterior del hospital.</p>
<p style="text-align: justify;"><strong>&ldquo;La verdad que esos polic&iacute;as han ayudado a que la gente no se meta y que las personas vividoras no comercialicen lugares y eso lo vemos correcto&rdquo;,</strong> manifest&oacute; otra se&ntilde;ora que aguarda sobre la fila y que se queja de dolor en los pies por permanecer parada durante varias horas.</p>
<h2 style="text-align: justify;">Buenas ventas</h2>
<p style="text-align: justify;">Por otro lado, el comercio informal reporta <strong>&ldquo;buenas ventas&rdquo;</strong> durante la jornada de vacunaci&oacute;n. En las afueras del hospital a diario varias mujeres, que en su mayor&iacute;a son cabezas de familia, llegan a vender platanitos con queso, caf&eacute; con pan y mantequilla, mientras otros llegan a vender frescos naturales y bebidas gaseosas. Otros aprovechan la oportunidad para ofrecer su&eacute;ter de segunda.</p>
<p style="text-align: justify;"><strong>&ldquo;Las ventas han estado m&aacute;s que buenas, el que se queja es porque quiere. En estos d&iacute;as nos ha ido muy bien&rdquo;,</strong> dice una joven madre que ha llegado de los barrios aleda&ntilde;os al hospital Manolo Morales en compa&ntilde;&iacute;a de sus peque&ntilde;os hijos de 8 y 10 para comercializar platanitos con queso y caf&eacute; caliente.</p>
<p style="text-align: justify;"><strong>&ldquo;Aqu&iacute; vendo m&aacute;s de 100 bolsitas de platanitos al d&iacute;a a 20 c&oacute;rdobas y en las noches vendo alrededor de unos 200 vasitos de caf&eacute; a 10 c&oacute;rdobas. La gente compra el caf&eacute; para calentarse de los fr&iacute;os que hacen en la noche, &iexcl;aaaah, pero eso s&iacute;, paso d&iacute;a y noche vendiendo!&rdquo;</strong>, explica la mujer, quien afirm&oacute; que con las ganancias ha podido pagar los servicios b&aacute;sicos de su vivienda.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/nacionales/110360-fallece-octavo-sacerdote-nicaragua-coronavirus/">Fallece otro sacerdote en Nicaragua, el octavo en &uacute;ltimos 46 d&iacute;as</a></strong></p>
<p style="text-align: justify;">En los cafetines ubicados dentro del hospital, un desayuno que contiene una peque&ntilde;a porci&oacute;n de gallopinto, un huevo frito y un pan se vende en 120 c&oacute;rdobas, la mayor&iacute;a de las personas no portan esa cantidad de dinero y dicen que prefieren pagarlos en taxi para regresar a sus casas.</p>
<p style="text-align: justify;">Mientras unos venden comidas, otros deciden comercializar las frazadas a un costo <strong>&ldquo;moderado&rdquo;</strong>, yo vengo por las noches a vender chaquetas, vendo unas quince a precios que var&iacute;an entre los 80 y 160 c&oacute;rdobas. Vengo despu&eacute;s de las diez de la noche cuando la gente ya no aguanta el fr&iacute;o&rdquo;, dice otra se&ntilde;ora que aparenta ser comerciante de ropa usada del mercado Roberto Huembes.</p>
<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/ylbYXyGbbNM" title="YouTube video player" width="380"></iframe></p>
<h3 style="text-align: justify;">Filas son por temor al contagio</h3>
<p style="text-align: justify;">Un soci&oacute;logo que fue consultado por 100% Noticias y quien pidi&oacute; el anonimato por temor a represalias por parte de la dictadura de Ortega y Murillo, manifest&oacute; que las extensas filas en los centros de vacunaci&oacute;n es porque la gente tiene temor al contagio del coronavirus.</p>
<p style="text-align: justify;"><strong>&ldquo;La gente hace extensas filas porque sienten seguridad en las vacunas. El gobierno aqu&iacute; no ha implementado medias preventivas para frenar los contagios, han manejado mal la pandemia y es de esperarse que los ciudadanos acudan a vacunarse para protegerse y sentirse seguros&rdquo;,</strong> a&ntilde;adi&oacute; el soci&oacute;logo.</p>
<p style="text-align: justify;"><strong>&ldquo;Si te fijas, el r&eacute;gimen realiza eventos masivos sin guardar el distanciamiento social entre los ciudadanos. Vas a ver aglomeraciones entre miles de personas en todo el pa&iacute;s&rdquo;,</strong> finaliz&oacute; el experto.</p>
<p style="text-align: justify;">Dentro del hospital, tambi&eacute;n permanecen varios operarios de la Alcald&iacute;a de Managua con sus respectivos carretones, los que salen llenos de la basura que dejan los pacientes que han sido vacunados.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531459158754-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459158754-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/ZtQKdGrxpRg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531459158754-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459158754-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/especiales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/especiales/106262-medico-exilio-costa-rica-nicaragua-represion/">
<img src="https://100noticias.com.ni/media/cache/f0/32/f032be4a63ae56d107b8faff2a6a4b7a.jpg">
</a>
</div>
<div class="body-card">
<a href="/especiales/106262-medico-exilio-costa-rica-nicaragua-represion/">
<h5>Médico trabaja en restaurante en Costa Rica, exilio forzado le cambió la vida</h5>
</a>
<small>01 Apr, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/especiales/106118-nicas-exilio-costa-rica-emprendimiento-cacao/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/c5/31/c531032c59ca4f083b0a49d6cb8187db.jpg">
</a>
<div class="media-body">
<a href="/especiales/106118-nicas-exilio-costa-rica-emprendimiento-cacao/" class="mt-0 mb-1"><h5>Cacao en polvo, el emprendimiento de un matrimonio exiliado en Costa Rica</h5></a>
<small>23 Mar, 2021</small>
</div>
</li>
<li class="media">
<a href="/especiales/105390-empresas-familia-ortega-murillo-agencias-medios/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/bd/2e/bd2e40156f496275b532e414f1a0e21f.jpg">
</a>
<div class="media-body">
<a href="/especiales/105390-empresas-familia-ortega-murillo-agencias-medios/" class="mt-0 mb-1"><h5>Ortega Murillo S.A.</h5></a>
<small>11 Feb, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531459158754-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459158754-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587464234292-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587464234292-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110385-volcan-canario-la-palma-espana-estabiliza/">
<b>El volcán canario se estabiliza tras una semana en erupción</b>
</a>
<p class="small m-0">hace 25 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/110386-costa-rica-decomiso-cigarrillos-contrabando/">
<b>Costa Rica decomisa casi 60 mil dólares en cigarrillos qu...</b>
</a>
<p class="small m-0">hace 25 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110384-papa-francisco-construccion-mundo-inclusivo/">
<b>Francisco : &quot;Estamos llamados a construir un mundo siempr...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/politica/110381-campana-electoral-pandemia-aspirantes-arrestados/">
<b>Campaña electoral en Nicaragua arranca con pandemia y asp...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110383-huracan-sam-fortalece-costa/">
<b>El huracán mayor Sam sigue fortaleciéndose lejos de la costa</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/110380-nicaragua-cuarto-lote-vacunas-donadas-espana/">
<b>Llegan a Nicaragua cuarto lote de 499,200 vacunas donadas...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/especiales/110379-largas-filas-vacunacion-covid-minsa-nicaragua/&t=Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua&url=https://100noticias.com.ni/especiales/110379-largas-filas-vacunacion-covid-minsa-nicaragua/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/especiales/110379-largas-filas-vacunacion-covid-minsa-nicaragua/&title=Estrés, discusiones, cansancio y comercio, en largas filas para vacunarse en Nicaragua&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#ef86818980afdedfdf81809b868c868e9cc18c8082c18186"><span class="__cf_email__" data-cfemail="721b1c141d324342421c1d061b111b13015c111d1f5c1c1b">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
