
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/farandula/114988-isabel-pantoja-absuelta-delito-venta-casas/?view=amp">
  
  
    <meta name="news_keywords" content="liberan a isabel pantoja, cantante espanola isabel pantoja, condena de isabel pantoja, conciertos de isabel pantoja," />
  
  
    <meta name="description" lang="es" content="La cantante española Isabel Pantoja fue absuelta este martes de un delito de insolvencia punible por el que se enfrentaba a tres años de prisión" />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas" />
    <meta property="og:description" content="La cantante española Isabel Pantoja fue absuelta este martes de un delito de insolvencia punible por el que se enfrentaba a tres años de prisión" />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/farandula/114988-isabel-pantoja-absuelta-delito-venta-casas/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/92ff8f2ec57e11ec87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/92ff8f2ec57e11ec87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/farandula/114988-isabel-pantoja-absuelta-delito-venta-casas/" />
  <meta name="twitter:title" content="Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas" />
  <meta name="twitter:description" content="La cantante española Isabel Pantoja fue absuelta este martes de un delito de insolvencia punible por el que se enfrentaba a tres años de prisión" />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTFARMBA1', [970, 90], 'div-gpt-ad-1531459713728-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARPUN1', [336, 90], 'div-gpt-ad-1531459713728-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARSPA1', [336, 600], 'div-gpt-ad-1531459713728-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARSRO1', [336, 280], 'div-gpt-ad-1531459713728-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARTOR1', [160, 600], 'div-gpt-ad-1531459713728-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARTOR2', [160, 600], 'div-gpt-ad-1587462529664-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTFARBIL1', [1200, 300], 'div-gpt-ad-1587462661730-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTFAR1X1', [1, 1], 'div-gpt-ad-1541873477605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTFAR1X1 -->
<div id='div-gpt-ad-1541873477605-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873477605-0'); });
</script>
</div>


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/farandula/">Farándula</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTFARMBA1 -->
<div id='div-gpt-ad-1531459713728-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 11:40 a.m.</small>
                        <a href="/nacionales/114972-daniel-ortega-prohibe-ingreso-profeta-tom-guess/">
                          <div class="text-block">
                            Daniel Ortega prohíbe el ingreso a Nicaragua del profeta evangélico Tom Debbie Guess
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 3:08 p.m.</small>
                        <a href="/politica/114976-rosario-murillo-expulsion-oea-eeuu/">
                          <div class="text-block">
                            Rosario Murillo justifica cierre y toma de edificio de la OEA en Nicaragua
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 10:55 p.m.</small>
                        <a href="/politica/114964-oea-denuncia-ocupacion-instalaciones-nicaragua/">
                          <div class="text-block">
                            OEA denuncia ocupación ilegítima de sus oficinas en Nicaragua
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTFARTOR1 -->
<div id='div-gpt-ad-1531459713728-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 11:03 a.m.</small>
                            <a href="/actualidad/114992-contaminacion-oceanos-plastico-peces/">
                              <div class="text-block">
                                Hallan plástico en peces a más de mil metros de profundidad
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 5:45 p.m.</small>
                            <a href="/actualidad/114923-exilio-rey-emerito-espana-regreso/">
                              <div class="text-block">
                                Tras casi dos años de exilio, el rey emérito de España podría volver al país
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 9 a.m.</small>
                            <a href="/internacionales/114633-pedro-sanchez-enemigo-moscu-paris-presidenciales/">
                              <div class="text-block">
                                Sánchez;El enemigo no está solo en Moscú, está en París en las presidenciales
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTFARTOR2 -->
<div id='div-gpt-ad-1587462529664-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462529664-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Málaga, España</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 26, Abril, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 10:33 a.m.</span>
              </div>
              <h1>Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas</h1>
              <div class="story-excerpt m-bottom-25">Isabel Pantoja estuvo en prisión desde noviembre de 2014 a marzo de 2016</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/92ff8f2ec57e11ec87a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt"></div>
  
    <span class="img-author"><img src="/static/images/icons/multimedia.svg">Agencia EFE</span>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">Agencia EFE</span>
                
                
              </div>
              <div class="story-body"><p>M&aacute;laga (Espa&ntilde;a), 26 abr (EFE).- La cantante espa&ntilde;ola Isabel Pantoja fue absuelta este martes de un delito de insolvencia punible por el que se enfrentaba a tres a&ntilde;os de prisi&oacute;n, tras la venta de su casa de Marbella, en la Costa del Sol espa&ntilde;ola (sur).<br />
<br />
La artista, que ha gozado de una gran popularidad como cantante, tanto en <a href="https://100noticias.com.ni/tag/espana/"><strong>Espa&ntilde;a</strong></a> como en Latinoam&eacute;rica, fue juzgada en la ciudad de M&aacute;laga (sur) por no haber hecho frente a una deuda por la construcci&oacute;n de esa casa.</p>

<p><strong>PUEDE LEER:&nbsp;<a href="https://100noticias.com.ni/farandula/114984-marco-antonio-solis-homenaje-latin-grammy/"><em>Marco Antonio Sol&iacute;s recibir&aacute; el homenaje Persona del A&ntilde;o en los Latin Grammy</em></a></strong></p>

<p>En su declaraci&oacute;n en el juicio rechaz&oacute; haber cometido ning&uacute;n delito y afirm&oacute; que cuando se enter&oacute; de que hab&iacute;a una deuda relacionada con su casa de Marbella con una constructora ella estaba en prisi&oacute;n por otro delito y &quot;no ten&iacute;a la cabeza para nada&quot;.<br />
<br />
La sentencia, que fue notificada este martes a las partes personadas en el procedimiento, absuelve a la tonadillera de ser &quot;cooperadora necesaria&quot; del citado delito de insolvencia punible, seg&uacute;n informaron a EFE fuentes judiciales.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/-F1u7caOJGA" title="YouTube video player" width="336"></iframe><br />
La sentencia no es firme por lo que podr&iacute;a ser recurrida ante la instancia judicial superior (Audiencia Provincial de M&aacute;laga) tanto por el fiscal, que le ped&iacute;a tres a&ntilde;os de c&aacute;rcel, como por la acusaci&oacute;n particular.<br />
<br />
Las acusaciones mantuvieron que la empresa de la que era administradora &uacute;nica Pantoja (Panriver) y la empresa constructora Codabe actuaron en perjuicio de los derechos de cr&eacute;ditos de una tercera sociedad y para ello &quot;se concertaron para beneficiarse mutuamente&quot;.</p>

<p><strong>SIGA LEYENDO:&nbsp;<a href="https://100noticias.com.ni/farandula/114180-daddy-yankee-retiro-carrera-musical-conciertos/"><em>Daddy Yankee anuncia su retiro de la m&uacute;sica con un nuevo disco y una gira de conciertos</em></a></strong><br />
<br />
La tonadillera insisti&oacute; en que desconoc&iacute;a los procedimientos y deudas que exist&iacute;a en su empresa as&iacute; como los embargos sobre sus fincas, &quot;de eso se encargaban mis asesores&quot;, dijo, e insisti&oacute; en que estaba en prisi&oacute;n cuando se enter&oacute; del embargo.<br />
<br />
Isabel Pantoja ya fue condenada a dos a&ntilde;os de c&aacute;rcel por blanqueo de capitales, de los il&iacute;citos beneficios obtenidos por su antigua pareja, el exalcalde de Marbella Juli&aacute;n Mu&ntilde;oz, en su gesti&oacute;n al frente del Ayuntamiento de esa ciudad.<br />
<br />
Por ello, estuvo en prisi&oacute;n desde noviembre de 2014 a marzo de 2016, cuando sali&oacute; tras haber cumplido dos tercios de la condena.<br />
<br />
La cantante, que desde entonces ha tenido poca actividad p&uacute;blica, anunci&oacute; hace unos d&iacute;as que hab&iacute;a cerrado cuatro fechas para su regreso a los escenarios de Latinoam&eacute;rica, tras suspender dos conciertos, en noviembre de 2021, en el Gran Arena Monticello de Santiago de Chile.<br />
<br />
La gira de los cuatro conciertos confirmados, que podr&iacute;a ampliarse en pr&oacute;ximas fechas, se iniciar&aacute; el martes 24 de mayo en el Estadio Luna Park, en Buenos Aires (Argentina), para acudir el 27 y 28 de mayo al Gran Arena at Sun Monticello Grand Casino, en Mostazal (Chile).</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTFARPUN1 -->
<div id='div-gpt-ad-1531459713728-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/P-CeRGiDLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTFARSRO1 -->
<div id='div-gpt-ad-1531459713728-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/farandula/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/farandula/114984-marco-antonio-solis-homenaje-latin-grammy/">
				<img src="https://100noticias.com.ni/media/cache/7f/51/7f518642532fcb4140383759f09315c3.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/farandula/114984-marco-antonio-solis-homenaje-latin-grammy/">
				<h5>Marco Antonio Solís recibirá el homenaje Persona del Año en los Latin Grammy</h5>
			</a>
			<small>26 Apr, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/farandula/114977-johnny-depp-juicio-violencia-domestica/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ce/b6/ceb651a0b01ec2ba01a034fb26dfb8d3.jpg" >
				</a>
				<div class="media-body">
					<a href="/farandula/114977-johnny-depp-juicio-violencia-domestica/" class="mt-0 mb-1"><h5>Johnny Depp insiste en que él ha sido víctima de violencia doméstica</h5></a>
					<small>25 Apr, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/farandula/114915-pelea-mike-tyson-avion-pasajero/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/16/50/1650c621d57d8635c6980fbf32b365ab.jpg" >
				</a>
				<div class="media-body">
					<a href="/farandula/114915-pelea-mike-tyson-avion-pasajero/" class="mt-0 mb-1"><h5>Mike Tyson se lía a puñetazos con un pasajero molesto en un vuelo a Florida</h5></a>
					<small>22 Apr, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTFARSPA1 -->
<div id='div-gpt-ad-1531459713728-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTFARBIL1 -->
<div id='div-gpt-ad-1587462661730-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462661730-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/114994-oea-luis-almagro-violacion-normas-acuerdos/">
			    	<b>Almagro: “Ni en tiempos de las peores dictaduras en la re...</b>
			  	</a>
			    <p class="small m-0">hace 11 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/114993-joe-biden-supremo-programa-permancer-mexico/">
			    	<b>El Gobierno de Biden dice al Supremo que puede rescindir ...</b>
			  	</a>
			    <p class="small m-0">hace 21 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/actualidad/114992-contaminacion-oceanos-plastico-peces/">
			    	<b>Hallan plástico en peces a más de mil metros de profundidad</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/114991-gobierno-bukele-regimen-excepcion/">
			    	<b>Gobierno de Nayib Bukele extiende el régimen de excepción</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/114990-minsa-reporte-casos-muertes-coronavirus/">
			    	<b>Minsa en Nicaragua reporta 234 muertos y 18.653 casos de ...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/114989-aguacero-managua-viviendas-anegadas-afectaciones/">
			    	<b>Aguacero en Managua deja 156 viviendas anegadas</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/farandula/114988-isabel-pantoja-absuelta-delito-venta-casas/&t=Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas&url=https://100noticias.com.ni/farandula/114988-isabel-pantoja-absuelta-delito-venta-casas/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/farandula/114988-isabel-pantoja-absuelta-delito-venta-casas/&title=Isabel Pantoja absuelta de un delito asociado a la venta de una de sus casas&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#7c15121a133c4d4c4c121308151f151d0f521f1311521215"><span class="__cf_email__" data-cfemail="1871767e775829282876776c717b71796b367b7775367671">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

