
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/farandula/115241-bono-concierto-paz-guerra-ucrania/?view=amp">
  
  
    <meta name="news_keywords" content="bono concierto en ucrania, guerra ucrania, invasion rusia," />
  
  
    <meta name="description" lang="es" content="El cantante y activista irlandés tomó el micrófono e interpretó para los grupos de ciudadanos congregados en la estación algunas piezas míticas de su reper..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev" />
    <meta property="og:description" content="El cantante y activista irlandés tomó el micrófono e interpretó para los grupos de ciudadanos congregados en la estación algunas piezas míticas de su repertorio." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/farandula/115241-bono-concierto-paz-guerra-ucrania/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/e117150ecf3011ec87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/e117150ecf3011ec87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/farandula/115241-bono-concierto-paz-guerra-ucrania/" />
  <meta name="twitter:title" content="Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev" />
  <meta name="twitter:description" content="El cantante y activista irlandés tomó el micrófono e interpretó para los grupos de ciudadanos congregados en la estación algunas piezas míticas de su repertorio." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTFARMBA1', [970, 90], 'div-gpt-ad-1531459713728-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARPUN1', [336, 90], 'div-gpt-ad-1531459713728-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARSPA1', [336, 600], 'div-gpt-ad-1531459713728-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARSRO1', [336, 280], 'div-gpt-ad-1531459713728-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARTOR1', [160, 600], 'div-gpt-ad-1531459713728-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARTOR2', [160, 600], 'div-gpt-ad-1587462529664-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTFARBIL1', [1200, 300], 'div-gpt-ad-1587462661730-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTFAR1X1', [1, 1], 'div-gpt-ad-1541873477605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTFAR1X1 -->
<div id='div-gpt-ad-1541873477605-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873477605-0'); });
</script>
</div>


  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/farandula/">Farándula</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTFARMBA1 -->
<div id='div-gpt-ad-1531459713728-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 9:11 a.m.</small>
                        <a href="/alerta/115231-matan-vicepresidenta-club-hipicos-boaco/">
                          <div class="text-block">
                            Matan a Mercedes Quiroz, vicepresidenta del Club Hípico de Boaco
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 11:09 a.m.</small>
                        <a href="/alerta/115234-balean-mujer-nicaraguense-eeuu/">
                          <div class="text-block">
                            Nicaragüense recibe disparo en la cabeza por parte de su esposo, ayude a Elizabeth Osorio
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 7:05 p.m.</small>
                        <a href="/migracion/115212-nica-gana-siete-millones-dolares-loteria-eeuu/">
                          <div class="text-block">
                            Nicaragüense migrante gana 7 millones de dólares en lotería de Estados Unidos
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTFARTOR1 -->
<div id='div-gpt-ad-1531459713728-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 8:39 a.m.</small>
                            <a href="/internacionales/115230-ataque-ruso-muertos-escuela-refugio-ucrania/">
                              <div class="text-block">
                                Ataque mortal ruso a una escuela refugio, los ucranianos resisten en Azovstal
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 7 a.m.</small>
                            <a href="/politica/115213-daniel-ortega-momentos-duros-sanciones-eeuu/">
                              <div class="text-block">
                                Daniel Ortega reitera sufrir &quot;momentos duros&quot; por sanciones, luce demacrado y con ojos morados
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 9:29 a.m.</small>
                            <a href="/internacionales/115186-papa-francisco-invasion-rusa-ucrania-amenaza-mundo/">
                              <div class="text-block">
                                El papa dice que la guerra &quot;sin sentido&quot; en Ucrania &quot;amenaza al mundo entero&quot;
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTFARTOR2 -->
<div id='div-gpt-ad-1587462529664-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462529664-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Kiev, Ucrania</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 08, Mayo, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 6:40 p.m.</span>
              </div>
              <h1>Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/e117150ecf3011ec87a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt"></div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">EFE</span>
                
                
              </div>
              <div class="story-body"><p>Kiev, 8 may (EFE).- El cantante irland&eacute;s Bono, l&iacute;der de la banda U2, brind&oacute; un concierto espont&aacute;neo desde una estaci&oacute;n del metro de Kiev, como aportaci&oacute;n personal a la paz y coincidiendo con el llamado D&iacute;a de la Victoria sobre la Alemania nazi y el fin de la II Guerra Mundial en Europa.</p>

<p><em><strong>&quot;Todos rezamos con vosotros para que pod&aacute;is alcanzar pronto la paz&quot;</strong></em>, dijo Bono, seg&uacute;n un v&iacute;deo colgado en la plataforma &quot;Youtube&quot; por varios portales ucranianos, en alusi&oacute;n al sangriento conflicto irland&eacute;s y a la guerra que ahora sufren los ucranianos.</p>

<ul>
	<li><strong>PUEDE LEER:&nbsp;</strong><a href="https://100noticias.com.ni/internacionales/115235-rodrigo-chaves-jura-presidente-costa-rica/">Rodrigo Chaves jura como el presidente 49 en la historia de Costa Rica</a></li>
</ul>

<p>El cantante y activista irland&eacute;s tom&oacute; el micr&oacute;fono e interpret&oacute; para los grupos de ciudadanos congregados en la estaci&oacute;n algunas piezas m&iacute;ticas de su repertorio, como&ensp;&quot;Desire&quot; y&ensp;&quot;With&ensp;or&ensp;without&ensp;you&quot;, aunque el momento crucial se dio cuando cant&oacute; &quot;Stand by me&quot;.</p>

<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/uU9ZfglJHGA" title="YouTube video player" width="380"></iframe></p>

<p>La actuaci&oacute;n de Bono se dio por sorpresa, sin previo aviso, y dentro de las actividades del cantante en causas humanitarias de diversas partes del mundo, sea en situaciones de guerra, contra el hambre o contra estragos globales.<br />
&nbsp;</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTFARPUN1 -->
<div id='div-gpt-ad-1531459713728-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/P-CeRGiDLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTFARSRO1 -->
<div id='div-gpt-ad-1531459713728-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/farandula/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/farandula/115197-testimonio-amber-heard-james-franco/">
				<img src="https://100noticias.com.ni/media/cache/b5/08/b508d28d49d0ac107c466f9c98cf6843.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/farandula/115197-testimonio-amber-heard-james-franco/">
				<h5>Amber Heard asegura que Johnny Depp le pegó por celos de James Franco</h5>
			</a>
			<small>06 May, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/farandula/115189-johnny-deep-amenaza-amber-heard-declaracion/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/01/0d/010df6cbfc677eadb3b2093145cbd355.jpg" >
				</a>
				<div class="media-body">
					<a href="/farandula/115189-johnny-deep-amenaza-amber-heard-declaracion/" class="mt-0 mb-1"><h5>Amber Heard dice que Johnny Depp amenazó con matarla</h5></a>
					<small>06 May, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/farandula/115162-juicio-amber-heard-johnny-deep/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/68/08/6808737c5abf0d45487650e9d0b68a7a.jpg" >
				</a>
				<div class="media-body">
					<a href="/farandula/115162-juicio-amber-heard-johnny-deep/" class="mt-0 mb-1"><h5>Amber Heard sufrió estrés postraumático por el abuso de Depp, según un psicólogo</h5></a>
					<small>04 May, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTFARSPA1 -->
<div id='div-gpt-ad-1531459713728-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTFARBIL1 -->
<div id='div-gpt-ad-1587462661730-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462661730-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/deportes/115242-gran-premio-formula-uno-miami/">
			    	<b>El Gran Premio de Miami: fiesta, dinero y muchos, muchos ...</b>
			  	</a>
			    <p class="small m-0">hace 4 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/farandula/115241-bono-concierto-paz-guerra-ucrania/">
			    	<b>Bono brindó &quot;concierto por la paz&quot; en una estación del me...</b>
			  	</a>
			    <p class="small m-0">hace 5 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/deportes/115240-partido-atletico-real-madrid/">
			    	<b>1-0. El Atlético acelera hacia la &#39;Champions&#39;</b>
			  	</a>
			    <p class="small m-0">hace 6 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/115239-muertos-aumenta-explosion-cuba/">
			    	<b>Elevan a 30 la cifra de muertos en la explosión de un hot...</b>
			  	</a>
			    <p class="small m-0">hace 7 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/115238-decretos-rodrigo-chaves-costa-rica/">
			    	<b>Rodrigo Chaves elimina el uso obligatorio de mascarilla y...</b>
			  	</a>
			    <p class="small m-0">hace 9 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/115237-feministas-protesta-rodrigo-chaves-costa-rica/">
			    	<b>Colectivo feminista protesta en contra del Gobierno entra...</b>
			  	</a>
			    <p class="small m-0">hace 9 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/farandula/115241-bono-concierto-paz-guerra-ucrania/&t=Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev&url=https://100noticias.com.ni/farandula/115241-bono-concierto-paz-guerra-ucrania/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/farandula/115241-bono-concierto-paz-guerra-ucrania/&title=Bono brindó &quot;concierto por la paz&quot; en una estación del metro de Kiev&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#ddb4b3bbb29decededb3b2a9b4beb4bcaef3beb2b0f3b3b4"><span class="__cf_email__" data-cfemail="d3babdb5bc93e2e3e3bdbca7bab0bab2a0fdb0bcbefdbdba">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

