
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    11 estados activan la Guardia Nacional para controlar protestas
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/internacionales/101300-once-estados-guardia-nacional-estados-unidos/?view=amp">
<meta name="news_keywords" content="estados activan guardia nacional estados unidos, protestas Minneapolis," />
<meta name="description" lang="es" content="Durante las últimas cinco noches, las protestas inicialmente pacíficas se han degenerado en saqueos, incendios provocados y otros actos de violencia en Min..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="11 estados activan la Guardia Nacional para controlar protestas" />
<meta property="og:description" content="Durante las últimas cinco noches, las protestas inicialmente pacíficas se han degenerado en saqueos, incendios provocados y otros actos de violencia en Minneapolis y la vecina St. Paul, así como en otras ciudades de los Estados Unidos." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/internacionales/101300-once-estados-guardia-nacional-estados-unidos/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/ab4b1278a34e11ea87a3e6eaa16af9e2.JPG" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/ab4b1278a34e11ea87a3e6eaa16af9e2.JPG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/internacionales/101300-once-estados-guardia-nacional-estados-unidos/" />
<meta name="twitter:title" content="11 estados activan la Guardia Nacional para controlar protestas" />
<meta name="twitter:description" content="Durante las últimas cinco noches, las protestas inicialmente pacíficas se han degenerado en saqueos, incendios provocados y otros actos de violencia en Minneapolis y la vecina St. Paul, así como en otras ciudades de los Estados Unidos." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR2', [160, 600], 'div-gpt-ad-1587461136406-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINTBIL1', [1200, 300], 'div-gpt-ad-1587461260157-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINT1X1', [1, 1], 'div-gpt-ad-1541873817353-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>


<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3052");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.latinongroup.com/delivery/ck.php?n=a39016e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.latinongroup.com/delivery/avw.php?zoneid=3052&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39016e5' border='0' alt='' /></a></noscript>

</head>
<body>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873817353-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873817353-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 4:20 p.m.</small>
<a href="/internacionales/101298-george-floyd-asesinado-abuso-policial/">
<div class="text-block">
Quién era George Floyd: el “gigante amable” que se quedó sin empleo por el coronavirus y cuyo asesinato desató protestas en todo EEUU
</div>
</a>
</li>
<li>
<small> 1:24 p.m.</small>
<a href="/nacionales/101294-covid-alcanzara-pico-alto-julio/">
<div class="text-block">
La Lupa: COVID-19 alcanzará “su pico más alto” en julio
</div>
</a>
</li>
<li>
<small> 12:57 p.m.</small>
<a href="/nacionales/101292-asedio-lista-asesinados-mayo/">
<div class="text-block">
Policía sandinista asedia a opositora en su casa y esta les lee lista de asesinados el 30 de mayo del 2018
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
 </div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 9:54 p.m.</small>
<a href="/nacionales/101313-asociaciones-medicas-llaman-a-cuarentena-nacional-/">
<div class="text-block">
Asociaciones médicas llaman a cuarentena nacional voluntaria en Nicaragua
</div>
</a>
</li>
<li>
<small> 1:25 p.m.</small>
<a href="/internacionales/101308-cpj-condena-ataques-periodistas-estados-unidos/">
<div class="text-block">
CPJ condena los ataques y arrestos de periodistas que cubren protestas en todo EE.UU.
</div>
</a>
</li>
<li>
<small> 9:50 a.m.</small>
<a href="/economia/101304-transportistas-centroamerica-frontera-penas-blanca/">
<div class="text-block">
Despacho 505: Gobiernos y transportistas acuerdan destrabar la frontera con Costa Rica
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461136406-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461136406-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">EEUU</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 31, Mayo, 2020</span>
<span><img src="/static/images/icons/clock.svg"> 8:50 a.m.</span>
</div>
<h1>11 estados activan la Guardia Nacional para controlar protestas</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/ab4b1278a34e11ea87a3e6eaa16af9e2.JPG">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">AP</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Voz de América</span>
<span><img src="/static/images/icons/copyright.svg">VOA Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;"><strong>WASHINGTON DC -</strong> Los gobernadores de Minnesota y otros 11 estados convocaron a las tropas de la Guardia Nacional al enfrentar otra noche de protestas violentas provocadas por la muerte de un hombre afroamericano mientras estaba bajo custodia policial.</p>
<p style="text-align: justify;">Durante las &uacute;ltimas cinco noches, las protestas inicialmente pac&iacute;ficas se han degenerado en saqueos, incendios provocados y otros actos de violencia en Minneapolis y la vecina St. Paul, as&iacute; como en otras ciudades de los Estados Unidos, luego de la muerte de George Floyd en Minneapolis.</p>
<p style="text-align: justify;">Leer m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/internacionales/101298-george-floyd-asesinado-abuso-policial/"><strong>Qui&eacute;n era George Floyd: el &ldquo;gigante amable&rdquo; que se qued&oacute; sin empleo por el coronavirus y cuyo asesinato desat&oacute; protestas en todo EEUU</strong></a></p>
<p style="text-align: justify;">&quot;Estamos bajo asalto&quot;, dijo el gobernador de Minnesota por primera vez, Tim Walz, mientras promet&iacute;a que &quot;la fuerza completa&quot; se usar&iacute;a para restablecer el orden.</p>
<p style="text-align: justify;">Los gobernadores en al menos otros 11 estados (Georgia, Kentucky, Ohio, Wisconsin, Colorado, Utah, Washington, California, Tennessee, Missouri y Texas) tambi&eacute;n activaron a las tropas de la Guardia Nacional para ayudar a calmar las protestas que en muchas &aacute;reas se han vuelto violentas.</p>
<p style="text-align: justify;"><img alt="" height="752" src="https://100noticias.com.ni/media/uploads/2020/05/31/whatsapp-image-2020-05-31-at-085120.jpeg" width="1024" /></p>
<p style="text-align: justify;">El gobernador de California, Gavin Newsom, declar&oacute; el estado de emergencia para Los &Aacute;ngeles, donde los manifestantes estaban en la calle el s&aacute;bado por la noche mientras ard&iacute;an los incendios.</p>
<p style="text-align: justify;">En Indian&aacute;polis, hubo varios tiroteos en el centro el s&aacute;bado durante una segunda noche de protestas. Una persona muri&oacute; y otras dos resultaron heridas. El jefe de polic&iacute;a Randal Taylor inst&oacute; a los residentes que no viv&iacute;an en el &aacute;rea a irse porque dijo. &quot;El centro no es seguro en este momento&quot;.</p>
<p style="text-align: justify;">Casi 1.400 personas han sido arrestadas en todo el pa&iacute;s, seg&uacute;n un recuento de Associated Press el s&aacute;bado. Esa cifra probablemente sea mayor dado que las protestas continuaron durante la noche.</p>
<p style="text-align: justify;">Los alcaldes de EE.UU. han instituido toques de queda nocturnos despu&eacute;s de la violencia en sus ciudades, incluyendo Los &Aacute;ngeles; Seattle; Atlanta Denver; Filadelfia; Portland, Oregon; y Columbia, Carolina del Sur.</p>
<p style="text-align: justify;">Los manifestantes protestan por la muerte de George Floyd, a quien se puede ver en un video tirado en el suelo con un oficial blanco presionando su rodilla contra su cuello. Floyd, que est&aacute; esposado con las manos detr&aacute;s de la espalda en el video, se puede escuchar suplicando repetidamente: &quot;No puedo respirar&quot;.</p>
<p style="text-align: justify;">Las im&aacute;genes de los tel&eacute;fonos celulares han provocado indignaci&oacute;n global, con protestas extendi&eacute;ndose por todo el pa&iacute;s. Si bien algunas protestas han provocado violencia, incluidos incendios provocados y saqueos en Minneapolis y Portland, otras han permanecido pac&iacute;ficas, como en Wilmington, Delaware y Greenville, Carolina del Sur.</p>
<p style="text-align: justify;">En Nueva York, los manifestantes salieron a las calles por tercera noche consecutiva y poco antes de la medianoche, el alcalde Bill de Blasio celebr&oacute; una conferencia de prensa en Brooklyn, no lejos de la arena deportiva donde se reunieron los manifestantes. Dijo que el n&uacute;mero de manifestantes que a&uacute;n se encontraban en las calles de la ciudad a esa hora era solo de &quot;cientos&quot; y les pidi&oacute; que se fueran a casa.</p>
<p style="text-align: justify;">Nueva York no ha desplegado la Guardia Nacional, y el alcalde dijo que el departamento de polic&iacute;a de la ciudad es &quot;la organizaci&oacute;n correcta&quot; para abordar la situaci&oacute;n porque entienden a Nueva York.</p>
<p style="text-align: justify;">De Blasio dijo m&aacute;s tarde que deseaba que la polic&iacute;a hubiera adoptado un &quot;enfoque diferente&quot; despu&eacute;s de ver el video de un crucero policial claramente marcado que se dirig&iacute;a a un grupo de manifestantes.</p>
<p style="text-align: justify;">La representante Alexandria Ocasio-Cortez (D-NY) public&oacute; en Twitter que los &quot;comentarios del alcalde de esta noche eran inaceptables&quot;.</p>
<p style="text-align: justify;">&quot;Como alcalde, este departamento de polic&iacute;a est&aacute; bajo su liderazgo&quot;, escribi&oacute;. &quot;Este momento exige liderazgo y responsabilidad por parte de cada uno de nosotros. Defender y poner excusas para que la polic&iacute;a de Nueva York maneje SUV contra multitudes estaba mal&quot;.</p>
<p style="text-align: justify;">Leer m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/internacionales/101287-noche-rabia-cristales-rotos/"><strong>Noche de rabia y cristales rotos en EE.UU.</strong></a></p>
<p style="text-align: justify;">Miles de manifestantes bajaron al Loop en Chicago el s&aacute;bado y la alcaldesa Lori Lightfoot asegur&oacute; que su comportamiento, incluyendo quemar una bandera, ha &quot;evolucionado en una conducta criminal&rdquo;. Lightfoot orden&oacute; toque de queda de 9:00 p.m. a 6:00 a.m.</p>
<p style="text-align: justify;">La polic&iacute;a continu&oacute; enfrent&aacute;ndose con los manifestantes que saqueaban en Los &Aacute;ngeles mientras ard&iacute;an incendios.</p>
<p style="text-align: justify;">El representante John Lewis (D-Georgia) public&oacute; un mensaje en su cuenta de Twitter para los manifestantes.</p>
<p style="text-align: justify;">&ldquo;Conozco&nbsp;su dolor, su rabia, su sentido de desesperaci&oacute;n y desesperanza. La justicia, de hecho, ha sido negada por demasiado tiempo. Disturbios, saqueos e incendios no son el camino. Organicen. Protesten. Si&eacute;ntense. Lev&aacute;ntense. Voten. Sean constructivos, no destructivos&rdquo;.</p>
<p style="text-align: justify;">Protestas cerca de la Casa Blanca en Washington estallaron en violencia el s&aacute;bado en la noche. Algunos manifestantes lazaron fuegos artificiales y lanzaron botellas al servicio secreto y a la polic&iacute;a de parque de EE. UU., quienes usaron spray de pimienta. M&aacute;s tarde, cientos de manifestantes rodearon la Casa Blanca y saquearon tiendas cercanas cuando estall&oacute; un incendio cerca del hist&oacute;rico Hotel Hay Adams.</p>
<p style="text-align: justify;"><img alt="" height="682" src="https://100noticias.com.ni/media/uploads/2020/05/31/whatsapp-image-2020-05-31-at-085120-1_996RNvX.jpeg" width="1024" /></p>
<p style="text-align: justify;">La Guardia Nacional de D.C. ha sido activada para proteger la Casa Blanca.</p>
<p style="text-align: justify;">El presidente Donald Trump habl&oacute; sobre los disturbios del s&aacute;bado por la tarde en el Centro Espacial Kennedy, donde vio el lanzamiento de SpaceX.</p>
<p style="text-align: justify;">&ldquo;La muerte de George Floyd en las calles de Minneapolis fue una grave tragedia. Nunca deber&iacute;a haber ocurrido. Ha llenado a los estadounidenses de todo el pa&iacute;s de horror, ira y dolor &rdquo;, indic&oacute;.</p>
<p style="text-align: justify;">&ldquo;Estoy ante ustedes como un amigo y aliado de todos los estadounidenses que buscan justicia y paz. Y estoy ante ustedes en firme oposici&oacute;n a cualquiera que explote esta tragedia para saquear, robar, atacar y amenazar. Curar no odiar, justicia no caos, son la misi&oacute;n en cuesti&oacute;n&rdquo;, indic&oacute;.</p>
<p style="text-align: justify;">Pero agreg&oacute; que Minneapolis no puede dejar que el caos gobierne como lo hizo el viernes temprano cuando los oficiales abandonaron una estaci&oacute;n de polic&iacute;a e ignoraron a los manifestantes por varias horas. La polic&iacute;a finalmente utiliz&oacute; gas lacrim&oacute;geno para dispersar a las multitudes.</p>
<p style="text-align: justify;">El presidente atribuy&oacute; la mayor parte de la violencia a &quot;Antifa y otros grupos radicales de izquierda&quot; y ofreci&oacute; asistencia militar federal de Minnesota.</p>
<p style="text-align: justify;">&quot;Indignaci&oacute;n real y leg&iacute;tima&quot;</p>
<p style="text-align: justify;">El Fiscal General William Barr dijo en un comunicado: &ldquo;La indignaci&oacute;n de nuestra comunidad nacional sobre lo que le sucedi&oacute; a George Floyd en Minneapolis es real y leg&iacute;tima&rdquo;.</p>
<p style="text-align: justify;">&quot;La responsabilidad por su muerte debe abordarse&quot;, continu&oacute;, &quot;y se est&aacute; abordando, a trav&eacute;s del proceso regular de nuestro sistema de justicia penal, tanto a nivel estatal como federal. Ese sistema funciona y se mueve a una velocidad excepcional. Ya se han presentado cargos iniciales. Ese proceso contin&uacute;a avanzando. La justicia ser&aacute; servida&quot;.</p>
<p style="text-align: justify;">Adem&aacute;s, dijo: &ldquo;Debemos tener ley y orden en nuestras calles y en nuestras comunidades, y es responsabilidad de los l&iacute;deres locales y estatales, en primera instancia, detener esta violencia. El Departamento de Justicia (incluidos el FBI, Marshalls, ATF y DEA), y todos nuestros 93 fiscales estadounidenses en todo el pa&iacute;s, apoyar&aacute;n estos esfuerzos locales y tomar&aacute;n todas las medidas necesarias para hacer cumplir la ley federal&quot;.</p>
<p style="text-align: justify;"><img alt="" height="682" src="https://100noticias.com.ni/media/uploads/2020/05/31/whatsapp-image-2020-05-31-at-085120-2.jpeg" width="1024" /></p>
<p style="text-align: justify;">Walz dijo que agitadores organizados de fuera del estado fueron responsables de parte de la violencia, incluidos los supremacistas blancos, los anarquistas y las personas asociadas con los carteles de la droga.</p>
<p style="text-align: justify;">Numerosas empresas de Minneapolis sufrieron grandes da&ntilde;os a la propiedad cuando los manifestantes saquearon al azar las tiendas en un vecindario de Minneapolis cerca del sitio donde muri&oacute; Floyd. El empresario somal&iacute;-estadounidense Ahmed Siyad Shafi&rsquo;i&nbsp;&nbsp;dijo a&nbsp; la&nbsp;VOA&nbsp;que los v&aacute;ndalos atacaron todas sus tiendas durante la noche.</p>
<p style="text-align: justify;">&quot;Rompieron los vidrios, las puertas, las ventanas&quot;, dijo a trav&eacute;s de Skype, &quot;y tomaron lo que pudieron&quot;.&nbsp; &nbsp;Shafi&rsquo;i, el due&ntilde;o de un restaurante y una tienda de ropa en el sur de Minneapolis, calific&oacute; de &quot;inaceptable&quot; que cualquiera destruyera sus pertenencias personales y sugiri&oacute; protestas pac&iacute;ficas.</p>
<p style="text-align: justify;">La movilizaci&oacute;n total de la Guardia Nacional de Minnesota aumentar&aacute; su presencia m&aacute;s all&aacute; de los 700 soldados ya desplegados. El mayor general Jon Jensen dijo que habr&aacute; m&aacute;s de 1,700 Guardias Nacionales en el &aacute;rea para el domingo.</p>
<p style="text-align: justify;">La Guardia Nacional es una fuerza militar de reserva con unidades en cada uno de los 50 estados, la mayor&iacute;a de cuyos miembros sirven a tiempo parcial. Los gobernadores estatales pueden activar las unidades en emergencias para ayudar a lidiar con desastres naturales o disturbios civiles.</p>
<p style="text-align: justify;">Derek Chauvin, el oficial a quien se ve restringir a Floyd en el video, fue despedido el martes del Departamento de Polic&iacute;a de Minneapolis. Fue acusado el viernes de asesinato en tercer grado y homicidio involuntario en segundo grado. La fianza se fij&oacute; en $ 500,000.</p>
<p style="text-align: justify;">La familia de Floyd respondi&oacute; a los cargos y exigi&oacute; un enfoque m&aacute;s estricto.</p>
<p style="text-align: justify;">&ldquo;Queremos un cargo de asesinato en primer grado. Y queremos ver a los otros oficiales arrestados. Hacemos un llamado a las autoridades para que revisen los cargos para reflejar la verdadera culpabilidad de este oficial&rdquo;, dijo un portavoz de la familia.</p>
<p style="text-align: justify;">Derrick Johnson, presidente y director ejecutivo del grupo de derechos civiles NAACP, dijo a la&nbsp;VOA&nbsp;que el asesinato de Floyd muestra que &quot;en este pa&iacute;s no hemos abordado los problemas de raza y el valor de la vida afroamericana en Minneapolis&quot;.</p>
<p style="text-align: justify;">Dijo que las protestas pac&iacute;ficas son &quot;una forma para que los ciudadanos de este pa&iacute;s presenten quejas de injusticia&quot;, y afirm&oacute; que la NAACP &quot;se opone absolutamente a los disturbios; eso nunca resuelve nada&quot; se&ntilde;al&oacute;.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/Oed5fQB_miM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/internacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/internacionales/101312-muertos-inundaciones-huracanes-el-salvador/">
<img src="https://100noticias.com.ni/media/cache/a6/45/a6456ffb06cff156443bd25a900173d5.jpg">
</a>
</div>
<div class="body-card">
<a href="/internacionales/101312-muertos-inundaciones-huracanes-el-salvador/">
<h5>Siete muertos, inundaciones y deslaves por tormenta tropical en El Salvador</h5>
</a>
<small>31 May, 2020</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/internacionales/101308-cpj-condena-ataques-periodistas-estados-unidos/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/f5/34/f534b685d4222005e1bd6e5bf9ec18b5.jpg">
</a>
<div class="media-body">
<a href="/internacionales/101308-cpj-condena-ataques-periodistas-estados-unidos/" class="mt-0 mb-1"><h5>CPJ condena los ataques y arrestos de periodistas que cubren protestas en todo EE.UU.</h5></a>
<small>31 May, 2020</small>
</div>
</li>
<li class="media">
<a href="/internacionales/101303-nave-spacex-estacion-espacial/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/65/d2/65d21588d22041e27bbe5c9ce7158afd.jpg">
</a>
<div class="media-body">
<a href="/internacionales/101303-nave-spacex-estacion-espacial/" class="mt-0 mb-1"><h5>La nave de SpaceX se acopla a la Estación Espacial Internacional</h5></a>
<small>31 May, 2020</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587461260157-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461260157-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/101313-asociaciones-medicas-llaman-a-cuarentena-nacional-/">
<b>Asociaciones médicas llaman a cuarentena nacional volunt...</b>
</a>
<p class="small m-0">hace 6 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/101306-seis-ninos-coronavirus-hospital-la-mascota-managua/">
<b>Seis niños con coronavirus en Hospital Manuel de Jesús Ri...</b>
</a>
<p class="small m-0">hace 12 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/101312-muertos-inundaciones-huracanes-el-salvador/">
<b>Siete muertos, inundaciones y deslaves por tormenta tropi...</b>
</a>
<p class="small m-0">hace 13 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/101311-costa-rica-fronteras-cerradas-acuerdos/">
<b>Nicaragua Actual: Pese a acuerdos, frontera de Peñas Blan...</b>
</a>
<p class="small m-0">hace 13 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/101310-costa-rica-detiene-nicaraguense-trafico-migrantes/">
<b>Costa Rica detiene a nicaragüense usando canoa para tráfi...</b>
</a>
<p class="small m-0">hace 14 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/politica/101309-liderazgo-coherente-pandemia-nicaragua/">
<b>No hay un liderazgo coherente para enfrentar la pandemia</b>
</a>
<p class="small m-0">hace 15 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/101300-once-estados-guardia-nacional-estados-unidos/&t=11 estados activan la Guardia Nacional para controlar protestas"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=11 estados activan la Guardia Nacional para controlar protestas&url=https://100noticias.com.ni/internacionales/101300-once-estados-guardia-nacional-estados-unidos/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/101300-once-estados-guardia-nacional-estados-unidos/&title=11 estados activan la Guardia Nacional para controlar protestas&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#046d6a626b443534346a6b706d676d65772a676b692a6a6d"><span class="__cf_email__" data-cfemail="0861666e674839383866677c616b61697b266b6765266661">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCCw6bhI5K8-C_w_RbOmZbyg" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2020 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
