
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Cierran investigación de excongresista de EE.UU. por uso indebido de fondos
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/?view=amp">
<meta name="news_keywords" content="noticias de estados unidos, excongresista ileana rosletinen, donaciones campañana ileana roslehtinen, excongresista republicana," />
<meta name="description" lang="es" content="El Departamento de Justicia de Estados Unidos cerró la investigación a la excongresista republicana cubano-estadounidense Ileana Ros-Lehtinen por un presun..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Cierran investigación de excongresista de EE.UU. por uso indebido de fondos" />
<meta property="og:description" content="El Departamento de Justicia de Estados Unidos cerró la investigación a la excongresista republicana cubano-estadounidense Ileana Ros-Lehtinen por un presunto caso de uso indebido de fondos de campaña" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/0e0f12dcba8311eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/0e0f12dcba8311eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/" />
<meta name="twitter:title" content="Cierran investigación de excongresista de EE.UU. por uso indebido de fondos" />
<meta name="twitter:description" content="El Departamento de Justicia de Estados Unidos cerró la investigación a la excongresista republicana cubano-estadounidense Ileana Ros-Lehtinen por un presunto caso de uso indebido de fondos de campaña" />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR2', [160, 600], 'div-gpt-ad-1587461136406-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINTBIL1', [1200, 300], 'div-gpt-ad-1587461260157-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINT1X1', [1, 1], 'div-gpt-ad-1541873817353-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>




<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873817353-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873817353-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 5:33 p.m.</small>
<a href="/politica/107415-cristiana-chamorro-migob-inhibicion-oposicion/">
 <div class="text-block">
Cristiana Chamorro: &quot;yo no estoy inhibida&quot; tras interrogatorio en Gobernación &quot;es una acusación macabra&quot;
</div>
</a>
</li>
<li>
<small> 9:15 a.m.</small>
<a href="/politica/107403-cristiana-chamorro-gobernacion-lavado-dinero/">
<div class="text-block">
Régimen cita a Cristiana Chamorro a Gobernación, la acusan de lavado de dinero
</div>
</a>
</li>
<li>
<small> 12:24 p.m.</small>
<a href="/nacionales/107410-asalto-facto-confidencial-carlos-fernando-chamorro/">
<div class="text-block">
Carlos Fernando Chamorro: “Hay un asalto en contra de la verdad, están arrasando con todas las libertades”
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 10:07 a.m.</small>
<a href="/internacionales/107379-restricciones-semana-memorial-day-miami-beach/">
<div class="text-block">
Miami Beach anuncia restricciones de cara al fin de semana del Memorial Day
</div>
</a>
</li>
<li>
<small> 12:05 p.m.</small>
<a href="/farandula/107292-miss-nicaragua-ana-marcelo-preliminar-universo/">
<div class="text-block">
Miss Nicaragua, Ana Marcelo deslumbra en preliminar del Miss Universo
</div>
</a>
</li>
<li>
<small> 11:10 a.m.</small>
<a href="/internacionales/107267-democratas-republicanos-acuerdo-asalto-capitolio/">
<div class="text-block">
Demócratas y republicanos acuerdan una investigación del asalto al Capitolio
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461136406-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461136406-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">

<span class="m-right-30"><img src="/static/images/icons/location.svg">Miami, Estados Unidos</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 21, Mayo, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 4:22 p.m.</span>
</div>
<h1>Cierran investigación de excongresista de EE.UU. por uso indebido de fondos</h1>
<div class="story-excerpt m-bottom-25">&quot;Ella no hizo nada malo y ha sido totalmente reivindicada&quot;, agregó el abogado</div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/0e0f12dcba8311eb87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">EFE</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Agencia EFE</span>
<span><img src="/static/images/icons/copyright.svg">EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;">Miami, 21 may (EFE).- El Departamento de Justicia de Estados Unidos cerr&oacute; la investigaci&oacute;n a la excongresista republicana cubano-estadounidense Ileana Ros-Lehtinen por un presunto caso de uso indebido de fondos de campa&ntilde;a, informaron este viernes medios locales.<br />
<br />
El departamento hab&iacute;a iniciado en septiembre del a&ntilde;o pasado una investigaci&oacute;n a Ros-Lehtinen, que en 1982 se convirti&oacute; en la primera mujer hispana en llegar al Congreso de EE.UU., para determinar si hab&iacute;a usado &quot;decenas de miles de d&oacute;lares&quot; en donaciones de campa&ntilde;a para pagar viajes a Disneylandia para ella y su familia, entre otros gastos personales.<br />
<br />
&quot;Luego de una minuciosa investigaci&oacute;n por parte del Departamento de Justicia y con las pruebas, informaci&oacute;n y declaraciones que les presentamos, el Departamento de Justicia me inform&oacute; ayer que estaban cerrando su investigaci&oacute;n&quot; y sin presentar ning&uacute;n cargo criminal, declar&oacute; el abogado de la congresista, Jeffrey Weiner, al canal local de la cadena CBS.<br />
<br />
&quot;Ella no hizo nada malo y ha sido totalmente reivindicada&quot;, agreg&oacute; el abogado, quien dijo que aun est&aacute; pendiente una revisi&oacute;n de la Comisi&oacute;n Federal de Elecciones, pero que &quot;eso tampoco deber&iacute;a ser un problema&quot;.<br />
<br />
Agreg&oacute; que Ros-Lehtinen est&aacute; &quot;aliviada&quot; de poder dejar este asunto atr&aacute;s.<br />
<br />
Entre los gastos que investig&oacute; la Secci&oacute;n de Integridad P&uacute;blica del Departamento de Justicia figura un viaje que hizo Ros-Lehtinen a Disney World con sus hijos y nietos en 2017.<br />
<br />
Ese a&ntilde;o Ros-Lehtinen, que represent&oacute; a un distrito del sur de Florida en la C&aacute;mara de Representantes durante casi cuatro d&eacute;cadas, anunci&oacute; que no se iba a presentar a la reelecci&oacute;n en 2018 y transfiri&oacute; m&aacute;s de 177.000 d&oacute;lares de fondos de campa&ntilde;a a un Comit&eacute; de Acci&oacute;n Pol&iacute;tica (PAC), que sirve de apoyo para actividades pol&iacute;ticas.<br />
<br />
Seg&uacute;n la ley, los fondos transferidos a un PAC no pueden usarse para asuntos personales.<br />
<br />
Adem&aacute;s del viaje a Disney, se investigaron gastos en varios hoteles de Nueva York y Florida, as&iacute; como en restaurantes.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/F2aqFs-P5aQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/internacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/internacionales/107447-eeuu-retira-ayuda-instituciones-salvadorenas/">
<img src="https://100noticias.com.ni/media/cache/6d/5f/6d5fa3afede008920c1e8e54c9dfffdc.jpg">
</a>
</div>
<div class="body-card">
<a href="/internacionales/107447-eeuu-retira-ayuda-instituciones-salvadorenas/">
<h5>EE.UU. retira ayuda a instituciones salvadoreñas por destitución de magistrados</h5>
</a>
<small>21 May, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/internacionales/107445-perros-entrenados-detectores-covid-miami/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ec/40/ec406a774dbc997f8e90955a7fc3af25.jpg">
</a>
<div class="media-body">
<a href="/internacionales/107445-perros-entrenados-detectores-covid-miami/" class="mt-0 mb-1"><h5>Perros detectores de covid &quot;certificados&quot; debutarán en una feria de Miami</h5></a>
<small>21 May, 2021</small>
</div>
</li>
<li class="media">
<a href="/internacionales/107443-policia-rinda-cuentas-excesivo-fuerza-nueva-york/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/75/6a/756aba6b165633cd54c3d4087b5c811e.jpg">
</a>
<div class="media-body">
<a href="/internacionales/107443-policia-rinda-cuentas-excesivo-fuerza-nueva-york/" class="mt-0 mb-1"><h5>Nueva York quiere que la Policía rinda cuentas por uso excesivo de la fuerza</h5></a>
<small>21 May, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587461260157-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461260157-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/curiosidades/107450-que-son-tokens-no-fungibles-nft/">
<b>Cinco cosas que no sabías de los NFT</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/107449-oacnudh-prd-cristiana-chamorro-oposicion-nicaragua/">
<b>OACNUDH: medidas contra partidos y precandidatos alejan a...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/">
<b>Cierran investigación de excongresista de EE.UU. por uso ...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/107447-eeuu-retira-ayuda-instituciones-salvadorenas/">
<b>EE.UU. retira ayuda a instituciones salvadoreñas por dest...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/farandula/107446-marco-antonio-solis-sacerdote-exito-musica/">
<b>Marco Antonio Solís, de querer ser sacerdote a una vida d...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/107445-perros-entrenados-detectores-covid-miami/">
<b>Perros detectores de covid &quot;certificados&quot; debutarán en un...</b>
</a>
<p class="small m-0">hace 6 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/&t=Cierran investigación de excongresista de EE.UU. por uso indebido de fondos"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Cierran investigación de excongresista de EE.UU. por uso indebido de fondos&url=https://100noticias.com.ni/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/107448-cierran-investigacion-excongresista-ros-lehtinen/&title=Cierran investigación de excongresista de EE.UU. por uso indebido de fondos&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#fa93949c95bacbcaca94958e9399939b89d4999597d49493"><span class="__cf_email__" data-cfemail="036a6d656c433233336d6c776a606a62702d606c6e2d6d6a">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
