
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <title>
      
  
    Copa Airlines anuncia cierre desde domingo 22 de marzo al 21 de abril
  

    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="100% Noticias">
    <meta http-equiv="content-language" content="es">
    <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
    
  
    <link rel="amphtml" href="https://100noticias.com.ni/internacionales/99493-copa-airlines-cierra-operaciones/?view=amp">
  
  
    <meta name="news_keywords" content="copa airlines, cancelacion vuelos internacionales, pandemia coronavirus, crisis industria aerea," />
  
  
    <meta name="description" lang="es" content="La aerolínea Copa Airlines, a través de un comunicado anunció el cierre temporalmente de sus operaciones debido a la crisis existente en la industria aérea..." />
  


    

    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />
    <!-- Metas GEO -->
    <meta name="copyright" content="100% Noticias" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="100% Noticias" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.139737;-86.275616" />
    <meta name="ICBM" content="12.139737, -86.275616" />
    <!-- Metas GEO -->
    <meta property="fb:pages" content="1511551005819434" />
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="100noticias.com.ni" />
    
    <meta property="og:title" content="Copa Airlines anuncia cierre desde domingo 22 de marzo al 21 de abril" />
    <meta property="og:description" content="La aerolínea Copa Airlines, a través de un comunicado anunció el cierre temporalmente de sus operaciones debido a la crisis existente en la industria aérea provocada por la pandemia del coronavirus" />

    <meta property="og:type" content="website" />
    
  <meta property="og:url" content="https://100noticias.com.ni/internacionales/99493-copa-airlines-cierra-operaciones/" />
  
  <meta property="og:image" content="https://100noticias.com.nihttps://100noticias.com.ni/media/news/16ad2b506b0a11ea87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.nihttps://100noticias.com.ni/media/news/16ad2b506b0a11ea87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/internacionales/99493-copa-airlines-cierra-operaciones/" />
  <meta name="twitter:title" content="Copa Airlines anuncia cierre desde domingo 22 de marzo al 21 de abril" />
  <meta name="twitter:description" content="La aerolínea Copa Airlines, a través de un comunicado anunció el cierre temporalmente de sus operaciones debido a la crisis existente en la industria aérea provocada por la pandemia del coronavirus" />


    <!-- metas Twitter Cards & Facebook -->
    <!-- Metas Dublin Core -->
    <meta name="author" content="100% Noticias" />
    <meta name="publisher" content="100% Noticias" />
    <meta name="DC.creator" content="100% Noticias" />
    <meta name="DC.publisher" content="100% Noticias" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
    
    
	<link href="/static/css/slick.css" rel="stylesheet">

    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINT1X1', [1, 1], 'div-gpt-ad-1541873817353-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    
      
        
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
        
          <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
        
          <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
        
      
    
    
    <!-- story tracking codes head -->
    
        
            
                
                    <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3052");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.latinongroup.com/delivery/ck.php?n=a39016e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.latinongroup.com/delivery/avw.php?zoneid=3052&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39016e5' border='0' alt='' /></a></noscript>
                
            
        
    
    <!-- end story tracking codes head -->

  </head>
  <body>
    
    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29222985-8');
  </script>
    
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTINT1X1 -->
<div id='div-gpt-ad-1541873817353-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873817353-0'); });
</script>
</div>

    
      
        
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
        
      
    
    
    <div class="fake-background"></div>
    <div class="site-wrapper">
      
      
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/internacionales/">Internacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

      <div class="container-fluid">
        
      </div>
      
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTINTMBA1 -->
<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 12:25 p.m.</small>
                        <a href="/nacionales/99483-coronavirus-nicaragua-prohiben-tapabocas/">
                          <div class="text-block">
                            “Paciente con covid-19 estable y con  síntomas de catarro común” asegura ministra de salud en Nicaragua
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 4:13 p.m.</small>
                        <a href="/nacionales/99489-rosario-murillo-irresponsable-coronavirus/">
                          <div class="text-block">
                            Rosario Murillo fue irresponsable al revelar que paciente con Covid-19 tiene VIH sida, critican en redes sociales
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 1:14 p.m.</small>
                        <a href="/nacionales/99457-ministra-salud-habla-plural-mas-casos-coronavirus/">
                          <div class="text-block">
                            Ministra de salud habla en plural de más casos de coronavirus
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTINTTOR1 -->
<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 5:56 p.m.</small>
                            <a href="/salud/99492-embarazadas-no-contagian-coronavirus/">
                              <div class="text-block">
                                Embarazadas no transmiten coronavirus a sus hijos: estudio
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 4:12 p.m.</small>
                            <a href="/deportes/99488-finifut-nicaragua-suspende-coronavirus/">
                              <div class="text-block">
                                Artículo 66: Coronavirus obliga a suspender todos los torneos de fútbol en Nicaragua
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 2:34 p.m.</small>
                            <a href="/internacionales/99486-madrid-ordena-cierre-hoteles/">
                              <div class="text-block">
                                España ordenó el cierre de todos los hoteles, que ahora recibirán a pacientes con coronavirus
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Panamá</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 20, Marzo, 2020</span>
                <span><img src="/static/images/icons/clock.svg"> 6:16 p.m.</span>
              </div>
              <h1>Copa Airlines cierra temporalmente operaciones</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/16ad2b506b0a11ea87a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt"></div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">Internet</span>
                
                
              </div>
              <div class="story-body"><p style="text-align: justify;">Copa Airlines informa que el Gobierno Nacional de la Rep&uacute;blica de Panam&aacute; decret&oacute; ayer la prohibici&oacute;n de todos los vuelos internacionales de pasajeros, a partir del pr&oacute;ximo domingo 22 de marzo a las 11:59 p.m. hasta el 21 de abril de 2020, con el objetivo de salvaguardar la salud de paname&ntilde;as y paname&ntilde;os, ante el brote de coronavirus en el pa&iacute;s y la regi&oacute;n.</p>

<p style="text-align: justify;">&nbsp;Con esta medida, el Hub de las Am&eacute;ricas&nbsp;de Copa Airlines, centro de conexiones l&iacute;der en Latinoam&eacute;rica, sirviendo a 80 destinos en 33 pa&iacute;ses, suspender&aacute; sus operaciones de manera temporal, lo cual implica que la Aerol&iacute;nea se ha visto forzada a cancelar todos los vuelos durante ese periodo</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="350" src="https://www.youtube.com/embed/teSqbyF_3eU" width="100%"></iframe></p>

<p style="text-align: justify;">&ldquo;En Copa Airlines comprendemos y respaldamos la decisi&oacute;n del Gobierno de Panam&aacute;. Para nosotros nada es m&aacute;s importante que la salud y el bienestar de Panam&aacute; y los pa&iacute;ses que servimos, de nuestros pasajeros, nuestros colaboradores y de todas las personas que transitan o trabajan en el Hub de las Am&eacute;ricas&rdquo;, se&ntilde;al&oacute; Pedro Heilbron, presidente ejecutivo de Copa Airlines. &ldquo;Estoy seguro de que todos juntos saldremos adelante de esta dif&iacute;cil situaci&oacute;n que hoy enfrentamos. Trabajaremos como nunca para recuperarnos y volver a conectar las ciudades que nos acogieron, transportando a nuestros leales pasajeros por todo lo largo y ancho de nuestro continente&rdquo;, agreg&oacute;.</p>

<p style="text-align: justify;">Una vez concluido este periodo, Copa Airlines espera retomar sus operaciones el 22 de abril de 2020, con el compromiso de seguir cumpliendo con su prop&oacute;sito de unir a personas y familias; fortalecer y promover el turismo en Panam&aacute; y la regi&oacute;n; y apoyar el desarrollo de profesionales, negocios y comunidades</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="350" src="https://www.youtube.com/embed/PkGkTofKT90" width="100%"></iframe></p>

<p style="text-align: justify;">Copa Airlines, pensando en la tranquilidad de sus pasajeros, notificar&aacute; a aquellos afectados por esta medida, al tiempo que recuerda que ha flexibilizado sus pol&iacute;ticas comerciales, permitiendo modificar itinerarios sin cargo por cambio en boletos adquiridos hasta el 31 de marzo de 2020 y con fecha de viaje hasta el 15 de junio de 2020. Cualquier boleto no utilizado conservar&aacute; su valor, y podr&aacute; ser empleado para programar su nuevo viaje con fecha final de vuelo hasta el 31 de diciembre de 2021. Asimismo, a pasajeros que ya iniciaron su viaje y fueron sorprendidos por esta coyuntura, la Aerol&iacute;nea permite, hasta el 22 de marzo de 2020, realizar cambios ilimitados a su reserva sin cargos y sin importar fecha, tarifa o incluso destino del tramo final de su vuelo.</p>

<p style="text-align: justify;">Para mantenerse informado de manera oficial sobre todo lo relacionado con la postura de Copa Airlines ante esta situaci&oacute;n, por favor ingresar a copa.com.</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTINTPUN1 -->
<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
	<div class="live-title">
		<img class="live-icon" src="/static/images/icons/live.svg">
		<p>En Vivo</p>
	</div>
	<div class="live-video">
		
			<iframe width="336" height="200" src="https://www.youtube.com/embed/vHSDx2r3a7E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		
	</div>
</div>
                
                  
	
		<div class="ad m-bottom-25">
			<!-- /21707279260/ARTINTSRO1 -->
<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
		</div>	
	

                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/internacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/internacionales/99491-cierran-resorts-colombianos-europeos/">
				<img src="https://100noticias.com.ni/media/cache/9c/66/9c6689424d997f0314beb845bb13f13d.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/internacionales/99491-cierran-resorts-colombianos-europeos/">
				<h5>Decameron y RIU cierran sus puertas</h5>
			</a>
			<small>20 Mar, 2020</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/internacionales/99490-coronavirus-cifras-muertes-contagios/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/1d/37/1d37d96b06ba174c434d702614ada987.jpg" >
				</a>
				<div class="media-body">
					<a href="/internacionales/99490-coronavirus-cifras-muertes-contagios/" class="mt-0 mb-1"><h5>El nuevo coronavirus ha infectado a más de 210,000 personas en el mundo</h5></a>
					<small>20 Mar, 2020</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/internacionales/99486-madrid-ordena-cierre-hoteles/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/14/bc/14bcd0e5983aca2a515b752b2810e318.jpg" >
				</a>
				<div class="media-body">
					<a href="/internacionales/99486-madrid-ordena-cierre-hoteles/" class="mt-0 mb-1"><h5>España ordenó el cierre de todos los hoteles, que ahora recibirán a pacientes con coronavirus</h5></a>
					<small>20 Mar, 2020</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTINTSPA1 -->
<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/99494-cidgallup-encuesta-coronavirus-nicaragua/">
			    	<b>Ante inacción del régimen de Daniel Ortega 9 de cada 10 n...</b>
			  	</a>
			    <p class="small m-0">hace 10 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/99493-copa-airlines-cierra-operaciones/">
			    	<b>Copa Airlines cierra temporalmente operaciones</b>
			  	</a>
			    <p class="small m-0">hace 13 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/salud/99492-embarazadas-no-contagian-coronavirus/">
			    	<b>Embarazadas no transmiten coronavirus a sus hijos: estudio</b>
			  	</a>
			    <p class="small m-0">hace 13 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/99491-cierran-resorts-colombianos-europeos/">
			    	<b>Decameron y RIU cierran sus puertas</b>
			  	</a>
			    <p class="small m-0">hace 14 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/99490-coronavirus-cifras-muertes-contagios/">
			    	<b>El nuevo coronavirus ha infectado a más de 210,000 person...</b>
			  	</a>
			    <p class="small m-0">hace 14 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/99489-rosario-murillo-irresponsable-coronavirus/">
			    	<b>Rosario Murillo fue irresponsable al revelar que paciente...</b>
			  	</a>
			    <p class="small m-0">hace 15 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/99493-copa-airlines-cierra-operaciones/&t=Copa Airlines cierra temporalmente operaciones"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Copa Airlines cierra temporalmente operaciones&url=https://100noticias.com.ni/internacionales/99493-copa-airlines-cierra-operaciones/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/99493-copa-airlines-cierra-operaciones/&title=Copa Airlines anuncia cierre desde domingo 22 de marzo al 21 de abril&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


       <!-- /container -->
      
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="mailto:info@100noticias.com.ni">info@100noticias.com.ni</a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.youtube.com/channel/UCCw6bhI5K8-C_w_RbOmZbyg" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2020 | Todos los derechos reservados.
    </div>
  </div>
</footer>

    </div>
    
<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
		<li>
			<a href="/nacionales/" target="_self">Nacionales</a>
		</li>
		<li>
			<a href="/sucesos/" target="_self">Sucesos</a>
		</li>
		<li>
			<a href="/deportes/" target="_self">Deportes</a>
		</li>
		<li>
			<a href="/economia/" target="_self">Economía</a>
		</li>
		<li>
			<a href="/alerta/" target="_self">Alerta</a>
		</li>
		<li>
			<a href="/politica/" target="_self">Política</a>
		</li>
		<li>
			<a href="/internacionales/" target="_self">Internacionales</a>
		</li>
		<li>
			<a href="/tecnologia/" target="_self">Tecnología</a>
		</li>
		<li>
			<a href="/entretenimiento/" target="_self">Entretenimiento</a>
		</li>
		<li>
			<a href="/multimedia/" target="_self">Multimedia</a>
		</li>
	</ul> 
</nav>
    
  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    

      <!-- Required by Bootstrap v4 -->
      <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

      <!-- Your stuff: Third-party javascript libraries go here -->


      <!-- place project specific Javascript in this file -->
      <script type="text/javascript" src="/static/js/slick.min.js"></script>
      <script src="/static/js/project.min.js"></script>
    
    
  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

    
      
    
    
    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

  </body>
</html>

