
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/nacionales/102113-levantan-firmas-respaldo-ingreso-ops-nicaragua/?view=amp">
<meta name="news_keywords" content="noticias nicaragua hoy,coronavirus nicaragua,firmas ingreso ops nicaragua," />
<meta name="description" lang="es" content="La UNAB envió una carta a la OPS con las firmas que se recogieron en 15 días." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua" />
<meta property="og:description" content="La UNAB envió una carta a la OPS con las firmas que se recogieron en 15 días." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/nacionales/102113-levantan-firmas-respaldo-ingreso-ops-nicaragua/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/2bbf4e28cd0811ea87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/2bbf4e28cd0811ea87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/nacionales/102113-levantan-firmas-respaldo-ingreso-ops-nicaragua/" />
<meta name="twitter:title" content="Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua" />
<meta name="twitter:description" content="La UNAB envió una carta a la OPS con las firmas que se recogieron en 15 días." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>


<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3052");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.latinongroup.com/delivery/ck.php?n=a39016e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.latinongroup.com/delivery/avw.php?zoneid=3052&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39016e5' border='0' alt='' /></a></noscript>

</head>
<body>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/nacionales/">Nacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 11:36 a.m.</small>
<a href="/nacionales/102098-eeuu-general-julio-cesar-aviles-sistema-financiero/">
<div class="text-block">
EEUU a General Julio Avilés: no queremos que nuestro sistema financiero sea cómplice de represión y corrupción
</div>
</a>
</li>
<li>
<small> 9:51 p.m.</small>
<a href="/alerta/102091-encuentran-cuerpos-ninos-flotando/">
<div class="text-block">
Encuentran los cuerpos de 2 niños flotando en Wiwili
</div>
</a>
</li>
<li>
<small> 7:26 a.m.</small>
<a href="/nacionales/102092-profesor-universitario-felicita-paramilitar-por-ma/">
<div class="text-block">
Profesor universitario felicita a paramilitar que mató a Jorge Rugama Rizo
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 3:56 p.m.</small>
<a href="/nacionales/102118-flavio-david-regresa-a-nicaragua-tras-2-anos-de-ex/">
<div class="text-block">
Flavio David regresa a Nicaragua tras 2 años de exilio
</div>
</a>
</li>
<li>
<small> 7:59 a.m.</small>
<a href="/nacionales/102110-piquete-expres-dia-estudiante-presos-politicos/">
<div class="text-block">
Piquete expres en el día del estudiante y por libertad de presos políticos
</div>
</a>
</li>
<li>
<small> 7:11 a.m.</small>
<a href="/nacionales/102108-exijan-nuestra-libertad-clama-reo-politico/">
<div class="text-block">
No nos olviden, exijan nuestra libertad, clama el reo político Francisco Pineda desde la cárcel
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
 
<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">NICARAGUA</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 23, Julio, 2020</span>
<span><img src="/static/images/icons/clock.svg"> 11:07 a.m.</span>
</div>
<h1>Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/2bbf4e28cd0811ea87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">2,400 firmas digitales se levantaron en Nicaragua para respaldar el ingreso de una misi&oacute;n especial de OPS al pa&iacute;s para evaluar situaci&oacute;n del covid-19.</p>
<p style="text-align: justify;">La UNAB envi&oacute; una carta a la OPS con las firmas que se recogieron en 15 d&iacute;as.</p>
<p style="text-align: justify;">&ldquo;Hemos enviado la carta a dicha organizaci&oacute;n con m&aacute;s de 2,400 firmas de respaldo ciudadano. Esta es una exigencia clara para que la dictadura deje entrar a organismos internacionales e implementar acciones contundentes para salvar las vidas&rdquo; expresa el comunicado de la UNAB.</p>
<p style="text-align: justify;"><strong>Lea Tambi&eacute;n:&nbsp;<a href="https://100noticias.com.ni/nacionales/102075-minsa-100-muertos-coronavirus/">Minsa sandinista registra 108 muertos de COVID-19&nbsp;en Nicaragua</a></strong></p>
<p style="text-align: justify;">De igual manera la UNAB expresa que &ldquo;el r&eacute;gimen de Daniel Ortega, por medio del Ministerio de Salud (Minsa), no ha revelado informaci&oacute;n epidemiol&oacute;gica en detalle, seg&uacute;n lo establecido en el reglamento sanitario internacional. La misma OPS ha denunciado p&uacute;blicamente esta situaci&oacute;n, ya que no ha recibido ninguna respuesta a las distintas solicitudes que ha realizado de forma oral y escritas&rdquo;.&nbsp;</p>
<p style="text-align: justify;">Asimismo, hicieron referencia al cobre que estableci&oacute; el Ministerio de Salud sandinista para las pruebas de Covid-19 a los nicarag&uuml;enses que pretenden salir del pa&iacute;s &ldquo;con la entrada al pa&iacute;s de la delegaci&oacute;n que ya tiene preparada desde hace semanas la OPS, se podr&iacute;a evaluar y evidenciar irregularidades como el exorbitante cobro de 150 d&oacute;lares por pruebas de Covid-19 que est&aacute; realizando el Minsa a las personas nicarag&uuml;enses que necesiten viajar hacia otro pa&iacute;s donde se les requiere el negativo de ese examen&rdquo;.</p>
<p style="text-align: justify;">Leer m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/nacionales/102073-ops-fuentes-no-oficiales-nicaragua/"><strong>OPS toma en cuenta fuentes &quot;no oficiales&quot; para evaluar covid-19 en Nicaragua, ante falta de informes cre&iacute;bles del r&eacute;gimen</strong></a></p>
<p style="text-align: justify;">Hasta la fecha el Minsa Sandinista confirma &uacute;nicamente 108 fallecidos por COVID-19 y 2492 nicarag&uuml;ense contagiados, sin embargo El Observatorio Ciudadano del COVID-19 registra un acumulado de 8,508 casos sospechosos y 2,397 muertes, de las cuales 137 (6%) se categorizan como muertes por neumon&iacute;a y 2,260 (94%) como muertes sospechosas por COVID-19.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/P7kf8JbPHi8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/nacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/nacionales/102121-rosario-murillo-ignora-nicaraguenses-penas-blancas/">
<img src="https://100noticias.com.ni/media/cache/a5/26/a526130783ab69fb3b427182f9b4f5d5.jpg">
</a>
</div>
<div class="body-card">
<a href="/nacionales/102121-rosario-murillo-ignora-nicaraguenses-penas-blancas/">
<h5>Sancionada Rosario Murillo ignoró a nicaragüenses varados en peñas blancas</h5>
</a>
<small>23 Jul, 2020</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/nacionales/102120-rosario-murillo-agresiones-presupuesto-nicaragua/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/2a/eb/2aebbb95ca3f8f93d350d368cc3ddbd5.jpg">
</a>
<div class="media-body">
<a href="/nacionales/102120-rosario-murillo-agresiones-presupuesto-nicaragua/" class="mt-0 mb-1"><h5>Rosario Murillo condena “agresiones” al presupuesto “limitado”, pero ordenó construir “Campana de la Paz” por C$ 29.1 millones</h5></a>
<small>23 Jul, 2020</small>
</div>
</li>
<li class="media">
<a href="/nacionales/102119-camila-ortega-nicaragua-disena-coronavirus/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/30/c1/30c11ee604a56f0c32f3ed17c3775965.jpg">
</a>
<div class="media-body">
<a href="/nacionales/102119-camila-ortega-nicaragua-disena-coronavirus/" class="mt-0 mb-1"><h5>“Nicaragua Diseña”  dice que se reinventarán ante el COVID-19</h5></a>
<small>23 Jul, 2020</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/sucesos/102122-hombres-armados-secuestro-plaza-fe/">
<b>Aparece ciudadano secuestrado por hombres armados en Plaz...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/102121-rosario-murillo-ignora-nicaraguenses-penas-blancas/">
<b>Sancionada Rosario Murillo ignoró a nicaragüenses varados...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/102120-rosario-murillo-agresiones-presupuesto-nicaragua/">
<b>Rosario Murillo condena “agresiones” al presupuesto “limi...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/102119-camila-ortega-nicaragua-disena-coronavirus/">
<b>“Nicaragua Diseña”  dice que se reinventarán ante el COVI...</b>
</a>
<p class="small m-0">hace 8 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/102118-flavio-david-regresa-a-nicaragua-tras-2-anos-de-ex/">
<b>Flavio David regresa a Nicaragua tras 2 años de exilio</b>
</a>
<p class="small m-0">hace 8 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/curiosidades/102117-escupen-vigilante-cara-por-pedir-usar-mascarilla/">
<b>Escupen a vigilante en la cara por pedir a mujer ponerse ...</b>
</a>
<p class="small m-0">hace 8 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/102113-levantan-firmas-respaldo-ingreso-ops-nicaragua/&t=Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua&url=https://100noticias.com.ni/nacionales/102113-levantan-firmas-respaldo-ingreso-ops-nicaragua/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/102113-levantan-firmas-respaldo-ingreso-ops-nicaragua/&title=Levantan 2,400 firmas en respaldo para ingreso de OPS a Nicaragua&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#731a1d151c334243431d1c071a101a12005d101c1e5d1d1a"><span class="__cf_email__" data-cfemail="acc5c2cac3ec9d9c9cc2c3d8c5cfc5cddf82cfc3c182c2c5">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCCw6bhI5K8-C_w_RbOmZbyg" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2020 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
