
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua,noticias de nicaragua hoy,coronavirus en nicaragua,aumentan casos coronavirus," />
<meta name="description" lang="es" content="Nicaragua elevó a 167 el número de fallecidos a causa de la pandemia de la covid-19 y a 6.152 los casos confirmados del coronavirus SARS-CoV-2 desde que la..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19" />
<meta property="og:description" content="Nicaragua elevó a 167 el número de fallecidos a causa de la pandemia de la covid-19 y a 6.152 los casos confirmados del coronavirus SARS-CoV-2 desde que la enfermedad ingresó al país" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/a789bff4552811eb87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/a789bff4552811eb87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/" />
<meta name="twitter:title" content="MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19" />
<meta name="twitter:description" content="Nicaragua elevó a 167 el número de fallecidos a causa de la pandemia de la covid-19 y a 6.152 los casos confirmados del coronavirus SARS-CoV-2 desde que la enfermedad ingresó al país" />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/nacionales/">Nacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 11:12 a.m.</small>
<a href="/sucesos/104770-mujer-continuaba-viva-mientras-era-velada-en-leon/">
<div class="text-block">
Mujer continuaba viva mientras era velada en León
</div>
</a>
</li>
<li>
<small> 11:36 a.m.</small>
<a href="/sucesos/104745-mujer-fue-lanzada-a-los-cerdos-como-comida/">
<div class="text-block">
Mujer fue lanzada a los cerdos como comida
</div>
</a>
</li>
<li>
<small> 11:02 a.m.</small>
<a href="/sucesos/104743-motociclistas-armados-matan-hermano-obispo-granada/">
<div class="text-block">
Motociclistas armados matan al hermano del obispo de Granada Jorge Solórzano
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 4:15 p.m.</small>
<a href="/nacionales/104780-lanzan-plataforma-nicaragua-decide/">
<div class="text-block">
Lanzan plataforma Nicaragua Decide, para medir la popularidad de los opositores
</div>
</a>
</li>
<li>
<small> 3:07 p.m.</small>
<a href="/nacionales/104777-hospitales-toman-medidas-ante-repunte-de-covid-19-/">
<div class="text-block">
Algunos Hospitales toman medidas ante repunte de covid-19
</div>
</a>
</li>
<li>
<small> 2:03 p.m.</small>
<a href="/nacionales/104775-campesinos-disidentes-medardo-no-los-representa/">
<div class="text-block">
Campesinos disidentes de Medardo Mairena dicen a Coalición Nacional que Mairena no los representa
</div>
</a>
</li>
 </ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">NICARAGUA</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 12, Enero, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 4:50 p.m.</span>
</div>
<h1>MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/a789bff4552811eb87a3e6eaa16af9e2.jpeg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Agencia EFE</span>
<span><img src="/static/images/icons/copyright.svg">EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;">Managua, 12 ene (EFE).- Nicaragua elev&oacute; a 167 el n&uacute;mero de fallecidos a causa de la pandemia de la covid-19 y a 6.152 los casos confirmados del coronavirus SARS-CoV-2 desde que la enfermedad ingres&oacute; al pa&iacute;s a mediados de marzo pasado, seg&uacute;n el informe semanal divulgado este martes por el Ministerio de Salud.</p>
<p style="text-align: justify;">Del mi&eacute;rcoles de la semana pasada hasta las 10.00 hora local (16.00 GMT) de este martes hubo un nuevo fallecido atribuible a la covid-19 y 55 nuevos casos confirmados o probables por cl&iacute;nica, de acuerdo con el reporte oficial.</p>
<p style="text-align: justify;">En los &uacute;ltimos siete d&iacute;as, indic&oacute; el Ministerio de Salud, &quot;se presentaron otros fallecimientos en personas que han estado en seguimiento debido a tromboembolismo pulmonar, diabetes mellitus, infarto agudo de miocardio, crisis hipertensivas y neumon&iacute;as bacterianas&quot;, aunque no especific&oacute; ni la cantidad ni si los pacientes estaban diagnosticados con coronavirus.</p>
<p style="text-align: justify;"><strong>Lea M&aacute;s:&nbsp;<a href="https://100noticias.com.ni/nacionales/101904-nueva-oleada-covid-nicaragua/">Doctor Alejandro Lagos: viene una nueva oleada de coronavirus a Nicaragua para julio y agosto</a></strong></p>
<p style="text-align: justify;">Seg&uacute;n el parte de las autoridades de Salud, desde el inicio de la pandemia hasta hoy han &quot;dado seguimiento responsable y cuidadoso a 4.916 personas&quot;, y otras 44 que permanec&iacute;an bajo una condici&oacute;n similar &quot;han cumplido el periodo establecido&quot;.</p>
<p style="text-align: justify;">Los datos del Ministerio de Salud mantuvieron el contraste con los del independiente Observatorio Ciudadano COVID-19, una red de m&eacute;dicos y voluntarios que da seguimiento a la pandemia, que reporta 2.890 fallecimientos por neumon&iacute;a y otros s&iacute;ntomas relacionados con el nuevo coronavirus, as&iacute; como 12.114 casos sospechosos.</p>
<p style="text-align: justify;">El Gobierno que preside el sandinista Daniel Ortega no ha precisado el n&uacute;mero de pruebas que ha realizado y se ha limitado a informar del n&uacute;mero de casos confirmados, las muertes y recuperados.</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/uo1Im6VMJLM" width="336"></iframe></p>
<p style="text-align: justify;">El Ejecutivo ha sido criticado desde diversos sectores por promover eventos masivos y aglomeraciones a contracorriente de las recomendaciones de la Organizaci&oacute;n Mundial de la Salud (OMS) y la Organizaci&oacute;n Panamericana de la Salud (OPS), y por no haber suspendido las clases presenciales en medio de la pandemia y apenas establecer restricciones.</p>
<p style="text-align: justify;"><strong>Lea Tambi&eacute;n:&nbsp;<a href="https://100noticias.com.ni/nacionales/104062-nicaragua-vacuna-coronavirus-presupuesto/">Nicaragua cuenta con 107 millones de d&oacute;lares para vacuna contra el coronavirus</a></strong></p>
<p style="text-align: justify;">El presidente Ortega se declar&oacute; en contra de la campa&ntilde;a &quot;Qu&eacute;date en casa&quot; porque, a su juicio, destruir&iacute;a la econom&iacute;a local, que se ha contra&iacute;do desde el 2018 y que es mayoritariamente informal.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/P6IKtjcdAPk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/nacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/nacionales/104780-lanzan-plataforma-nicaragua-decide/">
<img src="https://100noticias.com.ni/media/cache/a6/f7/a6f7a78c44872768508f07b464874bc0.jpg">
</a>
</div>
<div class="body-card">
<a href="/nacionales/104780-lanzan-plataforma-nicaragua-decide/">
<h5>Lanzan plataforma Nicaragua Decide, para medir la popularidad de los opositores</h5>
</a>
<small>12 Ene, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/nacionales/104777-hospitales-toman-medidas-ante-repunte-de-covid-19-/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/c7/9f/c79fb3b7104a291d26ddfb5f0a01fba3.jpg">
</a>
<div class="media-body">
<a href="/nacionales/104777-hospitales-toman-medidas-ante-repunte-de-covid-19-/" class="mt-0 mb-1"><h5>Algunos Hospitales toman medidas ante repunte de covid-19</h5></a>
<small>12 Ene, 2021</small>
</div>
</li>
<li class="media">
<a href="/nacionales/104776-rosario-murillo-ataca-cristiana-chamorro-ungidos/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ee/08/ee08f8d545c0c417ee3d0f02aa718baa.jpg">
</a>
<div class="media-body">
<a href="/nacionales/104776-rosario-murillo-ataca-cristiana-chamorro-ungidos/" class="mt-0 mb-1"><h5>Rosario Murillo ataca a Cristiana Chamorro ¿ungidos por quién?</h5></a>
<small>12 Ene, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/entretenimiento/104783-juan-luis-guerra-nuevo-lanzamiento-album-prive/">
<b>Juan Luis Guerra confía en que &quot;lo mejor está por venir&quot;</b>
</a>
<p class="small m-0">hace 13 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/104782-donald-trump-riesgo-destitucion-gabinete-eeuu/">
<b>Trump dice que hay &quot;cero riesgo&quot; de que le destituya su g...</b>
</a>
<p class="small m-0">hace 33 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/">
<b>MINSA registra 167 muertes y 6.152 casos confirmados por ...</b>
</a>
<p class="small m-0">hace 50 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/104780-lanzan-plataforma-nicaragua-decide/">
<b>Lanzan plataforma Nicaragua Decide, para medir la popular...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/sucesos/104779-asalta-sucursal-de-western-union-en-leon/">
<b>Asalta sucursal de Western Union en León</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/sucesos/104778-mujer-se-arroja-con-su-hija-en-brazos-al-vacio/">
<b>Mujer se arroja con su hija en brazos al vacío</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/&t=MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19&url=https://100noticias.com.ni/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/104781-minsa-registra-muertes-y-mas-casos-de-covid/&title=MINSA registra 167 muertes y 6.152 casos confirmados por la covid-19&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#6a03040c052a5b5a5a04051e0309030b1944090507440403"><span class="__cf_email__" data-cfemail="94fdfaf2fbd4a5a4a4fafbe0fdf7fdf5e7baf7fbf9bafafd">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
