
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Médico internista de León gana primer lugar en competencia científica
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/nacionales/116897-medico-internista-gana-primer-lugar-competencia/?view=amp">
  
  
    <meta name="news_keywords" content="medico nicaraguense gana competencia en medicina interna, investigacion de medico nicaraguense logra primer lugar, medico nicaraguense presenta investigacion sobre micosis invasiva, nicaraguense gana en competencia cientifica en el salvador," />
  
  
    <meta name="description" lang="es" content="José Daniel Estrada es originario de la comunidad Chacraseca, zona rural del municipio de León, proviene de una familia campesina que le entregó la mejor h..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Médico internista de León gana primer lugar en competencia científica" />
    <meta property="og:description" content="José Daniel Estrada es originario de la comunidad Chacraseca, zona rural del municipio de León, proviene de una familia campesina que le entregó la mejor herencia que es la educación." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/nacionales/116897-medico-internista-gana-primer-lugar-competencia/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/05092ca0092811ed87a3e6eaa16af9e2.jpeg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/05092ca0092811ed87a3e6eaa16af9e2.jpeg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/nacionales/116897-medico-internista-gana-primer-lugar-competencia/" />
  <meta name="twitter:title" content="Médico internista de León gana primer lugar en competencia científica" />
  <meta name="twitter:description" content="José Daniel Estrada es originario de la comunidad Chacraseca, zona rural del municipio de León, proviene de una familia campesina que le entregó la mejor herencia que es la educación." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/nacionales/">Nacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTNACMBA1 -->
<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 1:39 p.m.</small>
                        <a href="/politica/116847-juan-carlos-ortega-sandino-encarna-daniel-ortega/">
                          <div class="text-block">
                            Hijo de Daniel Ortega reconoce que están en su etapa &quot;final&quot;, dice que &quot;Sandino se encarna en Daniel&quot;
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 7 a.m.</small>
                        <a href="/migracion/116831-estudiante-nicaraguense-lider-emergente-espacio/">
                          <div class="text-block">
                            Eligen a estudiante nicaragüense como “Líder Emergente del Espacio”
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 2:07 p.m.</small>
                        <a href="/politica/116818-daniel-ortega-muerte-futuro-fsln-nicaragua/">
                          <div class="text-block">
                            Hijo del dictador Daniel Ortega se refiere al futuro del FSLN &quot;cuando Daniel no esté&quot;
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTNACTOR1 -->
<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 3:25 p.m.</small>
                            <a href="/internacionales/116848-familia-detenidos-regimen-excepcion-salvador/">
                              <div class="text-block">
                                Las familias responsabilizan al Estado de El Salvador de la situación de los detenidos en el régimen de excepción
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 9:20 a.m.</small>
                            <a href="/internacionales/116837-centroamerica-reino-pobreza-desigualdad-social/">
                              <div class="text-block">
                                Centroamérica, reino de la pobreza y la desigualdad social
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 6:42 p.m.</small>
                            <a href="/politica/116829-oposicion-celebracion-19-de-julio-nicaragua/">
                              <div class="text-block">
                                Oposición nicaragüense: &quot;19 de julio sin nada que celebrar&quot; en Nicaragua
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTNACTOR2 -->
<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-breadcrump m-bottom-15">
                <span>
                    <a href="/"> Noticias Nicaragua</a> • 
                    <a href="/nacionales/">Nacionales</a> • 
                    <span class="story-breadcrump-headline">Médico internista de León gana primer lugar en competencia científica</span>
                </span>
              </div>
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">León, Nicaragua</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 21, Julio, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 1:05 p.m.</span>
              </div>
              <h1>Médico internista de León gana primer lugar en competencia científica</h1>
              <div class="story-excerpt m-bottom-25">El especialista compitió con médicos de un total de diez países</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/05092ca0092811ed87a3e6eaa16af9e2.jpeg"  alt="médico Jose Daniel Estrada" >
  <div class="img-caption">
      <div class="img-excerpt">
          
            José Daniel Estrada.
          
      </div>
    
      <span class="img-author"><img src="/static/images/icons/multimedia.svg">100% Noticias</span>
    
  </div>
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">Redacción Central</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
                
              </div>
              <div class="story-body"><p>El m&eacute;dico nicarag&uuml;ense Jos&eacute; Daniel Estrada de 32 a&ntilde;os, gan&oacute; el primer lugar en la competencia cient&iacute;fica interna promovida por la Asociaci&oacute;n de Medicina Interna de El Salvador (ASOMIES), lo cual contribuye con la ciencia para que cada pa&iacute;s adopte normativas y protocolos con est&aacute;ndar de consenso internacional.</p>

<p>Estrada dijo sentirse honrado por representar a Nicaragua en el Congreso Multic&eacute;ntrico de Medicina Interna <strong><em>&ldquo;Los internistas en tiempos de pandemia&rdquo;</em></strong> que se desarroll&oacute; en San Salvador, donde la presentaci&oacute;n de su trabajo logr&oacute; posicionarse en primer lugar.&nbsp;</p>

<p><strong><em>&ldquo;Queda demostrado que en la tierra de lagos y volcanes hay calidad y excelentes m&eacute;dicos con visi&oacute;n cient&iacute;fica, es un orgullo para m&iacute;, para mi familia y se lo dedico a mi pueblo, con esta revisi&oacute;n de casos basadas en Micosis Invasiva&rdquo;</em></strong> expres&oacute; a 100% Noticias.</p>

<p>La investigaci&oacute;n realizada por el doctor Estrada se bas&oacute; en revisiones de casos de micosis invasivas, que es una enfermedad infecciosa producida por hongos microsc&oacute;picos que puede afectar a cualquier parte del organismo. Se espera que el trabajo contribuya a las carteras de salud en la regi&oacute;n.&nbsp;</p>

<p><strong><em>&ldquo;Se contribuye con la ciencia para que cada pa&iacute;s a trav&eacute;s de sus carteras de salud adopte normativas y protocolos con est&aacute;ndar de consenso internacional y lo apliquen en las emergencias y unidades de cuidados intensivos de los respectivos hospitales con la visi&oacute;n de atender con calidad a los pacientes&rdquo;</em></strong>, explic&oacute;.</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="320" src="https://www.youtube.com/embed/r9eR-XXgBxE" title="YouTube video player" width="100%"></iframe></p>

<p>El especialista compiti&oacute; con m&eacute;dicos de un total de diez pa&iacute;ses.&nbsp;El m&eacute;dico recibi&oacute; preparaci&oacute;n de su colega Vicente Maltez Montiel de Managua, y logr&oacute; convencer al jurado que le otorg&oacute; el primer lugar.</p>

<p>Estrada es originario de la comunidad Chacaraseca, zona rural del municipio de Le&oacute;n, proviene de una familia campesina que le entreg&oacute; la mejor herencia que es la educaci&oacute;n.</p>

<p><strong><em>&ldquo;Como expres&oacute; nuestro Pr&iacute;ncipe de las Letras Castellanas, Rub&eacute;n Dar&iacute;o, Si la patria es peque&ntilde;a uno grande la sue&ntilde;a. No importa si no nacen en cuna de oro lo importante es nunca perder tu misi&oacute;n de progreso de seguir adelante y sacar a tu familia de las condiciones cr&iacute;ticas en las que viven&rdquo;.</em></strong></p>

<p>Su padre es Daniel Estrada Rivera, quien se dedica a cultivar el campo y su madre es ama de casa<strong><em> &ldquo;nunca debemos olvidar nuestras ra&iacute;ces y la verdad es que cuando quieres salir adelante no hay obst&aacute;culos y las piedras que te lanzan debes usarlas para construir puentes de superaci&oacute;n y no barreras&rdquo;.</em></strong></p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTNACPUN1 -->
<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/P-CeRGiDLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTNACSRO1 -->
<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/nacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/nacionales/116893-envian-juicio-monsenor-jose-urbina-violacion-/">
				<img src="https://100noticias.com.ni/media/cache/92/f5/92f58d819f5f317641dcc0836d09c1bd.jpg"  alt="acusan a sacerdote de violacion sexual" >
			</a>
		</div>
		<div class="body-card">
			<a href="/nacionales/116893-envian-juicio-monsenor-jose-urbina-violacion-/">
				<h5>Envían a juicio a Monseñor José Leonardo Urbina por supuesta violación, régimen exhibe a madre de niña</h5>
			</a>
			<small>21 Jul, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/nacionales/116863-ejercito-ocupacion-dolares-rivas/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/0c/4c/0c4cdfeee18e85db689e3879cda8351a.jpg"  alt="ocupacion millonaria ejercito nicaragua" >
				</a>
				<div class="media-body">
					<a href="/nacionales/116863-ejercito-ocupacion-dolares-rivas/" class="mt-0 mb-1"><h5>Ejército en Nicaragua ocupa más de 663 mil dólares en Rivas</h5></a>
					<small>20 Jul, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/nacionales/116849-informe-ministerio-salud-muertos-covid19-nicaragua/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/bb/e8/bbe897ef7e0f74dc2fbabf3a4a3c428a.jpg"  alt="embarazadas mascarillas covid19 hospitales nicaragua" >
				</a>
				<div class="media-body">
					<a href="/nacionales/116849-informe-ministerio-salud-muertos-covid19-nicaragua/" class="mt-0 mb-1"><h5>Nicaragua no reporta muertos por la covid-19 en la última semana</h5></a>
					<small>19 Jul, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTNACSPA1 -->
<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTNACBIL1 -->
<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<a href="/">
        <div class="lastest-news-spinner">
          <div class="spinner-element">
            100%
          </div>
          <div class="marquee">
          <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
          </div>
        </div>
    </a>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/farandula/116899-ricky-martin-archivado-orden-proteccion/">
			    	<b>Ricky Martin limpia su reputación tras archivarse la orde...</b>
			  	</a>
			    <p class="small m-0">hace 14 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116898-ola-calor-temperaturas-record-estados-unidos/">
			    	<b>La ola de calor golpea a Estados Unidos con temperaturas ...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/116897-medico-internista-gana-primer-lugar-competencia/">
			    	<b>Médico internista de León gana primer lugar en competenci...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116896-corea-sur-dona-vacunas-contra-covid-guatemala/">
			    	<b>Corea del Sur dona 500.400 vacunas contra la covid-19 a G...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116895-eeuu-intercepta-bote-inmigrantes-florida/">
			    	<b>EEUU intercepta un bote con cerca de 100 inmigrantes al s...</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/deportes/116894-barcelona-partidos-eeuu-las-vegas/">
			    	<b>El Barça pone rumbo a Las Vegas</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/116897-medico-internista-gana-primer-lugar-competencia/&t=Médico internista de León gana primer lugar en competencia científica"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Médico internista de León gana primer lugar en competencia científica&url=https://100noticias.com.ni/nacionales/116897-medico-internista-gana-primer-lugar-competencia/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/116897-medico-internista-gana-primer-lugar-competencia/&title=Médico internista de León gana primer lugar en competencia científica&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#fb92959d94bbcacbcb95948f9298929a88d5989496d59592"><span class="__cf_email__" data-cfemail="462f282029067776762829322f252f27356825292b68282f">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-analytics.js"></script>
  <script src="/static/js/push_notifications.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

