
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <title>
      
  
    La advertencia de Mónica Baltodano a los falsos testigos en el juicio de su hermano
  

    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="100% Noticias">
    <meta http-equiv="content-language" content="es">
    <link rel="icon" type="image/png" href="/media/general/favicon.png" />
    
  
    <link rel="amphtml" href="https://100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/?view=amp">
  
  
    <meta name="news_keywords" content="ricardo baltodano, monica baltodano, falsos testigos, juicio,nicaragua," />
  
  
    <meta name="description" lang="es" content="La exguerrillera Monica Baltodano denuncio y publico la lista de las personas que declararan en el juicio contra su hermano Ric..." />
  


    

    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

    <!-- Favicon -->
    <link rel="shortcut icon" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/media/general/favicon.png" />
    <!-- Metas GEO -->
    <meta name="copyright" content="100% Noticias" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="100% Noticias" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.139737;-86.275616" />
    <meta name="ICBM" content="12.139737, -86.275616" />
    <!-- Metas GEO -->
    <meta property="fb:pages" content="1511551005819434" /> 
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="100noticias.com.ni" />
    
    <meta property="og:title" content="Mónica Baltodano publica lista de los falsos testigos en el juicio de su hermano" />
    <meta property="og:description" content="La exguerrillera M&oacute;nica Baltodano denunci&oacute; y public&oacute; la lista de las personas que declarar&aacute;n en el juicio contra su herma..." />

    <meta property="og:type" content="website" />
    
  <meta property="og:url" content="https://100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/8896cefaf42e11e887a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/c10a6c0ff42b11e887a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/" />
  <meta name="twitter:title" content="La advertencia de Mónica Baltodano a los falsos testigos en el juicio de su hermano" />
  <meta name="twitter:description" content="La exguerrillera M&oacute;nica Baltodano denunci&oacute; y public&oacute; la lista de las personas que declarar&aacute;n en el juicio contra su herma..." />


    <!-- metas Twitter Cards & Facebook -->
    <!-- Metas Dublin Core -->
    <meta name="author" content="100% Noticias" />
    <meta name="publisher" content="100% Noticias" />
    <meta name="DC.creator" content="100% Noticias" />
    <meta name="DC.publisher" content="100% Noticias" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
    
    
	<link href="/static/css/slick.css" rel="stylesheet">

    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1531454385373-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1531454385373-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1531454385373-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1531454385373-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1531454385373-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNAC1X1', [1, 1], 'div-gpt-ad-1541873958620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    
      
        
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
        
          <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
        
          <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
        
      
    
  </head>
  <body>
    <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29222985-8');
  </script>
    
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTNAC1X1 -->
<div id='div-gpt-ad-1541873958620-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873958620-0'); });
</script>
</div>

    
      
        
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
        
      
    
    
    <div class="fake-background"></div>
    <div class="site-wrapper">
      
      
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/nacionales/">Nacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

      <div class="container-fluid">
        
      </div>
      
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTNACMBA1 -->
<div id='div-gpt-ad-1531454385373-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 5:29 p.m.</small>
                        <a href="/nacionales/94964-nica-act-rosario-murillo-ileana-ros-lehtinen/">
                          <div class="text-block">
                            Creadora de la Nica Act llama a Murillo &quot;delincuente&quot; y se refiere a Ortega como &quot;déspota&quot;
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 7:32 a.m.</small>
                        <a href="/nacionales/94934-nicaragua-represion-estados-unidos/">
                          <div class="text-block">
                            EE.UU. también advierte a sector privado sobre sanciones si son cómplices de la represión del régimen de Ortega
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 9:42 a.m.</small>
                        <a href="/nacionales/94938-memes-nicaragua-sancion-murillo/">
                          <div class="text-block">
                            Explosión de memes tras sanción de EEUU a Rosario Murillo y aprobación del Nica Act
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTNACTOR1 -->
<div id='div-gpt-ad-1531454385373-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 12:10 p.m.</small>
                            <a href="/nacionales/94983-ortega-reserva-hotel-mexico/">
                              <div class="text-block">
                                Reserva de Ortega en hotel mexicano es un “despilfarro para un país pobre”
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:11 a.m.</small>
                            <a href="/nacionales/94977-miguel-mora-detenido-policia-100-noticias/">
                              <div class="text-block">
                                Directores de 100% Noticias nuevamente retenidos por policías sandinista
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 10:46 a.m.</small>
                            <a href="/nacionales/94981-cancelan-personeria-juridica-cisas/">
                              <div class="text-block">
                                Cancelan personería jurídica de CISAS, oenegé de Ana Quirós
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 29, Noviembre, 2018</span>
                <span><img src="/static/images/icons/clock.svg"> 5:05 p.m.</span>
              </div>
              <h1>La advertencia de Mónica Baltodano a los falsos testigos en el juicio de su hermano</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="/media/news/c10a6c10f42b11e887a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt"></div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">Redacción Central</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
                
              </div>
              <div class="story-body"><p>La exguerrillera M&oacute;nica Baltodano denunci&oacute; y public&oacute; la lista de las personas que declarar&aacute;n en el juicio contra su hermano Ricardo Baltodano, quien es acusado de &ldquo;terrorista&rdquo; y responsable de la quema de la Alcald&iacute;a en el Distrito VI de Managua.</p>

<p>Cinco de los once testigos que presentar&aacute; la Fiscal&iacute;a corresponden a trabajadores activos de la Alcald&iacute;a de Managua, (ALMA), en cambio, los otros cuatro son oficiales de El Chipote.</p>

<p>&ldquo;Desde que se hizo el intercambio de pruebas tenemos como familia la copia de todos los textos que constituyen la prueba de la Fiscal&iacute;a. Como familia hicimos un desmenuzamiento de cada uno de los testimonios de la audiencia preliminar y de la primera audiencia y nos encontramos que existen testigos que son personal de la Alcald&iacute;a y de El Chipote&rdquo;, expres&oacute; M&oacute;nica Baltodano.</p>

<p><img alt="" height="1219" src="/media/uploads/2018/11/29/whatsapp-image-2018-11-29-at-41434-pm.jpeg" width="720" /></p>

<p><img alt="" height="1227" src="/media/uploads/2018/11/29/whatsapp-image-2018-11-29-at-41500-pm.jpeg" width="720" /></p>

<p>Seg&uacute;n Baltodano, en la documentaci&oacute;n se aprecian declaraciones que se contradicen y dejan entre ver que los que declarar&aacute;n en contra de su hermano son falsos testigos</p>

<p>&ldquo;Las declaraciones que hicieron todos estos testigos dicen que miraron a una turba que estaba siendo agitada por un se&ntilde;or alto y blanco, que incluso dicen que andaba un sombrerito (azul y blanco) cuando todav&iacute;a los sombreritos no hab&iacute;an salido, porque la fecha de la quema del Distrito VI fue el 11 de mayo. Adem&aacute;s, no hay ni un solo video o imagen que demuestre que mi hermano estuvo ese d&iacute;a ah&iacute;&rdquo;, dijo Baltodano.</p>

<p>En el art&iacute;culo 475 del C&oacute;digo Penal de Nicaragua establece que las personas que rinden testimonio y oculte o deforme hechos verdaderos o simule o afirme hechos falsos, total o parcialmente, ser&aacute; penado con prisi&oacute;n de tres a cinco a&ntilde;os.</p>

<p><img alt="" height="1227" src="/media/uploads/2018/11/29/whatsapp-image-2018-11-29-at-41520-pm.jpeg" width="720" /></p>

<p><img alt="" height="1062" src="/media/uploads/2018/11/29/whatsapp-image-2018-11-29-at-41540-pm.jpeg" width="720" /></p>

<p>Asimismo, las penas precedentes se aumentar&aacute;n en un tercio en sus l&iacute;mites m&iacute;nimos y m&aacute;ximos, cuando la falsedad sea cometida mediante soborno.</p>

<p>&ldquo;Publiqu&eacute; la lista de nombres para advertirles que est&aacute;n cometiendo el delito de falso testimonio que tipificado en el C&oacute;digo Penal y eso no solo es para los testigos, sino que para los jueces que est&aacute;n funcionando como operadores del r&eacute;gimen (Ortega-Murillo) y fiscales que est&aacute;n fabricado expedientes&rdquo;, expres&oacute; Baltodano.</p>

<p>La Polic&iacute;a sandinista detuvo a Ricardo Baltodano el pasado s&aacute;bado 15 de septiembre, despu&eacute;s de haber participado en la marcha &quot;Juntos somos patria&quot; que se realiz&oacute; en Managua.</p>

<p>El pasado 18 de septiembre, la polic&iacute;a sandinista present&oacute; a Ricardo Baltodano, hermano de la exguerrillera M&oacute;nica Baltodano, como terrorista imput&aacute;ndole delitos de secuestro, tortura, asaltos, incendio y destrucci&oacute;n en instituciones p&uacute;blicas, privadas, en perjuicio del Estado.</p>

<div class="img-align-center">
<figure class="image"><img alt="" height="250" src="/media/uploads/2018/11/29/nicaragua_ricardo-y-monica-baltodano.jpg" width="408" />
<figcaption>Ricardo Baltodano y M&oacute;nica Baltodano.</figcaption>
</figure>
</div>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTNACPUN1 -->
<div id='div-gpt-ad-1531454385373-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
	<div class="live-title">
		<img class="live-icon" src="/static/images/icons/live.svg">
		<p>En Vivo</p>
	</div>
	<div class="live-video">
		
			<div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/yGAXt7Iu-fnR3XDEx.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen style="position:absolute;"></iframe></div>
		
	</div>
</div>
                
                  
	
		<div class="ad m-bottom-25">
			<!-- /21707279260/ARTNACSRO1 -->
<div id='div-gpt-ad-1531454385373-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-3'); });
</script>
</div>
		</div>	
	

                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/nacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/nacionales/94991-educacion-nicaragua-crisis-ieepp/">
				<img src="/media/cache/38/b5/38b591dadee0669d02c7145f2e9d7969.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/nacionales/94991-educacion-nicaragua-crisis-ieepp/">
				<h5>Sistema educativo de Nicaragua en crisis, dice Ieepp</h5>
			</a>
			<small>29 Nov, 2018</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/nacionales/94989-daniel-ortega-nicaragua-crisis-/">
					<img class="img-fluid" src="/media/cache/3d/4a/3d4ac37281f8df1c1ed94c710686a0f7.jpg" >
				</a>
				<div class="media-body">
					<a href="/nacionales/94989-daniel-ortega-nicaragua-crisis-/" class="mt-0 mb-1"><h5>Régimen de Ortega impone cadena nacional</h5></a>
					<small>29 Nov, 2018</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/nacionales/94984-daniel-ortega-mexico-llegada-anndres-lopez-obrador/">
					<img class="img-fluid" src="/media/cache/85/ae/85ae8b65f0d5ceae6cdde404f6c2756e.jpg" >
				</a>
				<div class="media-body">
					<a href="/nacionales/94984-daniel-ortega-mexico-llegada-anndres-lopez-obrador/" class="mt-0 mb-1"><h5>Nicaragüenses en México convocan protestas ante posible llegada de Ortega</h5></a>
					<small>29 Nov, 2018</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTNACSPA1 -->
<div id='div-gpt-ad-1531454385373-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-2'); });
</script>
</div>
                  </div>
                  
                
            
                
<div class="widget-subcription m-bottom-25">
	<img src="/static/images/icons/plane.svg">
	<h5>Boletín Electrónico</h5>
	<p>Introduce tus datos para suscribirte a nuestro Boletín Electrónico.</p>
	<form class="subcription-form" method="POST" action="/subscribe/">
		<div class="subcription-fields m-bottom-10">
			<input name="email" type="email" placeholder="Correo">
			<button type="submit" class="btn btn-primary btn-subcription"><i class="fa fa-angle-right" aria-hidden="true"></i></button>
		</div>
		<div class="loading-fa"></div>
		<small class="subscribe-form-message"></small>	
	</form>
</div>
                
                  
	

                
                
            
        </aside>
      </div>
    </div>
  </div>
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/">
			    	<b>La advertencia de Mónica Baltodano a los falsos testigos ...</b>
			  	</a>
			    <p class="small m-0">hace 52 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/entretenimiento/94992-sylvester-stallone-rocky-balboa/">
			    	<b>Sylvester Stallone cuelga los guantes de &quot;Rocky Balboa&quot;</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/94991-educacion-nicaragua-crisis-ieepp/">
			    	<b>Sistema educativo de Nicaragua en crisis, dice Ieepp</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/economia/94990-nicaragua-productores-leche-ganadero-crisis/">
			    	<b>Sector lácteo y ganadero urge de acuerdos en precios de p...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/94989-daniel-ortega-nicaragua-crisis-/">
			    	<b>Régimen de Ortega impone cadena nacional</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/economia/94988-precio-petroleo-texas/">
			    	<b>Petróleo de Texas cierra a 51,45 dólares el barril</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/&t=La advertencia de Mónica Baltodano a los falsos testigos en el juicio de su hermano"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=La advertencia de Mónica Baltodano a los falsos testigos en el juicio de su hermano&url=https://100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="google-plus-share btn btn-social-share" href="https://plus.google.com/share?url=https://100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/" class="sm-share google-plus" target="_blank">
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/94993-falsos-testigos-ricardo-baltodano-nicaragua/&title=La advertencia de Mónica Baltodano a los falsos testigos en el juicio de su hermano&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


       <!-- /container -->
      
<footer class="footer">
	<div class="container-fluid">
		<nav class="footer-nav">
				<div class="logo">
					<a href="/"><img src="/static/images/100-logo-color.svg"></a>
				</div>
				<div class="right-nav">
					<ul class="nav-horizontal nav-text-black pull-right">
						<li>
					        <a href="/en-vivo/">En Vivo</a>
					    </li>
						<li>
							<a href="/programas/">Programas</a>
						</li>
						<li>
							<a href="/pagina/quienes-somos/">Nosotros</a>
						</li>
						<li>
							<a href="/contacto/">Contáctenos</a>
						</li>
						<li>
							<a href="/archivo/">Archivo</a>
						</li>
					</ul>
				</div>
		</nav>
		<div class="footer-info">
			
			<div class="desp-info">
				<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
			</div>
			
			<div class="direction-info">
				<h5>Dirección</h5>
				<p>Avenida Bolívar<br>
				Loma de Tiscapa<br>
				Managua 12066</p>
				<a href="/contacto/">Obtener dirección</a>
			</div>
			<div class="contact-info">
				<h5>Contacto</h5>
				<p>Teléfono: 22669086 <br>
					Fax: 22682615 <br>
					Email: info@100noticias.com.ni</p>
			</div>
			<div class="social-info">
				<h5>Síguenos</h5>
				<ul class="nav-horizontal nav-text-blue">
					<li>
						<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					</li>
					<li>
				        <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA?sub_confirmation=1" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://plus.google.com/+100NOTICIASNICARAGUATV" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
				    </li>
				</ul>
			</div>
		</div>
		<div class="footer-bottom text-center">
			© 100% Noticias | 2018 | Todos los derechos reservados.
		</div>
	</div>
</footer>

    </div>
    
<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
		<li>
			<a href="/nacionales/" target="_self">Nacionales</a>
		</li>
		<li>
			<a href="/sucesos/" target="_self">Sucesos</a>
		</li>
		<li>
			<a href="/deportes/" target="_self">Deportes</a>
		</li>
		<li>
			<a href="/economia/" target="_self">Economía</a>
		</li>
		<li>
			<a href="/alerta/" target="_self">Alerta</a>
		</li>
		<li>
			<a href="/politica/" target="_self">Política</a>
		</li>
		<li>
			<a href="/internacionales/" target="_self">Internacionales</a>
		</li>
		<li>
			<a href="/tecnologia/" target="_self">Tecnología</a>
		</li>
		<li>
			<a href="/entretenimiento/" target="_self">Entretenimiento</a>
		</li>
		<li>
			<a href="/multimedia/" target="_self">Multimedia</a>
		</li>
	</ul> 
</nav>
    
  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    

      <!-- Required by Bootstrap v4 -->
      <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

      <!-- Your stuff: Third-party javascript libraries go here -->


      <!-- place project specific Javascript in this file -->
      <script type="text/javascript" src="/static/js/slick.min.js"></script>
      <script src="/static/js/project.min.js"></script>
    
    
  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

    
      
    
  </body>
</html>

