
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    María Asunción Moreno advierte de ilegalidades y arbitrariedades de cita en fiscalía
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/politica/108675-precandidata-presidencial-cita-fiscalia-nicaragua/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua hoy, noticias de nicaragua, citan a precandidata presidencial a fiscalia, maria asuncion moreno precandidata presidencial, maria asuncion moreno denuncia ilegalidades de daniel ortega," />
<meta name="description" lang="es" content="La Doctora María Asunción Moreno, quien fue postulada como precandidata presidencial en Nicaragua por la Alianza Cívica para ser inscrita en Ciudadanos por..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="María Asunción Moreno advierte de ilegalidades y arbitrariedades de cita en fiscalía" />
<meta property="og:description" content="La Doctora María Asunción Moreno, quien fue postulada como precandidata presidencial en Nicaragua por la Alianza Cívica para ser inscrita en Ciudadanos por la Libertad, anunció este lunes que asistirá a la cita que le envió la fiscalía." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/politica/108675-precandidata-presidencial-cita-fiscalia-nicaragua/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/08528496e30f11eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/08528496e30f11eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/politica/108675-precandidata-presidencial-cita-fiscalia-nicaragua/" />
<meta name="twitter:title" content="María Asunción Moreno advierte de ilegalidades y arbitrariedades de cita en fiscalía" />
<meta name="twitter:description" content="La Doctora María Asunción Moreno, quien fue postulada como precandidata presidencial en Nicaragua por la Alianza Cívica para ser inscrita en Ciudadanos por la Libertad, anunció este lunes que asistirá a la cita que le envió la fiscalía." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/politica/">Política</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>

<li>
<small> 2:04 p.m.</small>
<a href="/sucesos/108665-hija-mata-madre-cuchillo-comarca-mina-india-leon/">
<div class="text-block">
Hija mata a su madre con un cuchillo en comarca Mina La India de León
</div>
</a>
</li>
<li>
<small> 9:51 p.m.</small>
<a href="/politica/108649-precandidata-presidencial-asuncion-moreno-fiscalia/">
<div class="text-block">
Fiscalía cita a María Asunción Moreno tras anunciar su precandidatura presidencial
</div>
</a>
</li>
<li>
<small> 2:33 p.m.</small>
<a href="/nacionales/108666-familia-fallecido-covid-chinandega-reclaman-minsa/">
<div class="text-block">
Familia de fallecido por Covid en Chinandega reclaman a MINSA por intentar sepultarlo sin su autorización
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 2:42 p.m.</small>
<a href="/nacionales/108667-la-prensa-acusa-ortega-intentara-pagon-informativo/">
<div class="text-block">
Diario la Prensa acusa a Daniel Ortega de intentar &quot;un apagón informativo&quot; en Nicaragua
</div>
</a>
</li>
<li>
<small> 9:51 p.m.</small>
<a href="/politica/108649-precandidata-presidencial-asuncion-moreno-fiscalia/">
<div class="text-block">
Fiscalía cita a María Asunción Moreno tras anunciar su precandidatura presidencial
</div>
</a>
</li>
<li>
<small> 8:29 p.m.</small>
<a href="/politica/108634-asuncion-moreno-candidata-presidencia-oposicion/">
<div class="text-block">
Asunción Moreno se inscribirá como precandidata presidencial en Alianza Ciudadanos por la Libertad
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
 </div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 12, Julio, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 6:38 a.m.</span>
</div>
<h1>María Asunción Moreno asistirá a fiscalía, advierte de ilegalidades y arbitrariedades de la cita</h1>
<div class="story-excerpt m-bottom-25">&quot;Esta dictadura nos ha herido el corazón, pero tengo la convicción que estamos venciendo porque el bien siempre prevalecerá&quot; expresó Moreno en su cuenta de twitter</div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/08528496e30f11eb87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">EFE</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">La Doctora Mar&iacute;a Asunci&oacute;n Moreno, quien fue postulada como precandidata presidencial por la Alianza C&iacute;vica para ser inscrita en Ciudadanos por la Libertad, anunci&oacute; este lunes que asistir&aacute; a la cita que le envi&oacute; la fiscal&iacute;a, tras darse el anuncio de su precandidatura. Para organismos de derechos humanos, esto es la &quot;antesala&quot; de la criminalizaci&oacute;n de otra aspirante a la presidencial, similar a lo ocurrido con seis precandidatos presidenciales que el r&eacute;gimen de Daniel Ortega encarcel&oacute;.&nbsp;</p>
<p style="text-align: justify;">&quot;<strong>Ir&eacute; al Ministerio Publico, no sin antes &nbsp;advertir las ilegalidades y arbitrariedades que est&aacute;n a simple vista en el propio documento de citaci&oacute;n, &nbsp;la cual fue entrega en un lugar equivocado, en horas casi nocturna 6:05 pm, fechada el 10 de junio&quot;</strong> denunci&oacute; la abogada y catedr&aacute;tica universitaria que entr&oacute; al terreno pol&iacute;tico en la Alianza C&iacute;vica por la Justicia y la Democracia, en septiembre del 2020.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/nacionales/108576-represion-elecciones-detenciones-opositores-ddhh/">Represi&oacute;n se agrava durante contexto electoral en Nicaragua, denuncian ante Consejo de DDHH</a></strong></p>
<p style="text-align: justify;">Moreno de 50 a&ntilde;os de edad, fue propuesta como precandidata presidencial por la Unidad M&eacute;dica Nicarag&uuml;ense, que forma parte de la Alianza C&iacute;vica, y cont&oacute; con el respaldo de los dem&aacute;s grupos de dicha organizaci&oacute;n opositora.&nbsp;</p>
<p style="text-align: justify;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/W6BkKhkKwdc" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;"><strong>&quot;He dedicado mi vida a formar a muchas generaciones de estudiantes de Derecho. Al igual que miles de nicarag&uuml;enses, he elegido llevar este compromiso m&aacute;s all&aacute; de la vida acad&eacute;mica, asumiendo en condiciones sumamente adversas, el desaf&iacute;o de luchar y alzar mi voz por los derechos civiles y pol&iacute;ticos, de la poblaci&oacute;n nicarag&uuml;ense, para mejorar sus condiciones de vida, sin distinci&oacute;n alguna&quot;</strong> escribi&oacute; este lunes Moreno en su cuenta de twitter.</p>
<p style="text-align: justify;"><strong>SIGA LEYENDO:&nbsp;<a href="https://100noticias.com.ni/nacionales/108594-ue-visado-refugio-opositores-perseguidos-nicaragua/">Eurodiputados piden a pa&iacute;ses miembros otorgar visados de emergencia y refugio a perseguidos en Nicaragua</a></strong></p>
<p style="text-align: justify;">La opositora al r&eacute;gimen de Daniel Ortega &nbsp;destac&oacute; que esta <strong>&quot;lucha por la libertad tiene un costo alto y doloroso, hemos perdido a muchos hermanos en este camino, o est&aacute;n muertos, en la c&aacute;rcel, perseguidos o en el exilio&quot;</strong>.</p>
<p style="text-align: justify;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/Ah2Qz2CpMXw" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">A pocas horas de su comparecencia este lunes en el ministerio p&uacute;blico, asegur&oacute; que &quot;esta dictadura nos ha herido el coraz&oacute;n, pero tengo la convicci&oacute;n que estamos venciendo porque el bien siempre prevalecer&aacute;. &iexcl;Que nadie nos robe la esperanza y el derecho a vivir en libertad&quot; expres&oacute; alentando a no perder la fe y esperanza.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/ZtQKdGrxpRg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/politica/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/politica/108688-eeuu-suspende-visas-diputados-jueces-nicaragua/">
<img src="https://100noticias.com.ni/media/cache/c4/9a/c49a4765c7450daf58886717683d0b31.jpg">
</a>
</div>
<div class="body-card">
<a href="/politica/108688-eeuu-suspende-visas-diputados-jueces-nicaragua/">
<h5>EEUU suspende visas a 100 funcionarios en Nicaragua entre diputados, jueces, fiscales y sus familiares</h5>
</a>
<small>12 Jul, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/politica/108684-regimen-daniel-ortega-implosion-presos-politicos/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/b6/98/b6986121a84db9bb3b71f927e74192f9.jpg">
</a>
<div class="media-body">
<a href="/politica/108684-regimen-daniel-ortega-implosion-presos-politicos/" class="mt-0 mb-1"><h5>El proceso de implosión del régimen</h5></a>
<small>12 Jul, 2021</small>
</div>
</li>
<li class="media">
<a href="/politica/108664-oscar-rene-vargas-democracia-dictadura-nicaragua/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/5d/e8/5de8b17c490455aec4483402bc9c62ea.jpg">
</a>
<div class="media-body">
<a href="/politica/108664-oscar-rene-vargas-democracia-dictadura-nicaragua/" class="mt-0 mb-1"><h5>Óscar René Vargas: Democracia o dictadura en Nicaragua</h5></a>
<small>11 Jul, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108691-union-europea-cuba-protestas-represion/">
<b>Borrell pide al Gobierno cubano &quot;permitir&quot; y &quot;escuchar&quot; a...</b>
</a>
<p class="small m-0">hace 5 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108690-exilio-cubano-biden-error-kennedy-apoyar-cubanos/">
<b>Exilio cubano pide a Biden no repetir el error de Kennedy...</b>
</a>
<p class="small m-0">hace 58 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108689-ue-sanciones-economicas-rusia-crisis-ucrania/">
<b>UE prorroga las sanciones económicas a Rusia por la crisi...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/politica/108688-eeuu-suspende-visas-diputados-jueces-nicaragua/">
<b>EEUU suspende visas a 100 funcionarios en Nicaragua entre...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108687-cuba-niega-represion-protestas-manifestantes/">
<b>Presidente cubano niega acusaciones de represión en las p...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108686-oms-advertencia-variante-delta-coronavirus/">
<b>OMS advierte que la variante delta pronto será la dominan...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/108675-precandidata-presidencial-cita-fiscalia-nicaragua/&t=María Asunción Moreno asistirá a fiscalía, advierte de ilegalidades y arbitrariedades de la cita"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=María Asunción Moreno asistirá a fiscalía, advierte de ilegalidades y arbitrariedades de la cita&url=https://100noticias.com.ni/politica/108675-precandidata-presidencial-cita-fiscalia-nicaragua/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/108675-precandidata-presidencial-cita-fiscalia-nicaragua/&title=María Asunción Moreno advierte de ilegalidades y arbitrariedades de cita en fiscalía&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#036a6d656c433233336d6c776a606a62702d606c6e2d6d6a"><span class="__cf_email__" data-cfemail="640d0a020b245554540a0b100d070d05174a070b094a0a0d">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
