
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/politica/113477-sergio-ramirez-libros-inocentes-narra-exilio/?view=amp">
<meta name="news_keywords" content="sergio ramirez es un perseguido politico de daniel ortega, sergio ramirez asegura desafiar al poder con sus libros, exilio de sergio ramirez es consecuencia de sus escritos, no hay libro inocentes asegura ramirez," />
<meta name="description" lang="es" content="Sergio Ramírez, afirmó que una de las consecuencias que ha tenido la literatura en su vida es vivir ahora un exilio, porque no hay libros inocentes cuando..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio" />
<meta property="og:description" content="Sergio Ramírez, afirmó que una de las consecuencias que ha tenido la literatura en su vida es " vivir ahora un exilio, porque no hay libros inocentes cuando se escribe desde dentro y no a medias tintas"." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/politica/113477-sergio-ramirez-libros-inocentes-narra-exilio/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/9aa52f7c93ec11ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/9aa52f7c93ec11ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/politica/113477-sergio-ramirez-libros-inocentes-narra-exilio/" />
<meta name="twitter:title" content="Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio" />
<meta name="twitter:description" content="Sergio Ramírez, afirmó que una de las consecuencias que ha tenido la literatura en su vida es " vivir ahora un exilio, porque no hay libros inocentes cuando se escribe desde dentro y no a medias tintas"." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/politica/">Política</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 7:15 p.m.</small>
<a href="/politica/113473-daniel-ortega-apoya-rusia-separatistas-ucrania/">
<div class="text-block">
Daniel Ortega respalda a Rusia en invasión y violación a soberanía de Ucrania
</div>
</a>
</li>
<li>
<small> 11:05 a.m.</small>
<a href="/politica/113463-francisco-aguirre-sacasa-arresto-domiciliar/">
<div class="text-block">
“Un milagro. Nuestro papá está en casa”, dijo director de la famosa serie de Netflix Riverdale, Roberto Aguirre Sacasa
</div>
</a>
</li>
<li>
<small> 9:35 a.m.</small>
<a href="/politica/113458-fiscalia-mienta-usurpa-funcion-juez-nicaragua/">
<div class="text-block">
Abogado: otra vez fiscalía miente y usurpa funciones de juez en arresto domiciliar de tres presos políticos
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 7 a.m.</small>
<a href="/economia/113474-daniel-ortega-miente-alza-precio-combustibles/">
<div class="text-block">
Daniel Ortega justifica y miente sobre el incremento en precio de combustibles y energía en Nicaragua
</div>
</a>
</li>
<li>
<small> 7:15 p.m.</small>
<a href="/politica/113473-daniel-ortega-apoya-rusia-separatistas-ucrania/">
<div class="text-block">
Daniel Ortega respalda a Rusia en invasión y violación a soberanía de Ucrania
</div>
</a>
</li>
<li>
<small> 5:41 p.m.</small>
<a href="/politica/113472-condenan-victor-hugo-tinoco-presos-politicos/">
<div class="text-block">
Condenan a 13 años de cárcel a Víctor Hugo Tinoco, disidente de Daniel Ortega
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Madrid, España</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 22, Febrero, 2022</span>
<span><img src="/static/images/icons/clock.svg"> 8:34 a.m.</span>
</div>
<h1>Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/9aa52f7c93ec11ec87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Agencia EFE</span>
<span><img src="/static/images/icons/copyright.svg">EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;">Alicante (Espa&ntilde;a), 22 feb (EFE).- El escritor y periodista nicarag&uuml;ense Sergio Ram&iacute;rez, perseguido por el r&eacute;gimen de Daniel Ortega, afirm&oacute; este martes que una de las consecuencias que ha tenido la literatura en su vida es &quot;vivir ahora un exilio, porque no hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;.<br />
<br />
Eso siempre ha sucedido &quot;a lo largo de toda la historia de la Humanidad&quot;, sobre todo &quot;cuando las palabras desaf&iacute;an al poder arbitrario&quot;, afirm&oacute; el Premio Cervantes en 2017.</p>
<p style="text-align: justify;"><strong>Lea Mas:&nbsp;<a href="https://100noticias.com.ni/politica/113460-alianza-civica-liberar-presos-politicos-dialogo/">Alianza C&iacute;vica: &ldquo;si tenemos que sentarnos para liberar a los presos pol&iacute;ticos, nos sentamos&rdquo; para dialogar</a></strong></p>
<p style="text-align: justify;">Ram&iacute;rez hizo esta reflexi&oacute;n en una rueda de prensa ofrecida en Alicante (este de Espa&ntilde;a), horas antes de pronunciar la conferencia &quot;La Nicaragua que yo escribo&quot; y presentar la &uacute;ltima novela de su trilog&iacute;a de g&eacute;nero negro, titulada &quot;Tongolele no sab&iacute;a bailar&quot; y proscrita en su pa&iacute;s al relatar la revuelta popular contra el Gobierno de Daniel Ortega.<br />
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/g6ocD96-BrI" title="YouTube video player" width="336"></iframe><br />
Sobre la situaci&oacute;n pol&iacute;tica en su pa&iacute;s, Ram&iacute;rez, que fue revolucionario sandinista contra el dictador Anastasio Somoza, defendi&oacute; aplicar el &quot;ensayo&quot; de un &quot;cambio pac&iacute;fico&quot; y detall&oacute; que el actual r&eacute;gimen de Nicaragua se mantiene &quot;a la defensiva&quot; porque est&aacute; montado sobre &quot;m&aacute;s medidas represivas cada vez&quot;.<br />
<br />
La sostenibilidad de &quot;un r&eacute;gimen de cualquiera naturaleza que sea, a medio o a largo plazo, se basa en un m&iacute;nimo de consensos sociales o pol&iacute;ticos, y en Nicaragua no hay ninguno. La &uacute;nica arma del r&eacute;gimen es la represi&oacute;n, y eso desgasta obviamente a larga&quot;, recalc&oacute;.<br />
<br />
&quot;Ayer condenaron a catorce a&ntilde;os de prisi&oacute;n a un campesino de las profundidades del norte de Nicaragua monta&ntilde;oso por ciberdelitos y &eacute;l no sabe qu&eacute; cosa es whatsapp, no sabe qu&eacute; cosa es internet. &Eacute;l solo tiene un pobre tel&eacute;fono que &uacute;nicamente le sirve para comunicarse, pero nunca ha entrado en la red social y lo condenaron (...)&quot;, declar&oacute;.<br />
<br />
Ram&iacute;rez afirm&oacute; que &quot;este es el tipo de justicia que impera en Nicaragua&quot; y en el cual &eacute;l estar&iacute;a tambi&eacute;n sometido si viviera all&iacute;. &quot;Entre la c&aacute;rcel y el exilio, escog&iacute; el exilio (...)&quot;, a&ntilde;adi&oacute;.<br />
<br />
El escritor asegur&oacute; que Daniel Ortega, que cumple su cuarto mandato, lleva m&aacute;s tiempo en el poder que cualquiera de los Somozas, ha considerado que &quot;la revoluci&oacute;n deja de ser de izquierdas y de derechas&quot;, y opin&oacute; que el de Nicaragua es &quot;el &uacute;nico r&eacute;gimen del mundo que es esot&eacute;rico&quot;.<br />
<br />
&quot;Unos gobernantes que creen en los &aacute;rboles de la vida, en la estrella de cinco picos, en el ojo de F&aacute;tima y lo usan como s&iacute;mbolo de poder&quot; no deja de ser &quot;una seducci&oacute;n para alguien que escribe novelas&quot;, manifest&oacute;.<br />
<br />
A su juicio, persiste tanto en su pa&iacute;s como en otros de Latinoam&eacute;rica una especie de &quot;c&iacute;rculo vicioso, que se tiene que romper de una vez&quot;, en el cual el &quot;tirano se asienta en la modernidad, siendo una figura arcaica&quot;.<br />
<br />
&quot;Creo que el remedio estar&aacute; cuando logremos que los cambios sean verdaderamente democr&aacute;ticos (...) la historia nos ense&ntilde;a que una revoluci&oacute;n armada triunfa, engendra un tirano, luego viene otra revoluci&oacute;n armada y engendra otro tirano y la sangre que se derrama se vuelve in&uacute;til&quot;, dijo.<br />
<br />
Para Ram&iacute;rez, &quot;quiz&aacute;s el ensayo pr&oacute;ximo de la historia del pa&iacute;s sea lograr un cambio pac&iacute;fico, en donde se favorezcan las instituciones por primera vez&quot;.<br />
<br />
Expres&oacute; que no pierde la esperanza de regresar alg&uacute;n d&iacute;a a Nicaragua y manifest&oacute; su confianza en que el r&eacute;gimen de Daniel Ortega concluya sin llegar a recurrir a las armas.<br />
<br />
&quot;&iquest;Qu&eacute; queda de la revoluci&oacute;n? Nada, una tiran&iacute;a; es duro aceptarlo&quot;, coment&oacute; Ram&iacute;rez, quien aludi&oacute; a los 40.000 nicarag&uuml;enses que en un a&ntilde;o salieron de su pa&iacute;s y fueron sometidos a procesos de asilo en los Estados Unidos.</p>
<p><strong><em>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/politica/113435-salud-presos-politicos-adultos-mayores-nicaragua/">SOS Nicaragua: 18 presos pol&iacute;ticos adultos mayores, complicados de salud</a></em></strong></p>
<p style="text-align: justify;">Por otra parte, el escritor revel&oacute; que la novela de g&eacute;nero negro le da la posibilidad de poner distancia frente a los acontecimientos, como en su trilog&iacute;a que culmina con &quot;Tongolele no sab&iacute;a bailar&quot; y los sucesos ocurridos en 2018, cuando se sali&oacute; a las calles de Nicaragua de forma pac&iacute;fica para exigir un cambio de r&eacute;gimen.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="315" src="https://www.youtube.com/embed/7upOptOaNqU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/politica/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/politica/113486-daniel-ortega-rusia-invasion-ucrania/">
<img src="https://100noticias.com.ni/media/cache/92/82/9282214d83317f54bce44cd9e2685a07.jpg">
</a>
</div>
<div class="body-card">
<a href="/politica/113486-daniel-ortega-rusia-invasion-ucrania/">
<h5>Eliseo Núñez: Ortega sin solidez ideológica al apoyar a Rusia en invasión contra Ucrania</h5>
</a>
<small>22 Feb, 2022</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/politica/113483-destituyen-ramon-calderon-eniminas-nicaragua/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/02/5b/025bafef5f4dcc433ecd420497fa3643.jpg">
</a>
<div class="media-body">
<a href="/politica/113483-destituyen-ramon-calderon-eniminas-nicaragua/" class="mt-0 mb-1"><h5>Destituyen al sancionado Mayor General en retiro Ramón Calderón de ENIMINAS</h5></a>
<small>22 Feb, 2022</small>
</div>
</li>
<li class="media">
<a href="/politica/113479-gobernacion-cancelar-universidad-utn-uston/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/30/6b/306bd3afb618d43ac4e42cbd682b652b.jpg">
</a>
<div class="media-body">
<a href="/politica/113479-gobernacion-cancelar-universidad-utn-uston/" class="mt-0 mb-1"><h5>Asamblea Nacional cancelará personería jurídica de las universidades UTN y USTON</h5></a>
<small>22 Feb, 2022</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/politica/113486-daniel-ortega-rusia-invasion-ucrania/">
<b>Eliseo Núñez: Ortega sin solidez ideológica al apoyar a R...</b>
</a>
<p class="small m-0">hace 27 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/113485-rusia-evacuacion-personal-diplomatico-ucrania/">
<b>Rusia anuncia la evacuación de su personal diplomático de...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/politica/113483-destituyen-ramon-calderon-eniminas-nicaragua/">
<b>Destituyen al sancionado Mayor General en retiro Ramón Ca...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/113484-putin-autorizado-uso-fuerzas-armadas-extranjero/">
<b>Putin autorizado para el uso de Fuerzas Armadas en el ext...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/migracion/113482-costa-rica-visa-transito-nicaragua-venezuela-cuba/">
<b>Costa Rica exige visa de tránsito a Nicaragua, Venezuela ...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/113481-tormenta-invernal-oaklee-avanza-nevadas-eeuu/">
<b>Tormenta invernal con dañinas nevadas avanza hacia el est...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/113477-sergio-ramirez-libros-inocentes-narra-exilio/&t=Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio&url=https://100noticias.com.ni/politica/113477-sergio-ramirez-libros-inocentes-narra-exilio/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/113477-sergio-ramirez-libros-inocentes-narra-exilio/&title=Sergio Ramírez: &quot;No hay libros inocentes cuando se escribe desde dentro y no a medias tintas&quot;, sobre su exilio&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#563f383039166766663839223f353f37257835393b78383f"><span class="__cf_email__" data-cfemail="fe97909891becfcece90918a979d979f8dd09d9193d09097">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2022 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">NACIONALES</a>
</li>
<li>
<a href="/sucesos/" target="_self">SUCESOS</a>
</li>
<li>
<a href="/especiales/" target="_self">ESPECIALES</a>
</li>
<li>
<a href="/economia/" target="_self">ECONOMÍA</a>
</li>
<li>
<a href="/migracion/" target="_self">MIGRACIÓN</a>
</li>
<li>
<a href="/politica/" target="_self">POLÍTICA</a>
</li>
<li>
<a href="/multimedia/" target="_self">MULTIMEDIA</a>
</li>
<li>
<a href="/internacionales/" target="_self">INTERNACIONALES</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
</li>
<li>
<a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
