
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/?view=amp">
  
  
    <meta name="news_keywords" content="delegacion de estados unidos llega a venezuela, nicolas maduro anuncia llegada de delegacion de estados unidos, conversaciones entre venezuela y estados unidos, agenda bilateral de estados unidos y venezuela," />
  
  
    <meta name="description" lang="es" content="El presidente de Venezuela, Nicolás Maduro, anunció este lunes que llegó al país una delegación del Gobierno de Estados Unidos para continuar con las conve..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral" />
    <meta property="og:description" content="El presidente de Venezuela, Nicolás Maduro, anunció este lunes que llegó al país una delegación del Gobierno de Estados Unidos para continuar con las conversaciones." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/2006f0aaf67c11ec87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/2006f0aaf67c11ec87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/" />
  <meta name="twitter:title" content="Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral" />
  <meta name="twitter:description" content="El presidente de Venezuela, Nicolás Maduro, anunció este lunes que llegó al país una delegación del Gobierno de Estados Unidos para continuar con las conversaciones." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR2', [160, 600], 'div-gpt-ad-1587461136406-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINTBIL1', [1200, 300], 'div-gpt-ad-1587461260157-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINT1X1', [1, 1], 'div-gpt-ad-1541873817353-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTINT1X1 -->
<div id='div-gpt-ad-1541873817353-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873817353-0'); });
</script>
</div>


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/internacionales/">Internacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTINTMBA1 -->
<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 10:35 a.m.</small>
                        <a href="/farandula/116324-suyen-cortez-reconoce-ridiculo-canal-13/">
                          <div class="text-block">
                            Suyén Cortez reconoce que dejó de hacer periodismo para hacer el &quot;ridículo&quot; en canal 13
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 8:50 a.m.</small>
                        <a href="/nacionales/116319-detienen-alcalde-rivas-wilfredo-lopez-chipote/">
                          <div class="text-block">
                            Detienen al alcalde de Rivas Wilfredo López y lo trasladan al Chipote
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 2:30 p.m.</small>
                        <a href="/nacionales/116314-onda-tropical-tormenta-impactaria-nicaragua/">
                          <div class="text-block">
                            Onda tropical podría convertirse en tormenta tropical e impactaría Nicaragua y Honduras
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTINTTOR1 -->
<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 7:27 p.m.</small>
                            <a href="/internacionales/116342-corte-salvadorena-condena-94-pandilleros-ms-13/">
                              <div class="text-block">
                                Corte salvadoreña condena a 94 pandilleros de MS13 a penas de hasta 1.090 años
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 6 p.m.</small>
                            <a href="/internacionales/116338-descarrilamiento-tren-misuri-eeuu-muertos/">
                              <div class="text-block">
                                Descarrilamiento de un tren en EEUU deja al menos tres muertos
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:56 a.m.</small>
                            <a href="/migracion/116331-mujer-ahogada-rio-bravo-apoyo-repatriacion/">
                              <div class="text-block">
                                Familia de la nicaragüense Carelia Velázquez pide apoyo para sepultar sus restos, murió cruzando el río Bravo
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTINTTOR2 -->
<div id='div-gpt-ad-1587461136406-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461136406-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-breadcrump m-bottom-15">
                <span>
                    <a href="/"> Noticias Nicaragua</a> • 
                    <a href="/internacionales/">Internacionales</a> • 
                    <span class="story-breadcrump-headline">Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral</span>
                </span>
              </div>
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Caracas, Venezuela</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 27, Junio, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 6:38 p.m.</span>
              </div>
              <h1>Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral</h1>
              <div class="story-excerpt m-bottom-25">Nicolás Maduro hizo el anuncio de la llegada de la delegación estadounidense durante un acto televisado</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/2006f0aaf67c11ec87a3e6eaa16af9e2.jpg"  alt="presidente nicolas maduro y cilia flores" >
  <div class="img-caption">
      <div class="img-excerpt">
          
            Primera dama Cilia Flores y Nicolás Maduro, Presidente de Venezuela.
          
      </div>
    
      <span class="img-author"><img src="/static/images/icons/multimedia.svg">EFE</span>
    
  </div>
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">100% Noticias</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">EFE</span>
                
              </div>
              <div class="story-body"><p>Caracas, 27 jun (EFE).- El presidente de <a href="https://100noticias.com.ni/tag/venezuela/" target="_blank"><strong>Venezuela</strong></a>, <a href="https://100noticias.com.ni/tag/nicolas-maduro/" target="_blank"><strong>Nicol&aacute;s Maduro</strong></a>, anunci&oacute; este lunes que lleg&oacute; al pa&iacute;s una delegaci&oacute;n del Gobierno de Estados Unidos para continuar con las conversaciones que empezaron el pasado 5 de marzo y dar continuidad a la agenda bilateral.<br />
<br />
&quot;Jorge Rodr&iacute;guez (presidente del Parlamento) a esta hora est&aacute; recibiendo a una delegaci&oacute;n del Gobierno de los Estados Unidos, una importante delegaci&oacute;n del <a href="https://100noticias.com.ni/tag/estados-unidos-america/" target="_blank"><strong>Gobierno de Estados Unidos</strong></a> que ha llegado a Venezuela hace dos horas&quot;, expres&oacute; el mandatario en un acto televisado.<br />
<br />
Asimismo, indic&oacute; que esta delegaci&oacute;n lleg&oacute; al pa&iacute;s para darle &quot;continuidad a las comunicaciones iniciadas el 5 de marzo y para darle continuidad a la agenda bilateral entre el Gobierno de EE.UU. y el Gobierno de Venezuela&quot;.<br />
<br />
Las conversaciones comenzaron el fin de semana del 5 marzo, cuando comenzaron los rumores que la Casa Blanca confirm&oacute; dos d&iacute;as despu&eacute;s, e inform&oacute; que una delegaci&oacute;n de alto nivel enviada por el presidente Joe Biden se hab&iacute;a reunido con Maduro en el palacio de Miraflores.<br />
<br />
As&iacute; lo indic&oacute; en rueda de prensa Jen Psaki, la entonces portavoz de la Casa Blanca, al ser preguntada por estas conversaciones directas entre Washington y Caracas, las de mayor de nivel entre ambas partes en la capital venezolana en a&ntilde;os.<br />
<br />
&quot;El prop&oacute;sito del viaje (a Venezuela) era discutir diferentes temas, entre ellos desde luego la seguridad energ&eacute;tica&quot;, se&ntilde;al&oacute;.</p>

<p><iframe width="100%" height="320" src="https://www.youtube.com/embed/Ov8jc3J3YTk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><p/>

<br />
El mismo d&iacute;a que Washington inform&oacute; de la visita a Caracas, Maduro confirm&oacute; su reuni&oacute;n &quot;con una delegaci&oacute;n estadounidense de alto nivel&quot;, a la que transmiti&oacute; su voluntad de &quot;avanzar en una agenda que permita el bienestar y la paz&quot;, despu&eacute;s de a&ntilde;os de enfrentamiento entre ambos pa&iacute;ses.<br />
<br />
Entonces, asegur&oacute; que las conversaciones iniciadas a principios de marzo continuar&iacute;an &quot;hacia adelante&quot;, en la b&uacute;squeda de &quot;una agenda positiva&quot; entre el Gobierno de Joe Biden y su Ejecutivo.<br />
<br />
A falta de unos d&iacute;as para cumplirse cuatro meses de ese primer encuentro, la delegaci&oacute;n estadounidense regres&oacute; al pa&iacute;s caribe&ntilde;o y se reuni&oacute; con el presidente de la Asamblea Nacional (AN, Parlamento), Jorge Rodr&iacute;guez, quien lider&oacute; las negociaciones con la oposici&oacute;n en M&eacute;xico, desde agosto de 2021 hasta octubre, cuando el oficialismo decidi&oacute; interrumpirlas de manera unilateral.<br />
<br />
Una de las condiciones que EE.UU. pone para que las relaciones con Venezuela se retomen y se estabilicen es que tanto la oposici&oacute;n como el oficialismo vuelvan a Ciudad de <a href="https://100noticias.com.ni/tag/mexico/" target="_blank"><strong>M&eacute;xico</strong></a> y reiniciar el di&aacute;logo.</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTINTPUN1 -->
<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/P-CeRGiDLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTINTSRO1 -->
<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/internacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/internacionales/116343-presidenta-honduras-reunion-ministro-vaticano/">
				<img src="https://100noticias.com.ni/media/cache/07/a0/07a0add5bddccda9f5fa934712435b63.jpg"  alt="xiomara castro presidenta de honduras" >
			</a>
		</div>
		<div class="body-card">
			<a href="/internacionales/116343-presidenta-honduras-reunion-ministro-vaticano/">
				<h5>Presidenta de Honduras se reúne con el ministro de Exteriores del Vaticano</h5>
			</a>
			<small>27 Jun, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/internacionales/116342-corte-salvadorena-condena-94-pandilleros-ms-13/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/b8/c1/b8c10fe196d3b2ab864189a91ab47ca9.jpg"  alt="registro de pandillero en el salvador" >
				</a>
				<div class="media-body">
					<a href="/internacionales/116342-corte-salvadorena-condena-94-pandilleros-ms-13/" class="mt-0 mb-1"><h5>Corte salvadoreña condena a 94 pandilleros de MS13 a penas de hasta 1.090 años</h5></a>
					<small>27 Jun, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/internacionales/116341-panama-muertes-coronavirus-numero-casos/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/e5/66/e566b705bec49fd68b26c71bb3b474c6.jpg"  alt="vacunacion coronavirus en panama" >
				</a>
				<div class="media-body">
					<a href="/internacionales/116341-panama-muertes-coronavirus-numero-casos/" class="mt-0 mb-1"><h5>Panamá llega a los 8.348 muertes por la covid-19 y a 915.923 casos</h5></a>
					<small>27 Jun, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTINTSPA1 -->
<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTINTBIL1 -->
<div id='div-gpt-ad-1587461260157-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461260157-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<a href="/">
        <div class="lastest-news-spinner">
          <div class="spinner-element">
            100%
          </div>
          <div class="marquee">
          <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
          </div>
        </div>
    </a>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116343-presidenta-honduras-reunion-ministro-vaticano/">
			    	<b>Presidenta de Honduras se reúne con el ministro de Exteri...</b>
			  	</a>
			    <p class="small m-0">hace 38 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116342-corte-salvadorena-condena-94-pandilleros-ms-13/">
			    	<b>Corte salvadoreña condena a 94 pandilleros de MS13 a pena...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116341-panama-muertes-coronavirus-numero-casos/">
			    	<b>Panamá llega a los 8.348 muertes por la covid-19 y a 915....</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/116340-nicaragua-nacionalidad-hijos-exministro-ebal-diaz/">
			    	<b>Nicaragua otorga nacionalidad a hijos de un exministro de...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/">
			    	<b>Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; ...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/116338-descarrilamiento-tren-misuri-eeuu-muertos/">
			    	<b>Descarrilamiento de un tren en EEUU deja al menos tres mu...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/&t=Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral&url=https://100noticias.com.ni/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/116339-delegacion-eeuu-llega-venezuela-agenda-bilateral/&title=Delegación de EEUU llega a Venezuela a dar &quot;continuidad&quot; a la agenda bilateral&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#fd94939b92bdcccdcd939289949e949c8ed39e9290d39394"><span class="__cf_email__" data-cfemail="6900070f062958595907061d000a00081a470a0604470700">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

