
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <title>
      
  
    SANDERS GANÓ EN EL ESTADO DE WYOMING - 100% Noticias
  

    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="100% Noticias">
    <meta http-equiv="content-language" content="es">
    <link rel="icon" type="image/png" href="/media/general/favicon.png" />
    
  
    <link rel="amphtml" href="https://100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/?view=amp">
  
  
  
  
    <meta name="description" lang="es" content="
El precandidato presidencial estadounidense Bernie Sanders ganó este sábado a su rival en la carrera por la nominación demócrata Hillary Clinton y se lle..." />
  


    

    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

    <!-- Favicon -->
    <link rel="shortcut icon" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/media/general/favicon.png" />
    <!-- Metas GEO -->
    <meta name="copyright" content="100% Noticias" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="100% Noticias" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.139737;-86.275616" />
    <meta name="ICBM" content="12.139737, -86.275616" />
    <!-- Metas GEO -->
    <meta property="fb:pages" content="1511551005819434" /> 
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="100noticias.com.ni" />
    
    <meta property="og:title" content="SANDERS GANÓ EN EL ESTADO DE WYOMING" />
    <meta property="og:description" content="
<span data-offset-key..." />

    <meta property="og:type" content="website" />
    
  <meta property="og:url" content="https://100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/legacy/sitio/2016/04/0014538951.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/legacy/sitio/2016/04/0014538951.jpg"/>
  
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/" />
  <meta name="twitter:title" content="SANDERS GANÓ EN EL ESTADO DE WYOMING" />
  <meta name="twitter:description" content="
<span data-offset-key..." />


    <!-- metas Twitter Cards & Facebook -->
    <!-- Metas Dublin Core -->
    <meta name="author" content="100% Noticias" />
    <meta name="publisher" content="100% Noticias" />
    <meta name="DC.creator" content="100% Noticias" />
    <meta name="DC.publisher" content="100% Noticias" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
    
    
	<link href="/static/css/slick.css" rel="stylesheet">

    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    
      
        
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
        
          <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
        
          <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
        
      
    
  </head>
  <body>
    <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29222985-8');
  </script>
    
      
        
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
      
    
    <div class="fake-background"></div>
    <div class="site-wrapper">
      
  

      
      
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/internacionales/">Internacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

      <div class="container-fluid">
        
      </div>
      
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTINTMBA1 -->
<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 12:16 p.m.</small>
                        <a href="/nacionales/93463-marcha-planton-unidad-azul-blanco/">
                          <div class="text-block">
                            Estas son las actividades que convoca la Unidad Nacional Azul y Blanco
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 9:30 a.m.</small>
                        <a href="/nacionales/93479-protesta-presopolitico-nicaragua-gasolinera/">
                          <div class="text-block">
                            Nueva forma de protesta: Dar el nombre de algún reo político al comprar en cafeterías y foodcourt
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 9:02 a.m.</small>
                        <a href="/nacionales/93446-joven-aparece-muerto-en-medicina-legal/">
                          <div class="text-block">
                            El joven que apareció asesinado en Medicina Legal presentaba dos balazos en el pecho
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTINTTOR1 -->
<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
                </div>
                
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 09, Abril, 2016</span>
                <span><img src="/static/images/icons/clock.svg"> 9:31 a.m.</span>
              </div>
              <h1>SANDERS GANÓ EN EL ESTADO DE WYOMING</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="/media/legacy/sitio/2016/04/0014538951.jpg" >
  <div class="img-excerpt">None</div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                
              </div>
              <div class="story-body"><div class="" data-block="true" data-editor="bu4kp" data-offset-key="h0au-0-0">
<div class="_1mf _1mj" data-offset-key="h0au-0-0"><span data-offset-key="h0au-0-0"><span data-text="true">El precandidato presidencial estadounidense Bernie Sanders ganó este sábado a su rival en la carrera por la nominación demócrata Hillary Clinton y se llevó los caucus (asambleas populares) del estado de Wyoming.</span></span></div>
</div>
<div class="" data-block="true" data-editor="bu4kp" data-offset-key="1tnb7-0-0">
<div class="_1mf _1mj" data-offset-key="1tnb7-0-0"><span data-offset-key="1tnb7-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="bu4kp" data-offset-key="3pbm3-0-0">
<div class="_1mf _1mj" data-offset-key="3pbm3-0-0"><span data-offset-key="3pbm3-0-0"><span data-text="true">Está en juego la pequeña cifra de 14 delegados, que se llevará de forma proporcional a los votos Sanders, quien ha encontrado en el estado de Wyoming un territorio propicio al haber ganado abrumadoramente en todos sus estados vecinos (Idaho, Utah, Colorado y Nebraska).</span></span></div>
</div>
<div class="" data-block="true" data-editor="bu4kp" data-offset-key="1sev3-0-0">
<div class="_1mf _1mj" data-offset-key="1sev3-0-0"><span data-offset-key="1sev3-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="bu4kp" data-offset-key="tkqv-0-0">
<div class="_1mf _1mj" data-offset-key="tkqv-0-0"><span data-offset-key="tkqv-0-0"><span data-text="true">INFOBAE</span></span></div>
</div>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTINTPUN1 -->
<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
	<div class="live-title">
		<img class="live-icon" src="/static/images/icons/live.svg">
		<p>En Vivo</p>
	</div>
	<div class="live-video">
		
			<div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/yGAXt7Iu-fnR3XDEx.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen style="position:absolute;"></iframe></div>
		
	</div>
</div>
                
                  
	
		<div class="ad m-bottom-25">
			<!-- /21707279260/ARTINTSRO1 -->
<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
		</div>	
	

                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/internacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/internacionales/93507-oit-xenobia-costa-rica-venezuela-/">
				<img src="/media/cache/57/a0/57a0e524c935722411179a30624521ed.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/internacionales/93507-oit-xenobia-costa-rica-venezuela-/">
				<h5>OIT alerta riesgo de xenofobia contra venezolanos en Latinoamérica</h5>
			</a>
			<small>05 Oct, 2018</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/internacionales/93496-venezuela-nuevo-pasaporte-petro/">
					<img class="img-fluid" src="/media/cache/e7/d6/e7d6833dea60721ace1ad24c10aa69bc.jpg" >
				</a>
				<div class="media-body">
					<a href="/internacionales/93496-venezuela-nuevo-pasaporte-petro/" class="mt-0 mb-1"><h5>Venezuela anuncia que el nuevo pasaporte se cobrará en Petros</h5></a>
					<small>05 Oct, 2018</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/internacionales/93492-casi-mil-albergados-costa-rica/">
					<img class="img-fluid" src="/media/cache/16/aa/16aa5966557360fe2c0b3bc3d2861a79.jpg" >
				</a>
				<div class="media-body">
					<a href="/internacionales/93492-casi-mil-albergados-costa-rica/" class="mt-0 mb-1"><h5>Casi mil albergados en Costa Rica por fuertes lluvias</h5></a>
					<small>05 Oct, 2018</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTINTSPA1 -->
<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
                  </div>
                  
                
            
                
<div class="widget-subcription m-bottom-25">
	<img src="/static/images/icons/plane.svg">
	<h5>Boletín Electrónico</h5>
	<p>Introduce tus datos para suscribirte a nuestro Boletín Electrónico.</p>
	<form class="subcription-form" method="POST" action="/subscribe/">
		<div class="subcription-fields m-bottom-10">
			<input name="email" type="email" placeholder="Correo">
			<button type="submit" class="btn btn-primary btn-subcription"><i class="fa fa-angle-right" aria-hidden="true"></i></button>
		</div>
		<div class="loading-fa"></div>
		<small class="subscribe-form-message"></small>	
	</form>
</div>
                
                  
	

                
                
            
        </aside>
      </div>
    </div>
  </div>
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/93509-madre-desesperada-hijos-chipote/">
			    	<b>Madre desesperada por ver a sus hijos detenidos en el Chi...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/93508-estragos-lluvias-nicaragua/">
			    	<b>Varias ciudades sufren los estragos de las lluvias en Nic...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/93507-oit-xenobia-costa-rica-venezuela-/">
			    	<b>OIT alerta riesgo de xenofobia contra venezolanos en Lati...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/93506-precio-combustibles-nicaragua/">
			    	<b>Combustibles subirán este fin de semana</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/93505-caca-blanca-finaciero-nicaragua/">
			    	<b>La Casa Blanca celebra aviso financiero contra activos de...</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/93504-presos-politicos-medardo-mairena-fotografias/">
			    	<b>CPDH: Fotos de reos políticos que publica oficialismo no ...</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/&t=SANDERS GANÓ EN EL ESTADO DE WYOMING"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=SANDERS GANÓ EN EL ESTADO DE WYOMING&url=https://100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="google-plus-share btn btn-social-share" href="https://plus.google.com/share?url=https://100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/" class="sm-share google-plus" target="_blank">
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/75282-sanders-gano-en-el-estado-de-wyoming/&title=SANDERS GANÓ EN EL ESTADO DE WYOMING&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


       <!-- /container -->
      
<footer class="footer">
	<div class="container-fluid">
		<nav class="footer-nav">
				<div class="logo">
					<a href="/"><img src="/static/images/100-logo-color.svg"></a>
				</div>
				<div class="right-nav">
					<ul class="nav-horizontal nav-text-black pull-right">
						<li>
							<a href="/programas/">Programas</a>
						</li>
						<li>
							<a href="/pagina/quienes-somos/">Nosotros</a>
						</li>
						<li>
							<a href="/contacto/">Contáctenos</a>
						</li>
						<li>
							<a href="/archivo/">Archivo</a>
						</li>
					</ul>
				</div>
		</nav>
		<div class="footer-info">
			
			<div class="desp-info">
				<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
			</div>
			
			<div class="direction-info">
				<h5>Dirección</h5>
				<p>Avenida Bolívar<br>
				Loma de Tiscapa<br>
				Managua 12066</p>
				<a href="/contacto/">Obtener dirección</a>
			</div>
			<div class="contact-info">
				<h5>Contacto</h5>
				<p>Teléfono: 22669086 <br>
					Fax: 22682615 <br>
					Email: info@100noticias.com.ni</p>
			</div>
			<div class="social-info">
				<h5>Síguenos</h5>
				<ul class="nav-horizontal nav-text-blue">
					<li>
						<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					</li>
					<li>
				        <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA?sub_confirmation=1" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://plus.google.com/+100NOTICIASNICARAGUATV" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
				    </li>
				</ul>
			</div>
		</div>
		<div class="footer-bottom text-center">
			© 100% Noticias | 2018 | Todos los derechos reservados.
		</div>
	</div>
</footer>

    </div>
    
<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
		<li>
			<a href="/nacionales/" target="_self">Nacionales</a>
		</li>
		<li>
			<a href="/sucesos/" target="_self">Sucesos</a>
		</li>
		<li>
			<a href="/deportes/" target="_self">Deportes</a>
		</li>
		<li>
			<a href="/economia/" target="_self">Economía</a>
		</li>
		<li>
			<a href="/alerta/" target="_self">Alerta</a>
		</li>
		<li>
			<a href="/politica/" target="_self">Política</a>
		</li>
		<li>
			<a href="/internacionales/" target="_self">Internacionales</a>
		</li>
		<li>
			<a href="/tecnologia/" target="_self">Tecnología</a>
		</li>
		<li>
			<a href="/entretenimiento/" target="_self">Entretenimiento</a>
		</li>
		<li>
			<a href="/multimedia/" target="_self">Multimedia</a>
		</li>
	</ul> 
</nav>
    
  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    

      <!-- Required by Bootstrap v4 -->
      <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

      <!-- Your stuff: Third-party javascript libraries go here -->


      <!-- place project specific Javascript in this file -->
      <script type="text/javascript" src="/static/js/slick.min.js"></script>
      <script src="/static/js/project.min.js"></script>
    
    
  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

    
      
    
  </body>
</html>

