
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/migracion/118784-nicaraguenses-tercer-grupo-migracion-forzada/?view=amp">
  
  
    <meta name="news_keywords" content="oea monitorea migracion de nicaraguenses, nicaraguenses tercer grupo de migracion forzada, oea sobre migracion de nicaraguenses, directora de inclusion social de la oea betilde muñoz," />
  
  
    <meta name="description" lang="es" content="La OEA ha dado constante seguimiento a la migración de nicaragüenses al reportar que el 80% se ha asentado en Costa Rica, evidenciando la vulnerabilidad a ..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA" />
    <meta property="og:description" content="La OEA ha dado constante seguimiento a la migración de nicaragüenses al reportar que el 80% se ha asentado en Costa Rica, evidenciando la vulnerabilidad a la que se enfrentan miles de nicaragüenses que siguen su trayecto hacia un nuevo país." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/migracion/118784-nicaraguenses-tercer-grupo-migracion-forzada/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/9f4ac60044b711ed87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/9f4ac60044b711ed87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/migracion/118784-nicaraguenses-tercer-grupo-migracion-forzada/" />
  <meta name="twitter:title" content="Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA" />
  <meta name="twitter:description" content="La OEA ha dado constante seguimiento a la migración de nicaragüenses al reportar que el 80% se ha asentado en Costa Rica, evidenciando la vulnerabilidad a la que se enfrentan miles de nicaragüenses que siguen su trayecto hacia un nuevo país." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTMIGMBA1', [970, 90], 'div-gpt-ad-1639880327366-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTMIGPUN1', [336, 90], 'div-gpt-ad-1639880375444-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTMIGSRO1', [336, 280], 'div-gpt-ad-1639880442486-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTMIGTOR1', [160, 600], 'div-gpt-ad-1639880506775-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTMIGSPA1', [336, 600], 'div-gpt-ad-1639880563717-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTMIGTOR2', [160, 600], 'div-gpt-ad-1639880621022-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTMIGBIL1', [1200, 300], 'div-gpt-ad-1639880671180-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16945";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
                
            
                
                    <script async id="AV622954609c90fc1e6005f68c" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=622954609c90fc1e6005f68c&AV_PUBLISHERID=5d31fb2628a06116ff22aef3"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/migracion/">Migración</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTMIGMBA1 -->
<div id='div-gpt-ad-1639880327366-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880327366-0'); });
  </script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 3:35 p.m.</small>
                        <a href="/sucesos/118751-nicaraguense-detenido-costa-rica-asesinato/">
                          <div class="text-block">
                            Detienen en Costa Rica a nicaragüense y a tica que presuntamente descuartizaron a un hombre
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 8 a.m.</small>
                        <a href="/cultura/118731-laura-baumeister-cineasta-nicaraguense/">
                          <div class="text-block">
                            Premian cine nicaragüense: “La hija de todas las rabias”
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 10:50 a.m.</small>
                        <a href="/nacionales/118739-lluvias-victimas-fallecidos-inundacion-nicaragua/">
                          <div class="text-block">
                            Pastor evangélico entre las tres víctimas mortales de las lluvias en Nicaragua
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTMIGTOR1 -->
<div id='div-gpt-ad-1639880506775-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880506775-0'); });
  </script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 11:59 a.m.</small>
                            <a href="/politica/118797-costa-rica-preocupacion-aislamiento-nicaragua/">
                              <div class="text-block">
                                Costa Rica preocupada por Ejército ruso en Nicaragua y sorprendidos por aislamiento de Ortega
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:35 a.m.</small>
                            <a href="/internacionales/118795-oea-colombia-politica-paz/">
                              <div class="text-block">
                                Colombia buscará respaldo a la política de &quot;paz total&quot; en la Asamblea de la OEA
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 9:20 a.m.</small>
                            <a href="/politica/118789-fallece-madre-maria-fernanda-flores/">
                              <div class="text-block">
                                Fallece madre de María Fernanda Flores de Alemán, exprimera dama de Nicaragua
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTMIGTOR2 -->
<div id='div-gpt-ad-1639880621022-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880621022-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-breadcrump m-bottom-15">
                <span>
                    <a href="/"> Noticias Nicaragua</a> • 
                    <a href="/migracion/">Migración</a> • 
                    <span class="story-breadcrump-headline">Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA</span>
                </span>
              </div>
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Lima,Perú</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 05, Octubre, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 8:11 a.m.</span>
              </div>
              <h1>Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA</h1>
              <div class="story-excerpt m-bottom-25">La Directora del Departamento de Inclusión Social de la OEA, Betilde Muñoz, dijo que miles de nicaragüenses salen del país por la persecución política orquestada por la dictadura de Ortega</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/9f4ac60044b711ed87a3e6eaa16af9e2.jpg"  alt="betilde muñoz oea migracion" >
  <div class="img-caption">
      <div class="img-excerpt">
          
            Betilde Muñoz, Directora de Inclusión Social de la OEA.
          
      </div>
    
      <span class="img-author"><img src="/static/images/icons/multimedia.svg">100% Noticias</span>
    
  </div>
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">100% Noticias</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">Nicaragua Actual</span>
                
              </div>
              <div class="story-body"><p>En el marco de la<strong>&nbsp;52 Asamblea General de la Organizaci&oacute;n de Estados Americanos&nbsp;(OEA)</strong>, en <strong>Lima, Per&uacute;</strong>, la Directora del Departamento de Inclusi&oacute;n Social de este organismo,<strong>&nbsp;Betilde Mu&ntilde;oz</strong>, revel&oacute; que la<strong> migraci&oacute;n de nicarag&uuml;enses</strong> es el tercer grupo de desplazados forzosamente de la regi&oacute;n latinoamericana, siendo Costa Rica el principal pa&iacute;s para su asentamiento.</p>

<p>En entrevista a <strong>Nicaragua Actual y 100% Noticias</strong>, la experta en temas de<strong> migraci&oacute;n</strong> se&ntilde;al&oacute; que <strong>Nicaragua</strong>, despu&eacute;s de <strong>Venezuela</strong> y los pa&iacute;ses que conforman el Triangulo Norte, <strong>Guatemala, Honduras y El Salvador</strong>, alcanza un incremento hist&oacute;rico de migrantes asentados principalmente en Costa Rica, debido a la persecuci&oacute;n pol&iacute;tica de la dictadura de <strong>Daniel Ortega.</strong></p>

<h4>&ldquo;El sistema migratorio de personas venezolanas es la crisis de desplazamiento forzado m&aacute;s grande que ha tenido nuestro hemisferio, el segundo es el triangulo norte, y el tercero por supuesto el de nicarag&uuml;enses que a partir de 2018 ha venido en aumento al identificarse m&aacute;s de 100 mil personas nicarag&uuml;enses que no han tenido m&aacute;s remedio que salir de su pa&iacute;s por razones de persecuci&oacute;n, razones de violaciones de derechos humanos&rdquo;, manifest&oacute;.</h4>

<p>A pocos d&iacute;as de iniciar la<strong> 52 Asamblea de la OEA en Lima</strong>, Mu&ntilde;oz explic&oacute; que la <strong>migraci&oacute;n</strong> en el hemisferio tiene como destino &ldquo;el acceso a los derechos, a oportunidades y movilidad social&rdquo;, y es considerado un fen&oacute;meno constante que es atendido por este organismo mediante pol&iacute;ticas adoptadas con los pa&iacute;ses, principalmente, que reciben y albergan a miles desplazados cada a&ntilde;o.</p>

<h2>OEA preocupada por el motivo de migraci&oacute;n en Nicaragua</h2>

<p>No obstante, en el caso de<strong> Nicaragua</strong>, la experta confirm&oacute; que el trayecto migratorio es motivado por &ldquo;los derechos pol&iacute;ticos y civiles&rdquo;, es decir, que miles de personas nicarag&uuml;enses salen del pa&iacute;s por la persecuci&oacute;n pol&iacute;tica orquestada por la dictadura de<strong> Daniel Ortega</strong>.</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="320" src="https://www.youtube.com/embed/e9QUfo-iU18" title="YouTube video player" width="100%"></iframe></p>

<p>&ldquo;En<strong> Nicaragua</strong> tiene que ver con el tema de derechos pol&iacute;ticos, derechos civiles, y la necesidad de poderlos restaurar para que las personas no sigan saliendo.&nbsp;Nos preocupa mucho porque es una <strong>migraci&oacute;n</strong> forzada, y eso tiene en s&iacute; una seria de vulnerabilidades para las personas en su tr&aacute;nsito y cuando se asientan en los pa&iacute;ses de destino&rdquo;, agreg&oacute;.</p>

<p>Mu&ntilde;oz indic&oacute; que la <strong>OEA </strong>ha dado constante seguimiento a la<strong> migraci&oacute;n de nicarag&uuml;enses</strong> al reportar que el 80% se ha asentado en Costa Rica, pa&iacute;s vecino con una tradici&oacute;n de larga data de historia migratoria, lo cual sigue evidenciando la vulnerabilidad a la que se enfrentan miles de nicarag&uuml;enses que siguen su trayecto hacia un nuevo pa&iacute;s.</p>

<h3>OEA frente a la migraci&oacute;n nicarag&uuml;ense</h3>

<p>Seg&uacute;n la experta, la OEA ha dado asistencia a migrantes en los albergues, protecci&oacute;n legal, as&iacute; como seguridad ante el crimen organizado, para evitar que sean &ldquo;violentados en el trayecto&rdquo; o &ldquo;que caigan en redes de trata y tr&aacute;fico de personas&rdquo;. A su criterio, las pol&iacute;ticas migratorias de este organismos tambi&eacute;n han beneficiado a cientos de nicarag&uuml;enses en su paso por asentarse en otros pa&iacute;ses.</p>

<h4>&ldquo;Las respuestas de pol&iacute;ticas p&uacute;blicas var&iacute;an un poco, desde la OEA nuestro principal trabajo dado que el 80% de esta migraci&oacute;n se asienta en Costa Rica, ha sido con Costa Rica. Implementamos un proyecto con la cooperaci&oacute;n coreana y con la cooperaci&oacute;n espa&ntilde;ola precisamente para fortalecer las capacidades del estado costarricense en acoger e integrar a personas nicarag&uuml;enses&rdquo;, se&ntilde;al&oacute;.</h4>

<p>Mu&ntilde;oz finaliz&oacute; la entrevista haciendo un llamado a los pa&iacute;ses donde se origina la <strong>migraci&oacute;n</strong>,<strong>&nbsp;</strong>incluido <strong>Nicaragua, </strong>para que incorporen pol&iacute;ticas que cambien las &ldquo;causa estructurales&rdquo; que han provocado el desplazamiento forzado de sus ciudadanos, pues considera que nadie anhela irse y abandonar a su familia, su comunidad.</p>

<p>&ldquo;Aqu&iacute; el llamado es motivar a los pa&iacute;ses y que sepan que pueden contar con la OEA para poder ir manejando las causas adyacentes detr&aacute;s de la migraci&oacute;n&rdquo;, finaliz&oacute;.</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTMIGPUN1 -->
<div id='div-gpt-ad-1639880375444-0' style='min-width: 336px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880375444-0'); });
  </script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/URAyqgx6i3I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTMIGSRO1 -->
<div id='div-gpt-ad-1639880442486-0' style='min-width: 336px; min-height: 280px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880442486-0'); });
  </script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/migracion/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/migracion/118773-nicaraguenses-migrantes-saturan-frontera-mexico/">
				<img src="https://100noticias.com.ni/media/cache/4e/1c/4e1c16df9ffd6e05922e2a70d9ef26a5.jpg"  alt="migrantes frontera mexico" >
			</a>
		</div>
		<div class="body-card">
			<a href="/migracion/118773-nicaraguenses-migrantes-saturan-frontera-mexico/">
				<h5>Miles de migrantes saturan estación migratoria en la frontera sur de México, incluidos nicaragüenses</h5>
			</a>
			<small>04 Oct, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/migracion/118716-migracion-venezolana-nicaragua-honduras/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/73/c3/73c3b22f7fafe109996175f31d1a249e.jpg"  alt="Cada migrante pagó $15 por cruzar el río." >
				</a>
				<div class="media-body">
					<a href="/migracion/118716-migracion-venezolana-nicaragua-honduras/" class="mt-0 mb-1"><h5>La última selfie de venezolano que murió ahogado Honduras</h5></a>
					<small>02 Oct, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/migracion/118687-mexico-rescata-migrantes-nicaraguenses-trailer/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/46/d4/46d4b84141962d57bed8792548422f21.jpg"  alt="migrantes rescatados trailer mexico" >
				</a>
				<div class="media-body">
					<a href="/migracion/118687-mexico-rescata-migrantes-nicaraguenses-trailer/" class="mt-0 mb-1"><h5>México halla a 34 nicaragüenses en un trailer, parte de 64 extranjeros rescatados</h5></a>
					<small>01 Oct, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTMIGSPA1 -->
<div id='div-gpt-ad-1639880563717-0' style='min-width: 336px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880563717-0'); });
  </script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTMIGBIL1 -->
<div id='div-gpt-ad-1639880671180-0' style='min-width: 1200px; min-height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639880671180-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<a href="/">
        <div class="lastest-news-spinner">
          <div class="spinner-element">
            100%
          </div>
          <div class="marquee">
          <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
          </div>
        </div>
    </a>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/118797-costa-rica-preocupacion-aislamiento-nicaragua/">
			    	<b>Costa Rica preocupada por Ejército ruso en Nicaragua y so...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/118796-presion-eeuu-regimen-daniel-ortega/">
			    	<b>Ryan Berg: ¿Qué puede hacer EEUU para aumentar la presión...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/118795-oea-colombia-politica-paz/">
			    	<b>Colombia buscará respaldo a la política de &quot;paz total&quot; en...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/farandula/118794-alec-baldwin-continuar-rodaje-rust/">
			    	<b>Baldwin acuerda con la familia de la directora fallecida ...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/118793-vladimir-putin-movilizacion-parcial-ucrania/">
			    	<b>Putin amplía la categoría de los rusos que no serán llama...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/farandula/118792-ricky-martin-agresion-menor/">
			    	<b>Ricky Martin &quot;es incapaz de hacerle daño&quot; a un ser humano...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/migracion/118784-nicaraguenses-tercer-grupo-migracion-forzada/&t=Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA&url=https://100noticias.com.ni/migracion/118784-nicaraguenses-tercer-grupo-migracion-forzada/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/migracion/118784-nicaraguenses-tercer-grupo-migracion-forzada/&title=Nicaragüenses son el tercer grupo de desplazados forzosamente en la región, revela experta de la OEA&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#274e494148671617174948534e444e46540944484a09494e"><span class="__cf_email__" data-cfemail="1f767179705f2e2f2f71706b767c767e6c317c7072317176">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-analytics.js"></script>
  <script src="/static/js/push_notifications.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

