
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/politica/106837-prd-reformas-electorales-daniel-ortega-oposicion/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua, noticias de nicaragua hoy, reformas electorales nicaragua, oposicion nicaraguense," />
<meta name="description" lang="es" content="Esta semana acudió a la Comisión Especial, el partido Ciudadanos por la Libertad (CxL), el cual presentó 25 objeciones y 25 recomendaciones ante una comisi..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega" />
<meta property="og:description" content="Esta semana acudió a la Comisión Especial, el partido Ciudadanos por la Libertad (CxL), el cual presentó 25 objeciones y 25 recomendaciones ante una comisión de “mudos”" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/politica/106837-prd-reformas-electorales-daniel-ortega-oposicion/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/4d8ecb7ca83711eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/4d8ecb7ca83711eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/politica/106837-prd-reformas-electorales-daniel-ortega-oposicion/" />
<meta name="twitter:title" content="PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega" />
<meta name="twitter:description" content="Esta semana acudió a la Comisión Especial, el partido Ciudadanos por la Libertad (CxL), el cual presentó 25 objeciones y 25 recomendaciones ante una comisión de “mudos”" />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/politica/">Política</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 12:40 p.m.</small>
<a href="/politica/106796-reino-unido-sanciones-funcionarios-nicaragua/">
<div class="text-block">
Reino Unido sanciona a Chico López, tesorero del FSLN
</div>
</a>
</li>
<li>
<small> 11:58 a.m.</small>
<a href="/internacionales/106795-joven-bombero-muere-primer-dia-trabajo-eeuu/">
<div class="text-block">
Muere un joven bombero en su primer día de trabajo
</div>
</a>
</li>
<li>
<small> 9:46 a.m.</small>
<a href="/sucesos/106786-nino-muere-tomar-pastilla-desparasitante-rivas/">
<div class="text-block">
Niño de dos años fallece luego de tomar pastilla desparasitante en Rivas
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 12:20 p.m.</small>
<a href="/nacionales/106845-nicaragua-repunte-casos-covid-jovenes-minsa/">
<div class="text-block">
Médico alertan repunte de casos de covid-19 en jóvenes
</div>
</a>
</li>
<li>
<small> 10:25 a.m.</small>
<a href="/politica/106840-yatama-propuesta-magistrados-cse-coalicion/">
<div class="text-block">
Yatama propone a Azalia Avilés como magistrada electoral suplente
</div>
</a>
</li>
<li>
<small> 4:15 p.m.</small>
<a href="/nacionales/106830-rosario-murillo-paz-venganza-sanciones-londres/">
<div class="text-block">
Rosario Murillo invoca paz y no venganza, tras sanciones de Londres a tesorero del FSLN
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 28, Abril, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 9:30 a.m.</span>
</div>
<h1>PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/4d8ecb7ca83711eb87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">El partido Restauraci&oacute;n Democr&aacute;tica (PRD) present&oacute; la propuesta de reformas electorales en la Comisi&oacute;n Especial de Car&aacute;cter Constitucional para Aspectos Electorales de la Asamblea Nacional, dicha propuesta contempla las recomendaciones del Grupo Promotor de las Reformas Electorales, GPRE las cuales fueron consensuadas en la Coalici&oacute;n Nacional. El coordinador pol&iacute;tico, Julio Gonz&aacute;lez, expres&oacute; que enfatizaron en la observaci&oacute;n, libre movilizaci&oacute;n y en el cese al acoso policial de las voces disidentes en el pa&iacute;s.</p>
<p style="text-align: justify;">&ldquo;Hicimos hincapi&eacute; en algunas en algunos puntos de las reformas, por ejemplo,<strong> la libre movilizaci&oacute;n, el acoso policial, la iniciativa de reforma dice que qui&eacute;n va a dar los permisos es la polic&iacute;a y no el Consejo Supremo Electorales, nosotros le dijimos que eso no era no era saludable para una fiesta c&iacute;vica electoral y que antes de abrir campa&ntilde;a hab&iacute;an muchas actividades previas que tenemos que hacer como partido&rdquo; </strong>explic&oacute; Gonz&aacute;lez a 100%Noticias.&nbsp;</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/politica/106801-cxl-reforma-electoral-comision-asamblea-nicaragua/">CxL presenta objeciones a reforma electoral ante Comisi&oacute;n Especial de la Asamblea Nacional</a></strong></p>
<p style="text-align: justify;">Respecto a la medida en la que proponen despojar de personer&iacute;a jur&iacute;dica a los partidos pol&iacute;ticos que no obtengan un m&iacute;nimo del 4% de los votos en las urnas, el PRD se&ntilde;al&oacute; que es &ldquo;inconstitucional&rdquo; en base a una resoluci&oacute;n de la Corte Suprema de Justicia,&nbsp;</p>
<p style="text-align: justify;">&ldquo;Edwin Castro dijo que el 4% est&aacute; en la Constituci&oacute;n y que no se mov&iacute;a pod&iacute;a mover de la Constituci&oacute;n, entonces le sacamos<strong> dos resoluciones de la CSJ una a favor del partido conservador en aquel momento no perdieron la personer&iacute;a y siguen vivos y la otra resoluci&oacute;n fue la del PUCA que no hab&iacute;a alcanzado el 4% y sin embargo no le aplicaron el art&iacute;culo constitucional y es aliado de ellos del FSLN hoy mismo&rdquo;</strong> expres&oacute; el coordinador pol&iacute;tico del PRD.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/CjX6AapS1Tc" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">Respecto a la observaci&oacute;n nacional e internacional, el PRD se&ntilde;al&oacute; la urgencia de contar con garantes para un proceso democr&aacute;tico cre&iacute;ble y transparente <strong>&ldquo;una comisi&oacute;n que escucha, pero los &uacute;nicos que hablaron fue Edwin Castro y la presidenta de la Comisi&oacute;n, Edwin fue el que defendi&oacute; el 4% y los permisos; la presidenta dijo que estaban bien las observaciones que est&aacute;bamos haciendo y que las iban a considerar&rdquo;</strong></p>
<p style="text-align: justify;"><strong>SEGUIR LEYENDO:&nbsp;<a href="https://100noticias.com.ni/politica/106651-aspirantes-presidencia-reformas-electorales-cse/">Aspirantes presidenciales firman documento de rechazo a propuesta de reformas electorales de Daniel Ortega</a></strong></p>
<p style="text-align: justify;">Respecto a las inhibiciones, el PRD tambi&eacute;n expuso que no es el mejor camino para Nicaragua &ldquo;<strong>tocamos el tema de las inhibiciones les dijimos que era no lo miramos con buenos ojos la inhibici&oacute;n, ni la Ley de Agentes Extrangeros ya que eso no era saludable&rdquo;&nbsp;</strong></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/1QgNHExkEvQ" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">Esta semana acudi&oacute; a la Comisi&oacute;n Especial, el partido Ciudadanos por la Libertad (CxL), el cual present&oacute; 25 objeciones y 25 recomendaciones ante una comisi&oacute;n de &ldquo;mudos&rdquo;</p>
<p style="text-align: justify;">La Asamblea Nacional (Parlamento)&nbsp; dio por cerrado este lunes el proceso de consultas para unas reformas a la Ley Electoral, propuestas por los sandinistas, y que son vistas por la oposici&oacute;n como herramienta para un posible &quot;fraude&quot; a favor de la reelecci&oacute;n del presidente Daniel Ortega en los comicios de noviembre pr&oacute;ximo.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/politica/106791-arturo-cruz-inscripcion-alianza-ciudadana-cxl/">Arturo Cruz: &quot;hay que bajarse del pedestal&quot; tras inscribir candidatura en Alianza Ciudadana</a></strong><br />
<br />
<strong>&quot;Todos los partidos pol&iacute;ticos con personalidad jur&iacute;dica fueron consultados. Participaron 31 dirigentes pol&iacute;ticos de los diferentes consejos de partidos consultados&quot;,</strong>&nbsp;dijo a periodistas la presidenta de la Comisi&oacute;n Especial con Car&aacute;cter Constitucional para los Asuntos Electorales, Auxiliadora Mart&iacute;nez, del oficialista Frente Sandinista de Liberaci&oacute;n Nacional (FSLN).</p>
<p style="text-align: justify;">Al proceso de consultas, que inici&oacute; el pasado d&iacute;a 22, no fueron invitados los movimientos opositores nacidos a ra&iacute;z de las protestas antigubernamentales iniciadas en abril de 2018, pese a los reclamos de sus representantes, quienes aseguraron que unas reformas sin sus puntos de vista carecer&aacute;n de legitimidad.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/JQBUpjtV5Q4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>

<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/politica/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/politica/106844-grupos-exiliados-delegados-area-trabajo-mecanismo/">
<img src="https://100noticias.com.ni/media/cache/25/48/254846ec94931855215d96947f0c4ce0.jpg">
</a>
</div>
<div class="body-card">
<a href="/politica/106844-grupos-exiliados-delegados-area-trabajo-mecanismo/">
<h5>Grupos de exiliados eligen a delegados de áreas de trabajo para conformar mecanismo de coordinación en el exilio</h5>
</a>
<small>28 Apr, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/politica/106840-yatama-propuesta-magistrados-cse-coalicion/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ef/6a/ef6a8cbe0e556b97a71c8c1b19ffbd82.jpg">
</a>
<div class="media-body">
<a href="/politica/106840-yatama-propuesta-magistrados-cse-coalicion/" class="mt-0 mb-1"><h5>Yatama propone a Azalia Avilés como magistrada electoral suplente</h5></a>
<small>28 Apr, 2021</small>
</div>
</li>
<li class="media">
<a href="/politica/106815-coalicion-nacional-magistrados-yatama-asamblea-cse/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ff/4c/ff4c98035bf1320963052ff49f166c61.jpg">
</a>
<div class="media-body">
<a href="/politica/106815-coalicion-nacional-magistrados-yatama-asamblea-cse/" class="mt-0 mb-1"><h5>Coalición Nacional a través de Yatama presenta candidatos a magistrados electorales en Asamblea Nacional</h5></a>
<small>27 Apr, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/106850-capturan-nicaraguenses-fugados-carcel-costa-rica/">
<b>Capturan a dos nicaragüenses que se habían fugado del Sis...</b>
</a>
<p class="small m-0">hace 8 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/sucesos/106849-tiroteo-miami-mata-menor-celebracion-cumpleano/">
<b>Tiroteo en Miami Dade mata a niño de 3 años que celebraba...</b>
</a>
<p class="small m-0">hace 20 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/106846-plan-billonario-bienestar-social-familias-biden/">
<b>Biden propondrá hoy otro plan billonario, este de bienest...</b>
</a>
<p class="small m-0">hace 37 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/106845-nicaragua-repunte-casos-covid-jovenes-minsa/">
<b>Médico alertan repunte de casos de covid-19 en jóvenes</b>
</a>
<p class="small m-0">hace 44 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/politica/106844-grupos-exiliados-delegados-area-trabajo-mecanismo/">
<b>Grupos de exiliados eligen a delegados de áreas de trabaj...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/salud/106843-centro-vacunacion-anticovid-modo-autoservicio-/">
<b>El Salvador habilita un centro de vacunación anticovid en...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/106837-prd-reformas-electorales-daniel-ortega-oposicion/&t=PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega&url=https://100noticias.com.ni/politica/106837-prd-reformas-electorales-daniel-ortega-oposicion/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/106837-prd-reformas-electorales-daniel-ortega-oposicion/&title=PRD presentó sus objeciones ante Asamblea Nacional sobre reforma electoral de Ortega&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">

<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#d6bfb8b0b996e7e6e6b8b9a2bfb5bfb7a5f8b5b9bbf8b8bf"><span class="__cf_email__" data-cfemail="f29b9c949db2c3c2c29c9d869b919b9381dc919d9fdc9c9b">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
