
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Partidos PLI y PLC inscriben fórmulas presidenciales en CSE
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/politica/109168-pli-plc-formula-presidencial-cse-elecciones/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua, noticias de nicaragua hoy, persecucion opositores nicaragua, dictadura en nicaragua," />
<meta name="description" lang="es" content="Sobre la lista de diputados sorprendió que el diputado Miguel Rosales no continuará como legislador por “problemas familiares”, sin embargo, María Haydée O..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Partidos PLI y PLC inscriben fórmulas presidenciales en CSE" />
<meta property="og:description" content="Sobre la lista de diputados sorprendió que el diputado Miguel Rosales no continuará como legislador por “problemas familiares”, sin embargo, María Haydée Osuna, se encuentra entre las candidatas para repetir." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/politica/109168-pli-plc-formula-presidencial-cse-elecciones/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/eddd31a6f3df11eb87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/eddd31a6f3df11eb87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/politica/109168-pli-plc-formula-presidencial-cse-elecciones/" />
<meta name="twitter:title" content="Partidos PLI y PLC inscriben fórmulas presidenciales en CSE" />
<meta name="twitter:description" content="Sobre la lista de diputados sorprendió que el diputado Miguel Rosales no continuará como legislador por “problemas familiares”, sin embargo, María Haydée Osuna, se encuentra entre las candidatas para repetir." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/politica/">Política</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 8:34 a.m.</small>
<a href="/nacionales/109153-nicaraguense-muere-cae-tren-mexico-sueno-americano/">
<div class="text-block">
 Nicaragüense perdió la vida tras caer de un tren en México en busca del sueño americano
</div>
</a>
</li>
<li>
<small> 9:40 a.m.</small>
<a href="/nacionales/109136-minsa-nina-muerte-embarazo-laguna-perlas/">
<div class="text-block">
Minsa reporta muerte de niña de 13 años luego de dar a luz
</div>
</a>
</li>
<li>
<small> 11:35 a.m.</small>
<a href="/nacionales/109142-nicaraguenses-migrantes-abandonados-mexico-eeuu/">
<div class="text-block">
Abandonan a 14 nicaragüenses a su suerte en Tuxtla México
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 6:41 p.m.</small>
<a href="/politica/109171-nicaragua-elecciones-siete-formulas-inscritas/">
<div class="text-block">
Elecciones: siete fórmulas presidenciales se inscriben ante CSE
</div>
</a>
</li>
<li>
<small> 2:15 p.m.</small>
<a href="/politica/109165-fsln-ratifica-formula-presidencial-daniel-ortega/">
<div class="text-block">
Congreso sandinista ratifica a Daniel Ortega y Rosario Murillo como fórmula presidencial
</div>
</a>
</li>
<li>
<small> 11:50 a.m.</small>
<a href="/politica/109160-partidos-apre-aln-cse-candidatos-presidencia/">
<div class="text-block">
Partidos APRE y ALN inscriben a sus candidatos presidenciales, niegan ser &quot;zancudos&quot;
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
 <span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 02, Agosto, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 4:25 p.m.</span>
</div>
<h1>Partidos PLI y PLC inscriben fórmulas presidenciales en CSE</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/eddd31a6f3df11eb87a3e6eaa16af9e2.jpeg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">El partido colaboracionista Partido Liberal Independiente (PLI), y Partido Liberal Constitucionalista (PLC) inscribieron ante el Consejo Supremo Electoral (CSE) a sus f&oacute;rmulas presidenciales que participar&aacute;n en los pr&oacute;ximos comicios electorales, en medio de una escalada represiva contra las principales fuerzas de oposici&oacute;n en el pa&iacute;s.&nbsp;</p>
<p style="text-align: justify;">El representante del PLI y diputado, Mario Asencio Flores, inscribi&oacute; a Mauricio Or&uacute;e, y Zobeyda del Socorro Rodr&iacute;guez, originaria de la Regi&oacute;n Aut&oacute;noma del Caribe Sur (RACS), quien dijo no tener una profesi&oacute;n.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/nacionales/109152-union-europea-sanciones-funcionarios-nicaragua/">Uni&oacute;n Europea sanciona a ocho funcionarios de Nicaragua, incluyen a Rosario Murillo, Juan Carlos Ortega y Bayardo Arce</a></strong></p>
<p style="text-align: justify;">El candidato presidencial asegur&oacute; que las elecciones en Nicaragua no ser&aacute;n cuestionadas porque los ciudadanos se van a <strong>&ldquo;volcar&rdquo; </strong>a votar en la casilla 13 <strong>&ldquo;habr&aacute; reconocimiento nacional e internacional&rdquo;</strong></p>
<p style="text-align: justify;">Seg&uacute;n Or&uacute;e, su plan de gobierno es establecer una mesa de concertaci&oacute;n nacional y buscar el consenso <strong>&ldquo;No podemos pensar en desarrollar un pa&iacute;s que est&aacute; en conflicto, lo primero es acabar con los conflictos&rdquo;</strong> y prometi&oacute; traer inversi&oacute;n al pa&iacute;s.</p>
<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/jkpaXJV2nTg" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">Or&uacute;e, dijo ser diputado independiente, pese a que era parte de las filas del ALN.</p>
<p style="text-align: justify;">A pesar que los candidatos del PLI fueron acompa&ntilde;ados por simpatizantes llam&oacute; la atenci&oacute;n que los asistentes se negaron a brindar declaraciones y ocultaron sus rostros detr&aacute;s de las banderas rojas que portaban.&nbsp;</p>
<p style="text-align: justify;"><strong>SEGUIR LEYENDO:&nbsp;<a href="https://100noticias.com.ni/nacionales/109154-canciller-nicaragua-elsalvador-arturo-cruz/">Canciller de Nicaragua saca en cara a la de El Salvador que fue esposa de Arturo Cruz</a></strong></p>
<p style="text-align: justify;">Tambi&eacute;n lleg&oacute; al poder electoral, el empresario tur&iacute;stico Milton Arcia y Mar&iacute;a Dolores Moncada como candidatos a presidente y vicepresidente respectivamente por el Partido Liberal Constitucionalista (PLC).&nbsp;</p>
<p style="text-align: justify;"><strong>&ldquo;Estamos cumpliendo lo que se dijo hace cuatro meses, estamos escribiendo la historia. Estamos haciendo los primeros pasos, cumpliendo con el partido que ha puesto dos gobiernos en Nicaragua. Les prometo salud, democracia, estabilidad y seguridad empresarial&rdquo;,</strong> expres&oacute; Arcia.</p>
<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/4m-1SGffTww" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">Sobre la lista de diputados sorprendi&oacute; que el diputado Miguel Rosales no continuar&aacute; como legislador por<strong> &ldquo;problemas familiares&rdquo;,</strong> sin embargo, Mar&iacute;a Hayd&eacute;e Osuna, presidenta y representante legal del PLC, se encuentra entre las candidatas para repetir su diputaci&oacute;n por esta agrupaci&oacute;n pol&iacute;tica.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/ZtQKdGrxpRg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/politica/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/politica/109171-nicaragua-elecciones-siete-formulas-inscritas/">
<img src="https://100noticias.com.ni/media/cache/45/4e/454edf0bc33b4b53579aa53e81ea74f7.jpg">
</a>
</div>
<div class="body-card">
<a href="/politica/109171-nicaragua-elecciones-siete-formulas-inscritas/">
<h5>Elecciones: siete fórmulas presidenciales se inscriben ante CSE</h5>
</a>
<small>02 Ago, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/politica/109169-ortega-agresion-europa-sanciones-rosario-murillo/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/6f/18/6f18238403675c63816ce2d71a16cbe7.jpg">
</a>
<div class="media-body">
<a href="/politica/109169-ortega-agresion-europa-sanciones-rosario-murillo/" class="mt-0 mb-1"><h5>Daniel Ortega considera agresión de Europa sanciones impuestas a Rosario Murillo y funcionarios</h5></a>
<small>02 Ago, 2021</small>
</div>
</li>
<li class="media">
<a href="/politica/109165-fsln-ratifica-formula-presidencial-daniel-ortega/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/dd/c4/ddc4f1bd5983fa4a7547a9acf11b9e46.jpg">
</a>
<div class="media-body">
<a href="/politica/109165-fsln-ratifica-formula-presidencial-daniel-ortega/" class="mt-0 mb-1"><h5>Congreso sandinista ratifica a Daniel Ortega y Rosario Murillo como fórmula presidencial</h5></a>
<small>02 Ago, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/politica/109171-nicaragua-elecciones-siete-formulas-inscritas/">
<b>Elecciones: siete fórmulas presidenciales se inscriben an...</b>
</a>
<p class="small m-0">hace 9 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/109170-daniel-ortega-iglesia-catolica-nicaragua/">
<b>Daniel Ortega: &quot;el que ama busca a Dios, no necesita de f...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/politica/109169-ortega-agresion-europa-sanciones-rosario-murillo/">
<b>Daniel Ortega considera agresión de Europa sanciones impu...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/politica/109168-pli-plc-formula-presidencial-cse-elecciones/">
<b>Partidos PLI y PLC inscriben fórmulas presidenciales en CSE</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/109167-florida-aplanar-curva-contagios-covid/">
<b>Florida necesita de nuevo aplanar la curva, ahora por Del...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/entretenimiento/109166-serie-la-casa-de-papel-nueva-temporada/">
<b>Lo nuevo de &quot;La casa de papel&quot;: &quot;Todavía no estamos muertos&quot;</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/109168-pli-plc-formula-presidencial-cse-elecciones/&t=Partidos PLI y PLC inscriben fórmulas presidenciales en CSE"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Partidos PLI y PLC inscriben fórmulas presidenciales en CSE&url=https://100noticias.com.ni/politica/109168-pli-plc-formula-presidencial-cse-elecciones/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/109168-pli-plc-formula-presidencial-cse-elecciones/&title=Partidos PLI y PLC inscriben fórmulas presidenciales en CSE&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#adc4c3cbc2ed9c9d9dc3c2d9c4cec4ccde83cec2c083c3c4"><span class="__cf_email__" data-cfemail="660f080009265756560809120f050f07154805090b48080f">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
 </li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
