
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/politica/111640-oposicion-oea-convocar-asamblea-general-enero/?view=amp">
<meta name="news_keywords" content="daniel ortega toma posesion cuarto mandato en nicaragua, dictadura en nicaragua encarcela a opositores, daniel ortega retira a nicaragua de la oea, oposicion pide aplicar carta democratica a nicaragua," />
<meta name="description" lang="es" content="También solicitan a la comunidad internacional adoptar acciones consecuentes ante las instituciones financieras y organismos de cooperación internacional d..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022" />
<meta property="og:description" content="También solicitan a la comunidad internacional adoptar acciones consecuentes ante las instituciones financieras y organismos de cooperación internacional de cara a la dictadura Ortega-Murillo." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/politica/111640-oposicion-oea-convocar-asamblea-general-enero/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/be14eda24edd11ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/be14eda24edd11ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/politica/111640-oposicion-oea-convocar-asamblea-general-enero/" />
<meta name="twitter:title" content="Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022" />
<meta name="twitter:description" content="También solicitan a la comunidad internacional adoptar acciones consecuentes ante las instituciones financieras y organismos de cooperación internacional de cara a la dictadura Ortega-Murillo." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/politica/">Política</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 8:47 a.m.</small>
<a href="/nacionales/111608-nicaragua-autoriza-ingreso-militares-cuba-rusia/">
<div class="text-block">
Régimen en Nicaragua autoriza el ingreso de militares de EE.UU., Rusia y otros ocho países
</div>
</a>
</li>
<li>
<small> 10:18 a.m.</small>
<a href="/nacionales/111613-desesperacion-cubanos-precios-pasaje-nicaragua/">
<div class="text-block">
Desesperación en Cuba por un pasaje a Nicaragua, costo se elevó a 1,800 dólares
</div>
</a>
</li>
<li>
<small> 12:15 p.m.</small>
<a href="/nacionales/111617-monsenor-alvarez-acusacion-inventada-iglesia/">
<div class="text-block">
Monseñor Álvarez: ¿qué acusación se nos podrá hacer? y si la hacen es &quot;inventada&quot;
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 12:25 p.m.</small>
<a href="/economia/111644-canasta-basica-aumento-precio-nicaragua-economia/">
<div class="text-block">
¿Cuánto subió realmente el precio de la canasta básica en Nicaragua?
</div>
</a>
</li>
<li>
<small> mediodía</small>
<a href="/nacionales/111641-feministas-opositores-claman-presas-politicas/">
<div class="text-block">
Grupos feministas y opositores claman por &quot;presas políticas&quot; en Nicaragua
</div>
</a>
</li>
<li>
<small> 10 a.m.</small>
<a href="/nacionales/111638-eeuu-record-aumento-deportaciones-nicaragua/">
<div class="text-block">
EEUU con récord en deportaciones a Nicaragua, más 34,000 nicaragüenses esperan ser atendidos por jueces
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 26, Noviembre, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 11:25 a.m.</span>
</div>
<h1>Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/be14eda24edd11ec87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">Organizaciones de la oposici&oacute;n nicarag&uuml;ense pidieron al presidente y a los miembros del Consejo Permanente de la OEA, convocar a una Asamblea General Extraordinaria antes del 10 de enero de 2022, fecha en la que el r&eacute;gimen de Daniel Ortega confirmar&aacute; un cuarto mandato consecutivo, tras la farsa electoral.&nbsp;</p>
<p style="text-align: justify;">Las organizaciones enviaron una carta al presidente de la OEA en la que presentan su posici&oacute;n y demandas frente a la dictadura de Daniel Ortega y Rosario Murillo que contin&uacute;a encarcelando a las voces disidentes.&nbsp;</p>
<p style="text-align: justify;">Primero, piden proceder a convocar a una Asamblea General Extraordinaria antes del 10 de enero de 2022, as&iacute; como desconocer la legitimidad de los poderes del estado resultantes de la farsa del 7 de noviembre.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/politica/111568-onu-nicaragua-aumenta-aislamiento-oea-elecciones/">ONU pide a Nicaragua que no aumente su aislamiento, tras salir de la OEA</a></strong></p>
<p style="text-align: justify;">Tambi&eacute;n solicitan a la comunidad internacional adoptar acciones consecuentes ante las instituciones financieras y organismos de cooperaci&oacute;n internacional de cara a la dictadura Ortega-Murillo.</p>
<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/LSOUtGeeL6U" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">En tercer lugar, exigen la liberaci&oacute;n de los presos pol&iacute;ticos y el retorno seguro de los exilados; el restablecimiento de las garant&iacute;as constitucionales; y la implementaci&oacute;n de reformas electorales y condiciones bajo par&aacute;metros de la OEA, para celebrar a la brevedad posible elecciones leg&iacute;timas que restablezcan el Estado de Derecho y la soberan&iacute;a al pueblo nicarag&uuml;ense.</p>
<p style="text-align: justify;">Al mismo tiempo, los opositores instaron a la aplicaci&oacute;n del Art&iacute;culo 21 de la Carta Democr&aacute;tica Interamericana.</p>
<p style="text-align: justify;"><strong>SEGUIR LEYENDO:&nbsp;<a href="https://100noticias.com.ni/politica/111564-alianza-civica-liberacion-presos-politicos/">Demandan libertad de Armando Robles y Nidia Barbosa, miembros de la Alianza C&iacute;vica en R&iacute;o San Juan y Masaya</a></strong></p>
<p style="text-align: justify;"><strong>&ldquo;Esta es una oportunidad para la que la OEA reafirme su liderazgo en la defensa de los valores democr&aacute;ticos en todos sus estados miembros, y fortalezca su papel en exigir el cumplimiento de la Carta Democr&aacute;tica Interamericana&rdquo;</strong>, reza la misiva.</p>
<p style="text-align: justify;">Al concluir, los opositores recordaron el apoyo recibido de la OEA en 1979 ante la dictadura de Anastasio Somoza con la resoluci&oacute;n aprobada en la 7&ordf;. Sesi&oacute;n Plenaria de la XVII reuni&oacute;n de consulta de Ministros de Relaciones Exteriores.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/Tu8iwVSuF3M" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/politica/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/politica/111633-daniel-ortega-nombra-nuevo-embajador-cuba-visados/">
<img src="https://100noticias.com.ni/media/cache/20/3a/203a93d8a57e6ef41206d657318e9f56.jpg">
</a>
</div>
<div class="body-card">
<a href="/politica/111633-daniel-ortega-nombra-nuevo-embajador-cuba-visados/">
<h5>Ortega nombra un nuevo embajador en La Habana tras eximir de visado a los cubanos</h5>
</a>
<small>26 Nov, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/politica/111612-situacion-nicaragua-sesion-oea-carta-democratica/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/0c/5b/0c5b4a2356f6721787bea6dc52647006.jpg">
</a>
<div class="media-body">
<a href="/politica/111612-situacion-nicaragua-sesion-oea-carta-democratica/" class="mt-0 mb-1"><h5>Situación de Nicaragua otra vez en OEA, ¿qué decisión tomarán?</h5></a>
<small>25 Nov, 2021</small>
</div>
</li>
<li class="media">
<a href="/politica/111596-alianza-pide-cesen-detenciones-lideres-nicaragua/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/9f/55/9f55507f8b396d8351e5988477debc39.jpg">
</a>
<div class="media-body">
<a href="/politica/111596-alianza-pide-cesen-detenciones-lideres-nicaragua/" class="mt-0 mb-1"><h5>Alianza opositora pide cesen de las detenciones de sus líderes en Nicaragua</h5></a>
<small>24 Nov, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/deportes/111643-paris-saint-germain-reunion-zidane/">
<b>El PSG desmiente contactos para fichar a Zidane</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/economia/111644-canasta-basica-aumento-precio-nicaragua-economia/">
<b>¿Cuánto subió realmente el precio de la canasta básica en...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/111641-feministas-opositores-claman-presas-politicas/">
<b>Grupos feministas y opositores claman por &quot;presas polític...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/farandula/111642-sebastian-yatra-show-disney-eeuu/">
<b>Sebastián Yatra se suma al especial televisivo de Disney ...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/politica/111640-oposicion-oea-convocar-asamblea-general-enero/">
<b>Oposición pide a OEA convocar Asamblea General antes del ...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/actualidad/111639-nasa-envia-cohete-desvio-asteroide/">
<b>La primera misión de defensa planetaria de la NASA arranc...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/111640-oposicion-oea-convocar-asamblea-general-enero/&t=Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022&url=https://100noticias.com.ni/politica/111640-oposicion-oea-convocar-asamblea-general-enero/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/111640-oposicion-oea-convocar-asamblea-general-enero/&title=Oposición pide a OEA convocar Asamblea General antes del 10 de enero 2022&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#ff96919990bfcecfcf91908b969c969e8cd19c9092d19196"><span class="__cf_email__" data-cfemail="a3cacdc5cce3929393cdccd7cac0cac2d08dc0ccce8dcdca">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
 <a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
