
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/?view=amp">
  
  
    <meta name="news_keywords" content="nicaraguenses marchan en costa rica contra farsa electoral, nicaraguenses exiliados marchan en costa rica contra elecciones municipales, exiliados marchan contra elecciones municipales en nicaragua, elecciones municipales en nicaragua 2022," />
    <meta name="keywords" content="nicaraguenses marchan en costa rica contra farsa electoral, nicaraguenses exiliados marchan en costa rica contra elecciones municipales, exiliados marchan contra elecciones municipales en nicaragua, elecciones municipales en nicaragua 2022," />
  
  
    <meta name="description" lang="es" content="Ciudadanos nicaragüenses exiliados en Costa Rica marcharon este domingo por las calles de San José, en repudio a las cuestionadas votaciones municipales, l..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;" />
    <meta property="og:description" content="Ciudadanos nicaragüenses exiliados en Costa Rica marcharon este domingo por las calles de San José, en repudio a las cuestionadas votaciones municipales, las que han sido catalogadas por la oposición como una “farsa electoral”." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/e1c5361a5dfc11ed87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/e1c5361a5dfc11ed87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/" />
  <meta name="twitter:title" content="Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;" />
  <meta name="twitter:description" content="Ciudadanos nicaragüenses exiliados en Costa Rica marcharon este domingo por las calles de San José, en repudio a las cuestionadas votaciones municipales, las que han sido catalogadas por la oposición como una “farsa electoral”." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16945";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
                
            
                
                    <script async id="AV622954609c90fc1e6005f68c" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=622954609c90fc1e6005f68c&AV_PUBLISHERID=5d31fb2628a06116ff22aef3"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTPOL1X1 -->
<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/politica/">Política</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTPOLMBA1 -->
<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 2:30 p.m.</small>
                        <a href="/nacionales/119533-candela-rio-matina-cuerpo-nino-ataque-cocodrilo/">
                          <div class="text-block">
                            Colocan candela en un guacal en río Matina, Costa Rica para que aparezca cuerpo del niño nicaragüense
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 10:19 a.m.</small>
                        <a href="/farandula/119527-accidente-grupo-costa-azul-matiguas-matagalpa/">
                          <div class="text-block">
                            Integrantes de Costa Azul sobreviven de milagro al chocar con muro de cementerio en Matiguás, Matagalpa
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 3:40 p.m.</small>
                        <a href="/nacionales/119512-sinac-captura-cocodrilo-nino-nicaraguense/">
                          <div class="text-block">
                            Autoridades en Costa Rica capturarán al cocodrilo que atacó a niño nicaragüense
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTPOLTOR1 -->
<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 1:20 p.m.</small>
                            <a href="/nacionales/119565-monsenor-baez-critica-poder-violencia-iglesia/">
                              <div class="text-block">
                                Báez: “es ridículo divinizarse y vivir como si no fuéramos a morir”
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:12 a.m.</small>
                            <a href="/politica/119560-apertura-centros-votacion-elecciones-nicaragua/">
                              <div class="text-block">
                                Polémica sobre la afluencia de los votantes en los comicios locales de Nicaragua
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 10 a.m.</small>
                            <a href="/politica/119558-elecciones-municipales-nicaragua-estilo-cubano/">
                              <div class="text-block">
                                “Elecciones a la cubana”, dice Enrique Sáenz sobre votaciones municipales en Nicaragua
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTPOLTOR2 -->
<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-breadcrump m-bottom-15">
                <span>
                    <a href="/"> Noticias Nicaragua</a> • 
                    <a href="/politica/">Política</a> • 
                    <span class="story-breadcrump-headline">Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;</span>
                </span>
              </div>
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">San José, Costa Rica</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 06, Noviembre, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> mediodía</span>
              </div>
              <h1>Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;</h1>
              <div class="story-excerpt m-bottom-25">Los nicaragüenses gritaban consignas en contra del dictador Daniel Ortega y del proceso electoral municipal, en donde el Frente Sandinista participa sin competencia</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/e1c5361a5dfc11ed87a3e6eaa16af9e2.jpg"  alt="nicaraguenses marcha costa rica farsa electoral" >
  <div class="img-caption">
      <div class="img-excerpt">
          
            Los nicaragüenses en Costa Rica rechazaron &quot;la farsa electoral&quot;.
          
      </div>
    
      <span class="img-author"><img src="/static/images/icons/multimedia.svg">100% Noticias</span>
    
  </div>
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">Equipo de Periodistas</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
                
              </div>
              <div class="story-body"><p>Ciudadanos nicarag&uuml;enses exiliados en <strong>Costa Rica</strong> marchan este domingo por las calles de San Jos&eacute;, en repudio a las cuestionadas votaciones municipales, las que han sido catalogadas por la oposici&oacute;n como una <a href="https://100noticias.com.ni/tag/nicaragua-elecciones-2022-farsa-electoral" target="_blank"><strong>&ldquo;farsa electoral&rdquo;</strong></a> porque carecen de credibilidad.</p>

<p>Los nicarag&uuml;enses gritaban consignas en contra del dictador <a href="https://100noticias.com.ni/tag/daniel-ortega-saavedra" target="_blank"><strong>Daniel Ortega</strong></a> y del proceso electoral municipal, en donde el Frente Sandinista participa sin competencia despu&eacute;s que el <a href="https://100noticias.com.ni/tag/consejo-supremo-electoral/" target="_blank"><strong>Consejo Supremo Electoral (CSE)</strong></a>, dominado por magistrados sandinistas en el a&ntilde;o 2021 anulara a los partidos opositores.</p>

<p>&ldquo;El fraude electoral ha sido hist&oacute;rico en Nicaragua, vemos desde los pactos que hicieron Daniel Ortega con Arnoldo Alem&aacute;n y desde el 2007, cuando ni siquiera alcanzaron el 37 por ciento (de los votos en las elecciones presidenciales de 2006)&rdquo;, dijo uno de los participantes a la cadena de medios.&nbsp;</p>

<p><strong>Lea:&nbsp;<a href="https://100noticias.com.ni/politica/119560-apertura-centros-votacion-elecciones-nicaragua/" target="_blank">Pol&eacute;mica sobre la afluencia de los votantes en los comicios locales de Nicaragua</a></strong></p>

<p>Desde las seis de la ma&ntilde;ana, 100% NOTICIAS, Nicaragua Actual y Despacho 505 iniciaron transmisiones especiales para informar sobre el proceso de votaciones</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="320" src="https://www.youtube.com/embed/6mq6RO3JJlg" title="🔴Nicaragüeses en Costa Rica marchan contra la farsa electoral" width="100%"></iframe></p>

<p>&ldquo;En abril de 2018 abrimos los ojos y no los volveremos a cerrar&rdquo;, dice el joven que carga una manta en contra del r&eacute;gimen.</p>

<p>&ldquo;Desde el exilio estamos apoyando las sanciones&rdquo;, expresa una ciudadana que muestra sus pancartas.</p>

<p>La marcha sali&oacute; a las 9 de la ma&ntilde;ana desde el parque La Merced, un sitio emblem&aacute;tico para los pinoleros que han huido del r&eacute;gimen de Daniel Ortega y que se han exiliado en Costa Rica.</p>

<p>Las votaciones en Nicaragua se desarrollan en un proceso que defensores de Derechos Humanos consideran carente de credibilidad, debido a que el Consejo Supremo Electoral elimin&oacute; en el a&ntilde;o 2021 a los tres principales partidos opositores.</p>

<p>La mayor&iacute;a de los candidatos a alcaldes y vicealcaldes designados por el Frente Sandinista ser&aacute;n reelectos por las bases sandinistas, quienes acuden &ldquo;obligados&rdquo; a ir a las urnas.</p>

<p>Las votaciones en Nicaragua se desarrollan con los l&iacute;deres de la oposici&oacute;n encarcelados, mientras que otros est&aacute;n exiliados.</p>

<p>En la marcha tambi&eacute;n participan excarcelados pol&iacute;ticos, quienes alzan su voz para que la ciudadan&iacute;a &ldquo;no se preste a la farsa electoral&rdquo;, expres&oacute; una excarcelada, quien entre sus manos portaba unas rejas de cart&oacute;n, en referencia a los m&aacute;s de 219 presos pol&iacute;ticos.</p>

<p><iframe burla="" height="320" la="" src="https://www.youtube.com/embed/X5wRdarmYWc" title="🔴Nicaragüeses en Costa Rica realizan marcha de " width="100%"></iframe></p>

<p>Un total de 3.722.884 nicarag&uuml;enses mayores de 16 a&ntilde;os (de una poblaci&oacute;n de 6,6 millones) est&aacute;n convocados a votar este domingo a partir de las 07.00 horas (13.00 GMT) para elegir a los alcaldes, vicealcaldes y concejales de los 153 municipios de Nicaragua, seg&uacute;n datos del Consejo Supremo Electoral (CSE), que dio de baja a 755.450 electores en un a&ntilde;o sin explicar los motivos.</p>

<p><strong>Lea m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/politica/119558-elecciones-municipales-nicaragua-estilo-cubano/" target="_blank">&ldquo;Elecciones a la cubana&rdquo;, dice Enrique S&aacute;enz sobre votaciones municipales en Nicaragua</a></strong></p>

<p>En las elecciones generales del 7 noviembre de 2021, en las que fueron reelegidos los sandinistas Daniel Ortega y su esposa Rosario Murillo como presidente y vicepresidenta, respectivamente, con sus principales rivales en prisi&oacute;n, el Poder Electoral convoc&oacute; a 4.478.334 nicarag&uuml;enses.</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTPOLPUN1 -->
<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/kHoMGJRs3Js" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTPOLSRO1 -->
<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/politica/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/politica/119560-apertura-centros-votacion-elecciones-nicaragua/">
				<img src="https://100noticias.com.ni/media/cache/96/2d/962d430f7366215df1000d2a9e1370e9.jpg"  alt="ciudadano votando elecciones municipales nicaragua" >
			</a>
		</div>
		<div class="body-card">
			<a href="/politica/119560-apertura-centros-votacion-elecciones-nicaragua/">
				<h5>Polémica sobre la afluencia de los votantes en los comicios locales de Nicaragua</h5>
			</a>
			<small>06 Nov, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/politica/119558-elecciones-municipales-nicaragua-estilo-cubano/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/6d/32/6d327bc9155780088403a1b34f170e9a.jpg"  alt="enrique saenz economista" >
				</a>
				<div class="media-body">
					<a href="/politica/119558-elecciones-municipales-nicaragua-estilo-cubano/" class="mt-0 mb-1"><h5>“Elecciones a la cubana”, dice Enrique Sáenz sobre votaciones municipales en Nicaragua</h5></a>
					<small>06 Nov, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/politica/119557-urnas-abiertas-elecciones-nulas-nicaragua/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/fe/1a/fe1ae463c75f5c462c3d80da60c5e48a.jpg"  alt="votaciones municipales con nula participación nicaragua" >
				</a>
				<div class="media-body">
					<a href="/politica/119557-urnas-abiertas-elecciones-nulas-nicaragua/" class="mt-0 mb-1"><h5>Urnas Abiertas: Votaciones casi nulas en Nicaragua, sandinistas obligados a tomar selfies al votar</h5></a>
					<small>06 Nov, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTPOLSPA1 -->
<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTPOLBIL1 -->
<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<a href="/">
        <div class="lastest-news-spinner">
          <div class="spinner-element">
            100%
          </div>
          <div class="marquee">
          <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
          </div>
        </div>
    </a>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/deportes/119566-kenianos-lokedi-chebet-reinan-maraton-nyc/">
			    	<b>Kenianos Sharon Lokedi y Evans Chebet reinan en Maratón d...</b>
			  	</a>
			    <p class="small m-0">hace 4 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/119565-monsenor-baez-critica-poder-violencia-iglesia/">
			    	<b>Báez: “es ridículo divinizarse y vivir como si no fuéramo...</b>
			  	</a>
			    <p class="small m-0">hace 41 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/farandula/119564-paz-vega-llega-el-savador-pelicula-mozote/">
			    	<b>Paz Vega llega a El Salvador para participar en película ...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/119563-trump-burla-desantis-junto-marco-rubio/">
			    	<b>Trump se burla de DeSantis previo a un mitin en Florida j...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/119562-historia-conductor-bus-ataque-guatemala/">
			    	<b>La historia de don Pablo el conductor nicaragüense que mu...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/">
			    	<b>Nicaragüenses en Costa Rica marchan contra la &quot;farsa elec...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/&t=Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;&url=https://100noticias.com.ni/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/119561-marcha-nicaraguenses-costa-rica-elecciones/&title=Nicaragüenses en Costa Rica marchan contra la &quot;farsa electoral&quot;&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#335a5d555c730203035d5c475a505a52401d505c5e1d5d5a"><span class="__cf_email__" data-cfemail="10797e767f502120207e7f6479737971633e737f7d3e7e79">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-analytics.js"></script>
  <script src="/static/js/push_notifications.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

