
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Bayern nuevo líder solitario de la liga alemana tras vencer al Leverkusen
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/?view=amp">
<meta name="news_keywords" content="bayer de munich nuevo lider de la liga alemana, tabla de posiciones de la liga alemana, bayer golea al leverkusen, robert lewandowski anota doble ante leverkusen," />
<meta name="description" lang="es" content="El Bayern dio este domingo un golpe de autoridad al refrendar el liderato de la Bundesliga con una goleada por 1-5 ante el Bayer Leverkusen, que llegaba al..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Bayern nuevo líder solitario de la liga alemana tras vencer al Leverkusen" />
<meta property="og:description" content="El Bayern dio este domingo un golpe de autoridad al refrendar el liderato de la Bundesliga con una goleada por 1-5 ante el Bayer Leverkusen, que llegaba al partido empatado en puntos con los bávaros y como segundo clasificado." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/f3e46be62f6711ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/f3e46be62f6711ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/" />
<meta name="twitter:title" content="Bayern nuevo líder solitario de la liga alemana tras vencer al Leverkusen" />
<meta name="twitter:description" content="El Bayern dio este domingo un golpe de autoridad al refrendar el liderato de la Bundesliga con una goleada por 1-5 ante el Bayer Leverkusen, que llegaba al partido empatado en puntos con los bávaros y como segundo clasificado." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTDEPMBA1', [970, 90], 'div-gpt-ad-1531454662306-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPPUN1', [336, 90], 'div-gpt-ad-1531454662306-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPSPA1', [336, 600], 'div-gpt-ad-1531454662306-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPSRO1', [336, 280], 'div-gpt-ad-1531454662306-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPTOR1', [160, 600], 'div-gpt-ad-1531454662306-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTDEPTOR2', [160, 600], 'div-gpt-ad-1587459933819-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTDEPBIL1', [1200, 300], 'div-gpt-ad-1587460082215-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTDEP1X1', [1, 1], 'div-gpt-ad-1541873880192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873880192-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873880192-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531454662306-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 3:15 p.m.</small>
<a href="/nacionales/110800-rosario-murillo-infamia-iglesia-catolica-ataque/">
<div class="text-block">
Rosario Murillo: &quot;Las verdaderas oportunidades son dejar atrás la infamia y el sacrilegio”
</div>
</a>
</li>
<li>
<small> 7:30 a.m.</small>
<a href="/nacionales/110757-suicidio-periodista-scarleth-flores-nicaragua/">
<div class="text-block">
Amigos y familiares lamentan muerte de Scarleth Flores, expresentadora de televisión en Nicaragua
</div>
</a>
</li>
<li>
<small> 11:42 a.m.</small>
<a href="/especiales/110796-asesinato-joven-esteli-estados-unidos/">
<div class="text-block">
Perfil de Vieynin Rayo, nicaragüense cuya pareja le arrebató la vida en Estados Unidos
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531454662306-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 12:10 p.m.</small>
<a href="/deportes/110775-cristiano-ronaldo-mejor-jugador-manchester/">
<div class="text-block">
Cristiano, mejor jugador del mes en el Manchester United
</div>
</a>
</li>
<li>
<small> 9:40 a.m.</small>
<a href="/deportes/110676-portugal-mundial-catar-2022/">
<div class="text-block">
Portugal cumple ante Catar
</div>
</a>
</li>
<li>
<small> 3:20 p.m.</small>
<a href="/deportes/110615-madre-representante-mbappe-negociaciones-psg/">
<div class="text-block">
La madre y representante de Mbappé dice que hay negociaciones con el PSG
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587459933819-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587459933819-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Berlín, Alemania</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 17, Octubre, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 10:33 a.m.</span>
</div>
<h1>Bayern destroza al Leverkusen y es líder solitario</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/f3e46be62f6711ec87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Agencia EFE</span>
<span><img src="/static/images/icons/copyright.svg">EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;">Berl&iacute;n, 17 oct (EFE).- El Bayern dio este domingo un golpe de autoridad al refrendar el liderato de la Bundesliga con una goleada por 1-5 ante el Bayer Leverkusen, que llegaba al partido empatado en puntos con los b&aacute;varos y como segundo clasificado.<br />
<br />
Con dobletes de Robert Lewandowski y Serge Gnabry y un gol de Thomas M&uuml;ller el Bayern hab&iacute;a dejado el partido sentenciado antes del descanso. En la segunda parte Patrick Schik descont&oacute; para el Leverkusen, en el 55.</p>
<p style="text-align: justify;"><strong>Lea M&aacute;s:&nbsp;<a href="https://100noticias.com.ni/deportes/110366-guardiola-entrenador-mas-victorias-historia-city/">Guardiola ya es el entrenador con m&aacute;s victorias en la historia del City</a></strong></p>
<p style="text-align: justify;">En el minuto 4 Lewandowski abri&oacute; ya el marcador al rematar de tac&oacute;n un centro de Dayot Upamecano desde la derecha de &aacute;rea, tras una falta lanzada por Joshua Kimmich.<br />
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/vgZUJ_sr9Zo" title="YouTube video player" width="336"></iframe><br />
Despu&eacute;s hubo partido durante poco m&aacute;s de media hora antes de que el Leverkusen quedase completamente sepultado. Los dos equipos defend&iacute;an alto, el Leverkusen lleg&oacute; a tener m&aacute;s posesi&oacute;n en esa fase pero cuando el Bayern atacaba era m&aacute;s peligroso.<br />
<br />
Un remate el poste de Leroy San&eacute; en el 19 fue como el anuncio de lo que estaba por venir. En el 22, Leon Goretzka tambi&eacute;n estuvo cerca, con un remate desde buena posici&oacute;n.<br />
<br />
El Leverkusen daba demasiados espacios cuando el Bayern superaba la primera l&iacute;nea de presi&oacute;n y eso termin&oacute; favoreciendo la debacle.<br />
<br />
En el 29 Lewandowski repiti&oacute;, con un remate desde el centro del &aacute;rea tras una combinaci&oacute;n entre Alphonso Davies y Kimmich. En el 34, en un saque de esquina, Thomas M&uuml;ller marc&oacute; el tercero.<br />
<br />
En cuarto lleg&oacute; pocos segundos despu&eacute;s, en el 35, por intermedio de Serge Gnabry, a centro de M&uuml;ller, despu&eacute;s de que el Leverkusen perdiese la pelota tras el saque de centro. Y en el 37 marc&oacute; otra vez Gnabry, tras un pared con M&uuml;ller.<br />
<br />
El partido de la jornada, el duelo entre el primero y el segundo, hab&iacute;a quedado sentenciado antes del descanso y en poco m&aacute;s de cinco minutos se hab&iacute;an producido cuatro goles.<br />
<br />
El Bayern empez&oacute; a pensar en la semana pr&oacute;xima y en la Liga de Campeones, juega contra el Benfica, y empezaron los cambios. Antes del descanso Alphonso Davies sali&oacute; para dar paso a Josip Stasinic. Leon Goretzka se qued&oacute; en vestuario para dar paso a Marcel Sabitzer. En el 64 salieron M&uuml;ller y Lewandowski para dar paso a Kingsley Coman y Jamal Musiala.</p>
<p><strong>Lea M&aacute;s:&nbsp;<a href="https://100noticias.com.ni/deportes/110125-guardiola-manchester-city-fracaso-champions/">Guardiola niega que el Manchester City haya fracasado en la Liga de Campeones</a></strong></p>
<p style="text-align: justify;">En la segunda parte el Bayern tuvo algunas llegadas con las que hubiera podido aumentar la cuenta, entre ellas un cabezazo por encima de San&eacute;, desde buena posici&oacute;n y sin nadie que lo marcase tras un gran centro de Sabitzer.<br />
<br />
Con la derrota el Leverkusen pierde el segundo lugar que ahora ocupa el Borussia Dortmund, con un punto menos que el Bayern.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531454662306-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/cLYzdOehA1k" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531454662306-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/deportes/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/deportes/110775-cristiano-ronaldo-mejor-jugador-manchester/">
<img src="https://100noticias.com.ni/media/cache/39/6f/396f0f212f3ec0c94c0669fe1e8f1918.jpg">
</a>
</div>
<div class="body-card">
<a href="/deportes/110775-cristiano-ronaldo-mejor-jugador-manchester/">
<h5>Cristiano, mejor jugador del mes en el Manchester United</h5>
</a>
<small>14 Oct, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/deportes/110731-mundial-catar-portugal-clasificacion/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/d1/34/d134c7c25ef2a7a3141f782d6cea4fdd.jpg">
</a>
<div class="media-body">
<a href="/deportes/110731-mundial-catar-portugal-clasificacion/" class="mt-0 mb-1"><h5>5-0. Cristiano guía a Portugal hacia Catar</h5></a>
<small>12 Oct, 2021</small>
</div>
</li>
<li class="media">
<a href="/deportes/110676-portugal-mundial-catar-2022/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/dd/bc/ddbcfe8e058bbab02ad2e749f79b68b1.jpg">
</a>
<div class="media-body">
<a href="/deportes/110676-portugal-mundial-catar-2022/" class="mt-0 mb-1"><h5>Portugal cumple ante Catar</h5></a>
<small>10 Oct, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531454662306-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454662306-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587460082215-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587460082215-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110825-maduro-supende-dialogo-venezuela-alex-saab/">
<b>Diálogo venezolano, la primera víctima de la extradición ...</b>
</a>
<p class="small m-0">hace 13 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110824-exilio-extradicion-saab-revela-intencion-dialogo/">
<b>Exilio dice que la extradición de Saab revela lo que Madu...</b>
</a>
<p class="small m-0">hace 23 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/">
<b>Bayern destroza al Leverkusen y es líder solitario</b>
</a>
<p class="small m-0">hace 45 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110821-visita-blinken-afianza-mirada-eeuu-ecuador/">
<b>Visita de Blinken afianza la nueva mirada de EE.UU. a Ecu...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/110820-abogados-alex-saab-considera-ilegal-extradicion/">
<b>Defensa de Saab considera &quot;ilegal&quot; su extradición a Estad...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/politica/110819-votaciones-nicaragua-falta-pluralidad-iglesia/">
<b>Iglesia lamenta falta de pluralidad de cara a votaciones ...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/&t=Bayern destroza al Leverkusen y es líder solitario"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Bayern destroza al Leverkusen y es líder solitario&url=https://100noticias.com.ni/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/deportes/110823-bayern-vence-leverkusen-nuevo-lider-solitario/&title=Bayern nuevo líder solitario de la liga alemana tras vencer al Leverkusen&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#4e272028210e7f7e7e20213a272d272f3d602d2123602027"><span class="__cf_email__" data-cfemail="462f282029067776762829322f252f27356825292b68282f">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
