
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua, noticias de nicaragua hoy, policia arrestos ilegales nicaragua, dictadura en nicaragua," />
<meta name="description" lang="es" content="Las detenciones se dan a falta de cinco meses para las elecciones de Nicaragua, que se celebrarán el próximo 7 de noviembre, en las que Ortega busca una nu..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos" />
<meta property="og:description" content="Las detenciones se dan a falta de cinco meses para las elecciones de Nicaragua, que se celebrarán el próximo 7 de noviembre, en las que Ortega busca una nueva reelección." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/5d1cead0cc6b11eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/5d1cead0cc6b11eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/" />
<meta name="twitter:title" content="Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos" />
<meta name="twitter:description" content="Las detenciones se dan a falta de cinco meses para las elecciones de Nicaragua, que se celebrarán el próximo 7 de noviembre, en las que Ortega busca una nueva reelección." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/nacionales/">Nacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 1:20 p.m.</small>
<a href="/politica/107991-intervienen-cuentas-retriccion-migratoria-funides/">
<div class="text-block">
Régimen en Nicaragua interviene cuentas e impone restricción migratoria a Junta Directiva de FUNIDES
</div>
</a>
</li>
<li>
<small> 10:53 a.m.</small>
<a href="/politica/107987-samcam-ejercito-alejara-daniel-ortega-elecciones/">
<div class="text-block">
Samcam: Ejército se alejaría de Daniel Ortega quien no quiere elecciones
</div>
</a>
</li>

<li>
<small> 1:30 p.m.</small>
<a href="/nacionales/107966-camila-ortega-murillo-sanciones-proyecto-prospera/">
<div class="text-block">
Camila Ortega Murillo impulsa &quot;Prospera&quot; tras sanciones, &quot;financiarán&quot; a emprendedores
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 12:20 p.m.</small>
<a href="/nacionales/108005-policia-detiene-suyen-barahona-unamos-oposicion/">
<div class="text-block">
Policía allana casa y arresta a Suyen Barahona, presidenta de Unamos
</div>
</a>
</li>
<li>
<small> 11:45 a.m.</small>
<a href="/nacionales/108000-monsenor-silvio-baez-fe-injusticia-oposicion/">
<div class="text-block">
Monseñor Báez llama a tener fe, “Hay momentos históricos en que parece triunfar la injusticia”
</div>
</a>
</li>
<li>
<small> 11 a.m.</small>
<a href="/nacionales/108002-policia-secuestro-dora-maria-tellez-unamos/">
<div class="text-block">
Policía secuestra a Dora María Téllez y Ana Margarita Vijil de UNAMOS
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 13, Junio, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 11:30 a.m.</span>
</div>
<h1>Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/5d1cead0cc6b11eb87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">EFE</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span><img src="/static/images/icons/copyright.svg">EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;"><strong>Managua, 13 jun (EFE).- </strong>La opositora Unidad Nacional Azul y Blanco de Nicaragua se declar&oacute; este domingo en &quot;emergencia permanente&quot; ante los arrestos de varios l&iacute;deres pol&iacute;ticos, incluido cuatro aspirantes a la Presidencia por la disidencia, en los &uacute;ltimos d&iacute;as.<br />
<br />
<strong>&quot;La Unidad Nacional se declara en emergencia permanente ante la arremetida contra nuestros liderazgos y el de otras organizaciones en Nicaragua&quot;, s</strong>e&ntilde;al&oacute; ese organismo en una declaraci&oacute;n.<br />
<br />
La Polic&iacute;a de Nicaragua, que dirige Francisco D&iacute;az, un consuegro del mandatario Daniel Ortega, mantiene bajo arresto a cuatro aspirantes presidenciales de la oposici&oacute;n: Cristiana Chamorro, Arturo Cruz, F&eacute;lix Maradiaga y Juan Sebasti&aacute;n Chamorro Garc&iacute;a.</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/nacionales/107996-policia-allanamiento-tamara-davila-nicaragua/">Polic&iacute;a allana casa y detiene a Tamara D&aacute;vila miembro de UNAB</a></strong><br />
<br />
Tambi&eacute;n al extitular del Consejo Superior de la Empresa Privada (Cosep) Jos&eacute; Ad&aacute;n Aguerri, al exvicecanciller Jos&eacute; Pallais, y a las dirigentes opositoras de la Unidad Nacional Violeta Granera y Tamara D&aacute;vila.<br />
<br />
Adem&aacute;s, a otros dos excolaboradores de una ONG que han sido detenidos en las &uacute;ltimas dos semanas bajo la acusaci&oacute;n de diversos delitos.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/WnNLHWP4dXM" title="YouTube video player" width="380"></iframe></p>
<h2 style="text-align: justify;">SE&Ntilde;ALAN A ORTEGA DE UTILIZAR &quot;TODO SU APARATO REPRESOR&quot;<br />
&nbsp;</h2>
<p style="text-align: justify;">En el documento, la Unidad Nacional conden&oacute; <strong>&quot;la continuidad de los abusos de la dictadura en contra de los derechos civiles y pol&iacute;ticos de liderazgos opositores&quot; </strong>y denunci&oacute; <strong>&quot;que la noche de este s&aacute;bado las fuerzas policiales allanaron la casa de Tamara D&aacute;vila&quot;, </strong>que es miembro de su Consejo Pol&iacute;tico, <strong>&quot;a quien tambi&eacute;n secuestraron&quot;.</strong><br />
<br />
Seg&uacute;n ese grupo opositor,<strong> &quot;en su af&aacute;n de mantenerse en el poder&quot;, Ortega y su esposa y vicepresidenta, Rosario Murillo, &quot;utilizan todo su aparato represor contra la oposici&oacute;n, periodistas, activistas y ciudadan&iacute;a azul y blanco&quot;.</strong></p>
<p style="text-align: justify;"><strong>SEGUIR LEYENDO:&nbsp;<a href="https://100noticias.com.ni/nacionales/107971-dictan-noventa-dias-carcel-opositores-nicaragua/">Dictan 90 d&iacute;as de c&aacute;rcel a los opositores Violeta Granera y Jos&eacute; Pallais</a></strong><br />
<br />
<strong>&quot;En el caso de Tamara D&aacute;vila, a los polic&iacute;as no les import&oacute; secuestrarla mientras se encontraba con su hija de cinco a&ntilde;os y tres mujeres m&aacute;s, quienes fueron retenidas, interrogadas y posteriormente liberadas&quot;,</strong> reproch&oacute;.<br />
<br />
Los oficiales indicaron que D&aacute;vila ser&iacute;a trasladada a &quot;El Chipote&quot;, a como se le conoce a las c&aacute;rceles preventivas de la Direcci&oacute;n de Auxilio Judicial, de acuerdo con la Unidad Nacional, que denunci&oacute; que &quot;los polic&iacute;as no presentaron ni orden de allanamiento ni orden de captura contra la opositora.</p>
<h3 style="text-align: justify;">ACUSADOS DE &quot;PEDIR INTERVENCIONES MILITARES&quot;<br />
&nbsp;</h3>
<p style="text-align: justify;">La Polic&iacute;a de Nicaragua inform&oacute; de que detuvo anoche a D&aacute;vila bajo la acusaci&oacute;n de <strong>&quot;incitar a la injerencia extranjera en los asuntos internos&quot;</strong> y<em> </em><strong>&quot;pedir intervenciones militares&quot;</strong> contra el Gobierno de Ortega.<br />
<br />
Siete de los ocho opositores detenidos en los &uacute;ltimos d&iacute;as, incluyendo tres de los cuatro aspirantes a la Presidencia por la oposici&oacute;n, est&aacute;n siendo investigados <strong>&quot;por realizar actos que menoscaban la independencia, la soberan&iacute;a, y la autodeterminaci&oacute;n, incitar a la injerencia extranjera en los asuntos internos, y pedir intervenciones militares&quot;.</strong><br />
<br />
Tambi&eacute;n por <strong>&quot;organizarse con financiamiento de potencias extranjeras para ejecutar actos de terrorismo y desestabilizaci&oacute;n, proponer y gestionar bloqueos econ&oacute;micos, comerciales y de operaciones financieras en contra del pa&iacute;s y sus instituciones&quot;.</strong></p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S: <a href="https://100noticias.com.ni/politica/107976-eeuu-preocupado-actores-negativos-america/">EE.UU. preocupado por la existencia de &quot;actores negativos&quot; externos en Am&eacute;rica Central</a></strong><br />
<br />
Adem&aacute;s, por <strong>&quot;demandar, exaltar y aplaudir la imposici&oacute;n de sanciones contra el Estado de Nicaragua y sus ciudadanos, y lesionar los intereses supremos de la naci&oacute;n&quot;</strong>, seg&uacute;n la Polic&iacute;a Nacional.<br />
<br />
Las detenciones se dan a falta de cinco meses para las elecciones de Nicaragua, que se celebrar&aacute;n el pr&oacute;ximo 7 de noviembre, en las que Ortega busca una nueva reelecci&oacute;n.<br />
<br />
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/zqhwJQT5Ey4" title="YouTube video player" width="380"></iframe></p>
<p style="text-align: justify;">Ortega, de 75 a&ntilde;os, quien retorn&oacute; al poder en 2007 y gobierna desde 2017 junto a su esposa, aspira por octava vez a la Presidencia.<br />
<br />
El l&iacute;der sandinista, tildado como<strong> &quot;dictador&quot;</strong> por EE.UU., est&aacute; en su segunda etapa como presidente de Nicaragua, tras coordinar una Junta de Gobierno de 1979 a 1985 y presidir por primera vez el pa&iacute;s de 1985 a 1990.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/XwCiXBSTeg4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>

<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/nacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/nacionales/108005-policia-detiene-suyen-barahona-unamos-oposicion/">
<img src="https://100noticias.com.ni/media/cache/93/d1/93d137fab19b561a57a1728bf6c4c7cf.jpg">
</a>
</div>
<div class="body-card">
<a href="/nacionales/108005-policia-detiene-suyen-barahona-unamos-oposicion/">
<h5>Policía allana casa y arresta a Suyen Barahona, presidenta de Unamos</h5>
</a>
<small>13 Jun, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/nacionales/108000-monsenor-silvio-baez-fe-injusticia-oposicion/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/af/94/af94a474f31a064b9c1f76099baa6638.jpg">
</a>
<div class="media-body">
<a href="/nacionales/108000-monsenor-silvio-baez-fe-injusticia-oposicion/" class="mt-0 mb-1"><h5>Monseñor Báez llama a tener fe, “Hay momentos históricos en que parece triunfar la injusticia”</h5></a>
<small>13 Jun, 2021</small>
</div>
</li>
<li class="media">
<a href="/nacionales/108002-policia-secuestro-dora-maria-tellez-unamos/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/c2/ef/c2ef3ec26ffb6fcd630fadda9f69f728.jpg">
</a>
<div class="media-body">
<a href="/nacionales/108002-policia-secuestro-dora-maria-tellez-unamos/" class="mt-0 mb-1"><h5>Policía secuestra a Dora María Téllez y Ana Margarita Vijil de UNAMOS</h5></a>
<small>13 Jun, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/108005-policia-detiene-suyen-barahona-unamos-oposicion/">
<b>Policía allana casa y arresta a Suyen Barahona, president...</b>
</a>
<p class="small m-0">hace 5 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/108000-monsenor-silvio-baez-fe-injusticia-oposicion/">
<b>Monseñor Báez llama a tener fe, “Hay momentos históricos ...</b>
</a>
<p class="small m-0">hace 40 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/">
<b>Oposición de Nicaragua se declara en &quot;emergencia permanen...</b>
</a>
<p class="small m-0">hace 55 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108003-jurado-electoral-desestima-pedidos-nulidad-peru/">
<b>El Jurado electoral desestima 11 pedidos de nulidad del f...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/108002-policia-secuestro-dora-maria-tellez-unamos/">
<b>Policía secuestra a Dora María Téllez y Ana Margarita Vij...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/108001-biden-cierre-cumbre-lideres-pandemia-economia/">
<b>Biden: El G7 ha sido &quot;extraordinariamente productivo y co...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/&t=Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos&url=https://100noticias.com.ni/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/108004-oposicion-emergencia-arrestos-policia-represion/&title=Oposición de Nicaragua se declara en &quot;emergencia permanente&quot; por arrestos&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#0861666e674839383866677c616b61697b266b6765266661"><span class="__cf_email__" data-cfemail="9bf2f5fdf4dbaaababf5f4eff2f8f2fae8b5f8f4f6b5f5f2">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
