
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <title>
      
  
    La Alianza Cívica y el dilema de los US$ 13 millones
  

    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="100% Noticias">
    <meta http-equiv="content-language" content="es">
    <link rel="icon" type="image/png" href="/media/general/favicon.png" />
    
  
    <link rel="amphtml" href="https://100noticias.com.ni/nacionales/96268-nicaragua-alianza-civica-us13-millones-usaid/?view=amp">
  
  
    <meta name="news_keywords" content="nicaragua, alianza civica, gobierno sandinista, usaid," />
  
  
    <meta name="description" lang="es" content="En una amplia investigacion realizada por la plataforma digital 4to Mono revelan&nbsp;la distribucion de los US$13 millones de dolares..." />
  


    

    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

    <!-- Favicon -->
    <link rel="shortcut icon" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/media/general/favicon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/media/general/favicon.png" />
    <!-- Metas GEO -->
    <meta name="copyright" content="100% Noticias" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="100% Noticias" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.139737;-86.275616" />
    <meta name="ICBM" content="12.139737, -86.275616" />
    <!-- Metas GEO -->
    <meta property="fb:pages" content="1511551005819434" />
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="100noticias.com.ni" />
    
    <meta property="og:title" content="La Alianza Cívica y el dilema de los US$ 13 millones" />
    <meta property="og:description" content="En una amplia investigaci&oacute;n realizada por la plataforma digital 4to Mono revelan&nbsp;la distribuci&oacute;n de l..." />

    <meta property="og:type" content="website" />
    
  <meta property="og:url" content="https://100noticias.com.ni/nacionales/96268-nicaragua-alianza-civica-us13-millones-usaid/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/d60d5932f02811e987a3e6eaa16af9e2.jpeg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/d60d5932f02811e987a3e6eaa16af9e2.jpeg"/>
  
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/nacionales/96268-nicaragua-alianza-civica-us13-millones-usaid/" />
  <meta name="twitter:title" content="La Alianza Cívica y el dilema de los US$ 13 millones" />
  <meta name="twitter:description" content="En una amplia investigaci&oacute;n realizada por la plataforma digital 4to Mono revelan&nbsp;la distribuci&oacute;n de l..." />


    <!-- metas Twitter Cards & Facebook -->
    <!-- Metas Dublin Core -->
    <meta name="author" content="100% Noticias" />
    <meta name="publisher" content="100% Noticias" />
    <meta name="DC.creator" content="100% Noticias" />
    <meta name="DC.publisher" content="100% Noticias" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
    
    
	<link href="/static/css/slick.css" rel="stylesheet">

    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1531454385373-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1531454385373-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1531454385373-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1531454385373-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1531454385373-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNAC1X1', [1, 1], 'div-gpt-ad-1541873958620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    
      
        
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
        
          <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
        
          <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
        
      
    
    
    <!-- story tracking codes head -->
    
        
            
                
                    <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3052");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.latinongroup.com/delivery/ck.php?n=a39016e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.latinongroup.com/delivery/avw.php?zoneid=3052&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39016e5' border='0' alt='' /></a></noscript>
                
            
        
    
    <!-- end story tracking codes head -->

  </head>
  <body>
    
    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29222985-8');
  </script>
    
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTNAC1X1 -->
<div id='div-gpt-ad-1541873958620-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873958620-0'); });
</script>
</div>

    
      
        
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
        
      
    
    
    <div class="fake-background"></div>
    <div class="site-wrapper">
      
      
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/nacionales/">Nacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

      <div class="container-fluid">
        
      </div>
      
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTNACMBA1 -->
<div id='div-gpt-ad-1531454385373-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 5:03 p.m.</small>
                        <a href="/nacionales/97137-nicaragua-sanciones-inversiones-zanzibar-payo-orte/">
                          <div class="text-block">
                            Conozca qué es Inversiones Zanzibar, S.A, la empresa sancionada por Estados Unidos
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 12:01 p.m.</small>
                        <a href="/nacionales/97150-algunas-gasolineras-de-la-familia-dictadora-en-nic/">
                          <div class="text-block">
                            Algunas gasolineras de la familia dictadora en Nicaragua sin dar servicio tras sanción a &quot;Payo Ortega&quot;
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 1:39 p.m.</small>
                        <a href="/nacionales/97153-nicaragua-zoilamerica-rosario-murillo-dejen-de-jod/">
                          <div class="text-block">
                            Zoilamérica Ortega Murillo tilda de “hostiles y Vulgares” las palabras de su madre
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTNACTOR1 -->
<div id='div-gpt-ad-1531454385373-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 4:35 p.m.</small>
                            <a href="/nacionales/97178-nicaragua-dictadura-ortega-murillo-gustavo-porras-/">
                              <div class="text-block">
                                Un furibundo Gustavo Porras dice &quot;Aquí nos vamos a quedar&quot;
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 3:35 p.m.</small>
                            <a href="/nacionales/97177-dictadura-publica-en-gaceta-ley-de-nacionalizacion/">
                              <div class="text-block">
                                Dictadura publica en Gaceta Ley de Nacionalización de DNP
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 3:16 p.m.</small>
                            <a href="/nacionales/97176-nicaragua-dnp-sanciones-eeuu-rafael-ortega-asamble/">
                              <div class="text-block">
                                Por administrar activos de un sancionado pueden también ser sancionados, dice Roger Arteaga sobre traspaso de bienes de DNP a ministerio de energía y minas
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 16, Octubre, 2019</span>
                <span><img src="/static/images/icons/clock.svg"> 9:20 a.m.</span>
              </div>
              <h1>La Alianza Cívica y el dilema de los US$ 13 millones</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="/media/news/d60d5932f02811e987a3e6eaa16af9e2.jpeg" >
  <div class="img-excerpt"></div>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                
                  <span><img src="/static/images/icons/copyright.svg">4to Mono</span>
                
              </div>
              <div class="story-body"><p style="text-align: justify;">En una amplia investigaci&oacute;n realizada por la plataforma digital 4to Mono revelan&nbsp;la distribuci&oacute;n de los US$13 millones de d&oacute;lares que aseguran simpatizantes sandinistas recibi&oacute; supuestamente la Alianza C&iacute;vica, para gastarlos en tickets de avi&oacute;n, hoteles, comida, entre otros. En el siguiente link aparece el reporte elaborado por la periodista Lucydalia Baca de 4to Mono.&nbsp;<a href="https://www.4tomono.com/distopia/recibio-la-alianza-civica-us-13-millones-revelamos-el-misterio/">https://www.4tomono.com/distopia/recibio-la-alianza-civica-us-13-millones-revelamos-el-misterio/</a></p>

<p style="text-align: justify;">Seg&uacute;n el reporte period&iacute;stico, en el a&ntilde;o fiscal 2019, llegaron a Nicaragua 13 millones de d&oacute;lares de&nbsp;la Agencia de los Estados Unidos para el Desarrollo Internacional (Usaid,&nbsp;por su sigla en ingl&eacute;s), los cuales fueron distribuidos para diversos sectores.</p>

<p class="img-align-center"><img alt="" height="897" src="/media/uploads/2019/10/16/ayuda-ortorgada-por-estados-unidos-02.png" width="1024" /></p>

<p style="text-align: justify;">Pero, &iquest;Pudo&nbsp;la Alianza C&iacute;vica recibir semejante cantidad de dinero?, la respuesta es sencilla, pues No; debido a que dicha agrupaci&ograve;n no cuenta con estatus legal a&uacute;n. Los dirigentes de la Alianza C&iacute;vica aseguran que nunca han recibido, ni podr&aacute;n recibir recursos de la cooperaci&oacute;n. La principal raz&oacute;n es que el estatus legal de la organizaci&oacute;n no lo permite.</p>

<p style="text-align: justify;">&ldquo;No hemos recibido absolutamente nada, porque no tenemos personer&iacute;a jur&iacute;dica ni tenemos cuenta bancaria. La Alianza C&iacute;vica no ha recibido ni un solo centavo de la AID,&nbsp;yo puedo hablar como director ejecutivo de la Alianza C&iacute;vica y nosotros de hecho no hemos recibido financiamiento de nadie&rdquo;, asegur&oacute; Juan Sebasti&aacute;n Chamorro a 4to Mono.</p>

<p style="text-align: justify;">Aunque evit&oacute; referirse a la posibilidad de que el dinero se haya canalizado a trav&eacute;s de alguna de las organizaciones que integran la Alianza, asegurando que respeta la autonom&iacute;a de cada una, Chamorro hizo &eacute;nfasis en que hasta ahora la Alianza no ha recibido financiamiento de nadie y explic&oacute; que en las actuales circunstancias es imposible que en el futuro eso cambie, ya que el r&eacute;gimen Ortega-Murillo no permitir&iacute;a que la Asamblea Nacional les otorgue personer&iacute;a jur&iacute;dica, principal requisito para acceder a recursos de la cooperaci&oacute;n.</p>

<p style="text-align: justify;">La afirmaci&oacute;n de Chamorro puede sustentarse con los&nbsp;informes anuales de cooperaci&oacute;n publicados en el sitio web de Usaid, donde se detalla que efectivamente en el a&ntilde;o fiscal 2019 (empez&oacute; el 1 de octubre del 2018 y concluy&oacute; el 30 de septiembre de 2019) Estados Unidos le entreg&oacute; a Nicaragua 13.3 millones de d&oacute;lares.&nbsp;</p>

<p class="img-align-center"><img alt="" height="1024" src="/media/uploads/2019/10/16/ayuda-ortorgada-por-estados-unidos-01.png" width="1003" /></p>

<p style="text-align: justify;">De acuerdo al&nbsp;detalle del informe de cooperaci&oacute;n de Usaid,&nbsp;el sector de gobierno y sociedad civil, que seg&uacute;n muchos fue por donde se canaliz&oacute; el dinero a la Alianza C&iacute;vica, recibi&oacute; en el a&ntilde;o fiscal reci&eacute;n concluido, 7.7 millones de d&oacute;lares, para diversos programas.</p>

<p style="text-align: justify;">El programa de Gobernanza Municipal, que apoya el trabajo de las alcald&iacute;as, y el de Fortalecimiento de la Educaci&oacute;n T&eacute;cnica Vocacional para J&oacute;venes en riesgo fueron los que m&aacute;s recursos recibieron.&nbsp;En este sector tambi&eacute;n se financiaron varios programas de apoyo a la libertad de expresi&oacute;n y fortalecimiento de medios de comunicaci&oacute;n.</p>

<p style="text-align: justify;">El sector educativo tiene&nbsp;el programa Educaci&oacute;n para el &Eacute;xito, ejecutado en la Costa Caribe del pa&iacute;s es uno de los que aparece con las asignaciones m&aacute;s altas.&nbsp;Con los 13.3 millones de d&oacute;lares que Estados Unidos aport&oacute; en el a&ntilde;o fiscal 2019, tambi&eacute;n se financiaron actividades de apoyo a la protecci&oacute;n del medio ambiente y programas de salud.</p>

<p style="text-align: justify;">En medio de la crisis, cooperaci&oacute;n se redujo</p>

<p style="text-align: justify;">De hecho, en el a&ntilde;o fiscal 2019 la cooperaci&oacute;n estadounidense se redujo en 56 por ciento con respecto a los 30.3 millones otorgados en el a&ntilde;o fiscal 2018 (del 1 de octubre del 2017 al 30 de septiembre del 2018) cuando al sector gobierno y sociedad civil se le asignaron 16 millones de d&oacute;lares.&nbsp;Al revisar el detalle de asignaciones se percibe que gran parte de estos recursos van dirigidos a actividades que se desarrollan en conjunto con instituciones gubernamentales y municipales.</p>

<p style="text-align: justify;">4to Mono solicit&oacute; a trav&eacute;s de la oficina de prensa de la Embajada de Estados Unidos en Managua, un detalle de los desembolsos realizados por USAID, sin embargo, al momento de la publicaci&oacute;n de este articulo, a&uacute;n no se hab&iacute;a obtenido respuesta.</p>

<p style="text-align: justify;">Otro sitio donde pueden verificarse los montos y destinos de los recursos que llegan al pa&iacute;s, es el&nbsp;Informe de Cooperaci&oacute;n Externa&nbsp;que publica el Banco Central de Nicaragua en su sitio web. Por ejemplo, el informe de 2018 detalla que entre enero y diciembre de 2018 (a&ntilde;o fiscal de Nicaragua) Estados Unidos, a trav&eacute;s de todas sus agencias aport&oacute;&nbsp; 26.2 millones de d&oacute;lares.</p>

<p style="text-align: justify;">Entre los programas beneficiados con estos recursos aparecen:</p>

<ol>
	<li style="text-align: justify;">Desarrollo Municipal&nbsp;con 2.3 millones de d&oacute;lares;</li>
	<li style="text-align: justify;">Educaci&oacute;n para el &Eacute;xito&nbsp;con 1.3 millones;</li>
	<li style="text-align: justify;">Acci&oacute;n Comunitaria&nbsp;para la lectura y seguridad, con 1.6 millones de d&oacute;lares;</li>
	<li style="text-align: justify;">Voces para Todos&nbsp;con 1 mill&oacute;n de d&oacute;lares;</li>
	<li style="text-align: justify;">Educaci&oacute;n T&eacute;cnica Vocacional&nbsp;para j&oacute;venes en riesgo con 1.3 millones de d&oacute;lares;</li>
	<li style="text-align: justify;">Mejor Educaci&oacute;n y Salud&nbsp;con 3.6 millones, entre otros.</li>
</ol>

<p style="text-align: justify;">Hasta aliados se unieron a campa&ntilde;a de desprestigio</p>

<p style="text-align: justify;">En medio de la campa&ntilde;a de se&ntilde;alamientos, en d&iacute;as pasados el miembro de la UNAB F&eacute;lix Maradiaga en declaraciones a un canal local dijo que ten&iacute;a entendido que se hab&iacute;a recibido recursos para la log&iacute;stica del primer di&aacute;logo nacional.</p>

<p style="text-align: justify;">Posteriormente, Maradiaga expres&oacute; que sus declaraciones hab&iacute;an sido mal interpretadas y asegur&oacute; que los fondos de la cooperaci&oacute;n internacional que apoyaron la log&iacute;stica del primer di&aacute;logo no entraron a trav&eacute;s de la Alianza.</p>

<p style="text-align: justify;">Chamorro, por su parte record&oacute; que antes de la instalaci&oacute;n de la primera etapa de la negociaci&oacute;n que inici&oacute; el 16 de mayo del a&ntilde;o pasado, la Alianza a&uacute;n no exist&iacute;a como organizaci&oacute;n.</p>

<p style="text-align: justify;">Pese a que el Movimiento Campesino integra la Alianza C&iacute;vica,&nbsp; algunos de sus l&iacute;deres, entre ellos Freddy Navas, en declaraciones a medios de comunicaci&oacute;n dijo tener pruebas de que la Alianza ha recibido financiamiento y asegur&oacute; que exigir&aacute;n una auditoria y que ellos no han sido beneficiados por con esos recursos. En cambio, Medardo Mairena se limit&oacute; a decir que preguntar&aacute; a la persona indicada sobre ese tema.</p>

<p style="text-align: justify;">Para otras situaciones producto de la imaginaci&oacute;n de los nicas, leer:&nbsp;Teor&iacute;as conspirativas y el cierre de El Nuevo Diario</p>

<p style="text-align: justify;">Fondos no pueden cambiar de destino</p>

<p style="text-align: justify;">Maradiaga que fue director del Instituto de Estudios Estrat&eacute;gicos y Pol&iacute;ticas P&uacute;blicas&nbsp;(Ieepp), hasta antes que el r&eacute;gimen Ortega-Murillo le quitara la personer&iacute;a jur&iacute;dica, explica que&nbsp;el Ieepp recibi&oacute; fondos de Usaid entre el 2004 y 2018 y que estas partidas anuales nunca superaron los cien mil d&oacute;lares.</p>

<p style="text-align: justify;">Adem&aacute;s, explica que esos recursos son auditados&nbsp;y que una vez que son asignados para una determinada actividad su destino no puede ser cambiado. Por tanto, tampoco es posible que el dinero se haya entregado a una organizaci&oacute;n y que esta lo haya traspasado a la Alianza C&iacute;vica.</p>

<p style="text-align: justify;">&ldquo;Los fondos de la cooperaci&oacute;n norteamericana, la europea y n&oacute;rdica son los m&aacute;s hiperauditados que puede haber.&nbsp;Inclusive, si te dan diez pesos para un caf&eacute; ten&eacute;s que tener una lista con el nombre, n&uacute;mero de c&eacute;dula y de tel&eacute;fono (de la persona que lo recibi&oacute;)&hellip; nosotros entregamos listas de m&aacute;s de seis mil personas que fueron capacitadas en toda Nicaragua&hellip;&nbsp;en la lista de fondos del Ieepp hay polic&iacute;as que se capacitaron en temas seguridad y trata de personas&rdquo;, detall&oacute; Maradiaga a 4to Mono.</p>

<p style="text-align: justify;">Para la Alianza C&iacute;vica esta es una campa&ntilde;a &ldquo;malintencionada orientada a dividir al movimiento azul y blanco, para que la gente crea que unos est&aacute;n recibiendo y otros no, cuando en realidad todo es totalmente falso&rdquo;.</p>

<p style="text-align: justify;">Chamorro espera que los integrantes de la UNAB, Alianza C&iacute;vica y otros sectores que &ldquo;sin ning&uacute;n tipo de fundamento&rdquo; dieron por hecho que se hab&iacute;an recibido los 13 millones de d&oacute;lares,&nbsp;una vez que se les explique la realidad se retracten de sus afirmaciones, ya que &ldquo;cayeron en un error y terminaron tambi&eacute;n siendo v&iacute;ctimas de la campa&ntilde;a&rdquo;.</p></div>
              
              
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura, necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUI</a>
              </div>
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTNACPUN1 -->
<div id='div-gpt-ad-1531454385373-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
	<div class="live-title">
		<img class="live-icon" src="/static/images/icons/live.svg">
		<p>En Vivo</p>
	</div>
	<div class="live-video">
		
			<iframe width="336" height="200" src="https://www.youtube.com/embed/X0a0MP04gJs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		
	</div>
</div>
                
                  
	
		<div class="ad m-bottom-25">
			<!-- /21707279260/ARTNACSRO1 -->
<div id='div-gpt-ad-1531454385373-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-3'); });
</script>
</div>
		</div>	
	

                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/nacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/nacionales/97178-nicaragua-dictadura-ortega-murillo-gustavo-porras-/">
				<img src="/media/cache/f4/8a/f48a98921c3a7af9bf11abe547e76bbf.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/nacionales/97178-nicaragua-dictadura-ortega-murillo-gustavo-porras-/">
				<h5>Un furibundo Gustavo Porras dice &quot;Aquí nos vamos a quedar&quot;</h5>
			</a>
			<small>14 Dic, 2019</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/nacionales/97177-dictadura-publica-en-gaceta-ley-de-nacionalizacion/">
					<img class="img-fluid" src="/media/cache/40/d0/40d03e97d688854aec44b88e93f0b186.jpg" >
				</a>
				<div class="media-body">
					<a href="/nacionales/97177-dictadura-publica-en-gaceta-ley-de-nacionalizacion/" class="mt-0 mb-1"><h5>Dictadura publica en Gaceta Ley de Nacionalización de DNP</h5></a>
					<small>14 Dic, 2019</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/nacionales/97176-nicaragua-dnp-sanciones-eeuu-rafael-ortega-asamble/">
					<img class="img-fluid" src="/media/cache/f4/ed/f4ed56e2ebf1a26996389dd95c3ee72c.jpg" >
				</a>
				<div class="media-body">
					<a href="/nacionales/97176-nicaragua-dnp-sanciones-eeuu-rafael-ortega-asamble/" class="mt-0 mb-1"><h5>Por administrar activos de un sancionado pueden también ser sancionados, dice Roger Arteaga sobre traspaso de bienes de DNP a ministerio de energía y minas</h5></a>
					<small>14 Dic, 2019</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTNACSPA1 -->
<div id='div-gpt-ad-1531454385373-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531454385373-2'); });
</script>
</div>
                  </div>
                  
                
            
                
<div class="widget-subcription m-bottom-25">
	<img src="/static/images/icons/plane.svg">
	<h5>Boletín Electrónico</h5>
	<p>Introduce tus datos para suscribirte a nuestro Boletín Electrónico.</p>
	<form class="subcription-form" method="POST" action="/subscribe/">
		<div class="subcription-fields m-bottom-10">
			<input name="email" type="email" placeholder="Correo">
			<button type="submit" class="btn btn-primary btn-subcription"><i class="fa fa-angle-right" aria-hidden="true"></i></button>
		</div>
		<div class="loading-fa"></div>
		<small class="subscribe-form-message"></small>	
	</form>
</div>
                
                  
	

                
                
            
        </aside>
      </div>
    </div>
  </div>
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/97178-nicaragua-dictadura-ortega-murillo-gustavo-porras-/">
			    	<b>Un furibundo Gustavo Porras dice &quot;Aquí nos vamos a quedar&quot;</b>
			  	</a>
			    <p class="small m-0">hace 10 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/97177-dictadura-publica-en-gaceta-ley-de-nacionalizacion/">
			    	<b>Dictadura publica en Gaceta Ley de Nacionalización de DNP</b>
			  	</a>
			    <p class="small m-0">hace 11 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/97176-nicaragua-dnp-sanciones-eeuu-rafael-ortega-asamble/">
			    	<b>Por administrar activos de un sancionado pueden también s...</b>
			  	</a>
			    <p class="small m-0">hace 11 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/97175-dr-jose-pallais-ley-que-nacionaliza-dnp-pretende-q/">
			    	<b>Dr. José Pallais: &quot;Ley que nacionaliza DNP pretende que E...</b>
			  	</a>
			    <p class="small m-0">hace 13 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/97174-liberan-a-nueve-reos-politicos-en-nicaragua/">
			    	<b>Liberan a nueve reos políticos en Nicaragua</b>
			  	</a>
			    <p class="small m-0">hace 14 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/97173-dictador-daniel-ortega-viaja-a-la-habana-cuba-para/">
			    	<b>Dictador Daniel Ortega viaja a la Habana, Cuba para parti...</b>
			  	</a>
			    <p class="small m-0">hace 14 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/96268-nicaragua-alianza-civica-us13-millones-usaid/&t=La Alianza Cívica y el dilema de los US$ 13 millones"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=La Alianza Cívica y el dilema de los US$ 13 millones&url=https://100noticias.com.ni/nacionales/96268-nicaragua-alianza-civica-us13-millones-usaid/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/96268-nicaragua-alianza-civica-us13-millones-usaid/&title=La Alianza Cívica y el dilema de los US$ 13 millones&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


       <!-- /container -->
      
<footer class="footer">
	<div class="container-fluid">
		<nav class="footer-nav">
				<div class="logo">
					<a href="/"><img src="/static/images/100-logo-color.svg"></a>
				</div>
				<div class="right-nav">
					<ul class="nav-horizontal nav-text-black pull-right">
						<li>
					        <a href="/en-vivo/">En Vivo</a>
					    </li>
						<li>
							<a href="/programas/">Programas</a>
						</li>
						<li>
							<a href="/pagina/quienes-somos/">Nosotros</a>
						</li>
						<li>
							<a href="/contacto/">Contáctenos</a>
						</li>
						<li>
							<a href="/archivo/">Archivo</a>
						</li>
					</ul>
				</div>
		</nav>
		<div class="footer-info">
			
			<div class="desp-info">
				<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
			</div>
			
			<div class="direction-info">
				<h5>Dirección</h5>
				<p>Avenida Bolívar<br>
				Loma de Tiscapa<br>
				Managua 12066</p>
				<a href="/contacto/">Obtener dirección</a>
			</div>
			<div class="contact-info">
				<h5>Contacto</h5>
				<p>Teléfono: 22669086 <br>
					Fax: 22682615 <br>
					Email: info@100noticias.com.ni</p>
			</div>
			<div class="social-info">
				<h5>Síguenos</h5>
				<ul class="nav-horizontal nav-text-blue">
					<li>
						<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					</li>
					<li>
						<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					</li>
					<li>
				        <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA?sub_confirmation=1" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
				    </li>
				    <li>
				        <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
				    </li>
				</ul>
			</div>
		</div>
		<div class="footer-bottom text-center">
			© 100% Noticias | 2019 | Todos los derechos reservados.
		</div>
	</div>
</footer>

    </div>
    
<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
		<li>
			<a href="/nacionales/" target="_self">Nacionales</a>
		</li>
		<li>
			<a href="/sucesos/" target="_self">Sucesos</a>
		</li>
		<li>
			<a href="/deportes/" target="_self">Deportes</a>
		</li>
		<li>
			<a href="/economia/" target="_self">Economía</a>
		</li>
		<li>
			<a href="/alerta/" target="_self">Alerta</a>
		</li>
		<li>
			<a href="/politica/" target="_self">Política</a>
		</li>
		<li>
			<a href="/internacionales/" target="_self">Internacionales</a>
		</li>
		<li>
			<a href="/tecnologia/" target="_self">Tecnología</a>
		</li>
		<li>
			<a href="/entretenimiento/" target="_self">Entretenimiento</a>
		</li>
		<li>
			<a href="/multimedia/" target="_self">Multimedia</a>
		</li>
	</ul> 
</nav>
    
  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    

      <!-- Required by Bootstrap v4 -->
      <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

      <!-- Your stuff: Third-party javascript libraries go here -->


      <!-- place project specific Javascript in this file -->
      <script type="text/javascript" src="/static/js/slick.min.js"></script>
      <script src="/static/js/project.min.js"></script>
    
    
  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

    
      
    
    
    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

  </body>
</html>

