
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/?view=amp">
  
  
    <meta name="news_keywords" content="ue habla sobre nicaragua en la onu, union europea pide liberar a presos politicos de nicaragua, ue reitero su llamado a daniel ortega a liberar a los presos politicos, ue llama regimen de nicaragua a respetar compromisos internacionales," />
  
  
    <meta name="description" lang="es" content="La UE reiteró su llamado urgente a Daniel Ortega para que liberen a los presos políticos y anulen todos los procesos judiciales contra ellos, incluidas sus..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua" />
    <meta property="og:description" content="La UE reiteró su llamado urgente a Daniel Ortega para que liberen a los presos políticos y anulen todos los procesos judiciales contra ellos, incluidas sus sentencias." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/dc890d863df211ed87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/dc890d863df211ed87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/" />
  <meta name="twitter:title" content="UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua" />
  <meta name="twitter:description" content="La UE reiteró su llamado urgente a Daniel Ortega para que liberen a los presos políticos y anulen todos los procesos judiciales contra ellos, incluidas sus sentencias." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16945";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
                
            
                
                    <script async id="AV622954609c90fc1e6005f68c" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=622954609c90fc1e6005f68c&AV_PUBLISHERID=5d31fb2628a06116ff22aef3"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTPOL1X1 -->
<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/politica/">Política</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTPOLMBA1 -->
<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 1 p.m.</small>
                        <a href="/nacionales/118570-paramilitar-agrede-medico-managua-daniel-ortega/">
                          <div class="text-block">
                            Paramilitar agrede a médico y se ampara en que ha dado la vida por Daniel Ortega
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 2:29 p.m.</small>
                        <a href="/sucesos/118550-asesinato-adolescente-bluefields-inseguridad/">
                          <div class="text-block">
                            Adolescente es asesinado con saña en un barrio de Bluefields
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 4:16 p.m.</small>
                        <a href="/politica/118573-rosario-murillo-protesta-sanciones-estados-unidos/">
                          <div class="text-block">
                            Rosario Murillo se alza contra EEUU y se queja por “sanciones” impuestas
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTPOLTOR1 -->
<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 1 p.m.</small>
                            <a href="/nacionales/118570-paramilitar-agrede-medico-managua-daniel-ortega/">
                              <div class="text-block">
                                Paramilitar agrede a médico y se ampara en que ha dado la vida por Daniel Ortega
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:30 a.m.</small>
                            <a href="/politica/118566-denis-moncada-onu-crimenes-lesa-humanidad-sancion/">
                              <div class="text-block">
                                Canciller de Nicaragua acusa a potencias de cometer crímenes de lesa humanidad y se queja de sanciones
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 10:45 a.m.</small>
                            <a href="/nacionales/118564-fiscalia-acusacion-sacerdote-oscar-benavides/">
                              <div class="text-block">
                                Dictadura presenta acusación contra el sacerdote Óscar Benavides
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTPOLTOR2 -->
<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-breadcrump m-bottom-15">
                <span>
                    <a href="/"> Noticias Nicaragua</a> • 
                    <a href="/politica/">Política</a> • 
                    <span class="story-breadcrump-headline">UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua</span>
                </span>
              </div>
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 26, Septiembre, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 2:30 p.m.</span>
              </div>
              <h1>UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua</h1>
              <div class="story-excerpt m-bottom-25">En el discurso de la UE, destacó que las elecciones en Nicaragua no fueron ni libres, ni limpias, sumado a la represión por lo cual la situación se ha deteriorado en el país</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/dc890d863df211ed87a3e6eaa16af9e2.jpg"  alt="Plenario del Consejo de los Derechos Humanos en Ginebra" >
  <div class="img-caption">
      <div class="img-excerpt">
          
            Plenario del Consejo de los Derechos Humanos en Ginebra.
          
      </div>
    
      <span class="img-author"><img src="/static/images/icons/multimedia.svg">Tomada de Internet</span>
    
  </div>
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">Redacción Central</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
                
              </div>
              <div class="story-body"><p>La Uni&oacute;n Europea llam&oacute; al r&eacute;gimen de <strong>Daniel Ortega</strong> a respetar los compromisos internacionales y la Constituci&oacute;n Pol&iacute;tica de <strong>Nicaragua</strong>, durante el Consejo de Derechos Humanos<strong>&nbsp;de las Naciones Unidas </strong>que se celebra en Ginebra</p>

<p>En el discurso de la UE, destac&oacute; que las elecciones en <strong>Nicaragua</strong> no fueron ni libres, ni limpias, sumado a la represi&oacute;n por lo cual la situaci&oacute;n se ha deteriorado en el pa&iacute;s. &nbsp;</p>

<p>&ldquo;La UE hace un llamamiento a las autoridades nicarag&uuml;enses para que respeten sus propios compromisos, la Constituci&oacute;n de <strong>Nicaragua</strong> y las leyes y normas internacionales de derechos humanos. Desde las elecciones del 7 de noviembre, que no fueron ni libres ni limpias, ha continuado la represi&oacute;n y la situaci&oacute;n se ha deteriorado a&uacute;n m&aacute;s&rdquo;.</p>

<p><strong><em>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/politica/118435-gabriel-boric-libertad-presos-politicos-nicaragua/" target="_blank">Gabriel Boric reclama liberaci&oacute;n de presos pol&iacute;ticos de Nicaragua en Asamblea General de la ONU</a></em></strong></p>

<p>En este sentido, la UE se&ntilde;ala que las autoridades nicarag&uuml;enses deben poner fin a toda represi&oacute;n, incluida la represi&oacute;n contra los opositores pol&iacute;ticos, la <strong>Iglesia Cat&oacute;lica</strong>, los medios de comunicaci&oacute;n independientes, la sociedad civil y los defensores de los derechos humanos.</p>

<p>Tambi&eacute;n se&ntilde;ala que se debe garantizar el pleno respeto de los derechos humanos, incluidos la libertad de reuni&oacute;n, asociaci&oacute;n, expresi&oacute;n y religi&oacute;n o creencias.</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="320" src="https://www.youtube.com/embed/rjsp1rzZomI" title="YouTube video player" width="100%"></iframe></p>

<p>Al mismo tiempo, abogaron por el restablecimiento de un di&aacute;logo inclusivo entre gobierno y oposici&oacute;n, y una democracia genuina, en l&iacute;nea con los compromisos asumidos por las autoridades en marzo de 2019 tras el di&aacute;logo nacional, es la &uacute;nica v&iacute;a constitucional para resolver la crisis pol&iacute;tica, econ&oacute;mica y social en <strong>Nicaragua</strong>.&nbsp;</p>

<h2>Liberen a presos pol&iacute;ticos</h2>

<p>En la declaraci&oacute;n, la UE reiter&oacute; su llamado urgente a <strong>Daniel Ortega</strong> para que liberen de forma inmediata e incondicional a todos los presos pol&iacute;ticos y anulen todos los procesos judiciales contra ellos, incluidas sus sentencias.&nbsp;</p>

<p>Por ello insistieron en que los organismos internacionales de derechos humanos deben estar autorizados para regresar a <strong>Nicaragua</strong>, incluida la <strong>Oficina del Alto Comisionado para los Derechos Humanos (ACNUDH)</strong> y la <strong>Comisi&oacute;n Interamericana de Derechos Humanos (CIDH)</strong>.</p>

<p>&ldquo;Hacemos un llamado al se&ntilde;or <strong>Daniel Ortega </strong>a devolver la soberan&iacute;a de Nicaragua al pueblo nicarag&uuml;ense, a sus leg&iacute;timos due&ntilde;os, ya restaurar la democracia genuina&rdquo;, finalizan.</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTPOLPUN1 -->
<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/URAyqgx6i3I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTPOLSRO1 -->
<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/politica/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/politica/118575-analistas-discurso-denis-moncada-discurso-onu/">
				<img src="https://100noticias.com.ni/media/cache/e7/24/e7244c612839b121ecfd054f2527c749.jpg"  alt="denis moncada canciller nicaragua" >
			</a>
		</div>
		<div class="body-card">
			<a href="/politica/118575-analistas-discurso-denis-moncada-discurso-onu/">
				<h5>Intervención del canciller de Nicaragua en la ONU “fue pobre” y no dio respuesta a crisis política, dicen analistas</h5>
			</a>
			<small>26 Sep, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/politica/118573-rosario-murillo-protesta-sanciones-estados-unidos/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/f3/43/f343d3693421d8842cc978df4bf26f05.jpg"  alt="rosario murillo sombrilla lluvia" >
				</a>
				<div class="media-body">
					<a href="/politica/118573-rosario-murillo-protesta-sanciones-estados-unidos/" class="mt-0 mb-1"><h5>Rosario Murillo se alza contra EEUU y se queja por “sanciones” impuestas</h5></a>
					<small>26 Sep, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/politica/118566-denis-moncada-onu-crimenes-lesa-humanidad-sancion/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/6b/9c/6b9ca6615941599896a78c3aad59cff3.jpg"  alt="Denis Moncada" >
				</a>
				<div class="media-body">
					<a href="/politica/118566-denis-moncada-onu-crimenes-lesa-humanidad-sancion/" class="mt-0 mb-1"><h5>Canciller de Nicaragua acusa a potencias de cometer crímenes de lesa humanidad y se queja de sanciones</h5></a>
					<small>26 Sep, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTPOLSPA1 -->
<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTPOLBIL1 -->
<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<a href="/">
        <div class="lastest-news-spinner">
          <div class="spinner-element">
            100%
          </div>
          <div class="marquee">
          <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
          </div>
        </div>
    </a>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/118577-bcie-prestamo-sector-electrico-honduras/">
			    	<b>El BCIE aprueba 450 millones de dólares a Honduras en los...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/118576-vientos-huracan-ian-categoria-dos-cuba/">
			    	<b>El huracán Ian ya es de categoría 2 mientras se acerca al...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/118574-relacion-politica-comercio-costa-rica-arabia-saudi/">
			    	<b>Costa Rica estrecha la relación política y de inversión c...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/118575-analistas-discurso-denis-moncada-discurso-onu/">
			    	<b>Intervención del canciller de Nicaragua en la ONU “fue po...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/118573-rosario-murillo-protesta-sanciones-estados-unidos/">
			    	<b>Rosario Murillo se alza contra EEUU y se queja por “sanci...</b>
			  	</a>
			    <p class="small m-0">hace 3 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/">
			    	<b>UE llama a Daniel Ortega a liberar a presos políticos y d...</b>
			  	</a>
			    <p class="small m-0">hace 4 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/&t=UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua&url=https://100noticias.com.ni/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/118572-ue-daniel-ortega-liberar-resos-politicos-soberania/&title=UE llama a Daniel Ortega a liberar a presos políticos y devolver la soberanía de Nicaragua&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#264f484049661716164849524f454f47550845494b08484f"><span class="__cf_email__" data-cfemail="60090e060f205150500e0f1409030901134e030f0d4e0e09">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-analytics.js"></script>
  <script src="/static/js/push_notifications.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

