
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/farandula/104482-regimen-nicaragua-homenajeara-manzanero/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua,noticias de nicaragua hoy,muerte famosos por coronavirus,cantantes mexicanos," />
<meta name="description" lang="es" content="El Gobierno de Nicaragua anunció este lunes que rendirán un homenaje al fallecido cantautor mexicano Armando Manzanero, muerto a los 85 años a causa de la ..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución" />
<meta property="og:description" content="El Gobierno de Nicaragua anunció este lunes que rendirán un homenaje al fallecido cantautor mexicano Armando Manzanero, muerto a los 85 años a causa de la covid-19" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/farandula/104482-regimen-nicaragua-homenajeara-manzanero/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/7195884049e511eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/7195884049e511eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/farandula/104482-regimen-nicaragua-homenajeara-manzanero/" />
<meta name="twitter:title" content="Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución" />
<meta name="twitter:description" content="El Gobierno de Nicaragua anunció este lunes que rendirán un homenaje al fallecido cantautor mexicano Armando Manzanero, muerto a los 85 años a causa de la covid-19" />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTFARMBA1', [970, 90], 'div-gpt-ad-1531459713728-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARPUN1', [336, 90], 'div-gpt-ad-1531459713728-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARSPA1', [336, 600], 'div-gpt-ad-1531459713728-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARSRO1', [336, 280], 'div-gpt-ad-1531459713728-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARTOR1', [160, 600], 'div-gpt-ad-1531459713728-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTFARTOR2', [160, 600], 'div-gpt-ad-1587462529664-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTFARBIL1', [1200, 300], 'div-gpt-ad-1587462661730-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTFAR1X1', [1, 1], 'div-gpt-ad-1541873477605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>


<script src="https://geo.latinongroup.com/tag/100noticias.com.ni/vslider/">
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873477605-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873477605-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/farandula/">Farándula</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531459713728-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 3:35 p.m.</small>
<a href="/alerta/104477-mujer-atacada-cuchilladas-ex-reo-comun-nicaragua/">
<div class="text-block">
Mujer atacada a cuchilladas por ex reo común liberado bajo régimen de &quot;convivencia familiar&quot;
</div>
</a>
</li>
<li>
<small> 10:55 a.m.</small>
<a href="/nacionales/104467-jose-abraham-sanchez-periodista-milagro-accion-10/">
<div class="text-block">
José Abraham Sánchez: &quot;soy un milagro&quot;, el periodista permaneció 3 meses en cama
</div>
</a>
</li>
<li>
<small> 11:13 a.m.</small>
<a href="/nacionales/104454-kevin-monzon-denuncia-a-comisionado-jaime-vanegas/">
<div class="text-block">
Tiktoker Kevin Monzón denuncia a Comisionado Jaime Vanegas por torturarlo en la cárcel
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531459713728-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 11:15 a.m.</small>
<a href="/farandula/104488-disenador-pierre-cardin-fallece-a-sus-98-anos/">
<div class="text-block">
Diseñador Pierre Cardin fallece a los 98 años de edad
</div>
</a>
</li>
<li>
<small> 8:31 a.m.</small>
<a href="/nacionales/104480-muertes-coronavirus-nicaragua-observatorio-ciudada/">
<div class="text-block">
Observatorio del covid-19 registra 2.862 muertes sospechosas en Nicaragua
</div>
</a>
</li>
<li>
<small> 3:17 p.m.</small>
<a href="/farandula/104476-mexico-homenaje-manzanero-palacio-bellas-artes/">
<div class="text-block">
México prevé homenaje a Manzanero en Palacio de Bellas Artes tras la pandemia
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587462529664-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462529664-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">NICARAGUA</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 29, Diciembre, 2020</span>
<span><img src="/static/images/icons/clock.svg"> 8:49 a.m.</span>
</div>
<h1>Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/7195884049e511eb87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Agencia EFE</span>
<span><img src="/static/images/icons/copyright.svg">EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;">(EFE).- El Gobierno de Nicaragua anunci&oacute; este lunes que rendir&aacute;n un homenaje al fallecido cantautor mexicano Armando Manzanero, muerto a los 85 a&ntilde;os a causa de la covid-19, con un concierto al aire libre en la Plaza de la Revoluci&oacute;n, en Managua.</p>
<p style="text-align: justify;">&quot;Este domingo (3 de enero de 2021) vamos a cantar con Armando Manzanero, a &eacute;l, a su pueblo y a nuestros pueblos&quot;, anunci&oacute; la vicepresidenta de Nicaragua, Rosario Murillo, a trav&eacute;s de medios del Gobierno.</p>
<p style="text-align: justify;">Murillo, tambi&eacute;n esposa del presidente del pa&iacute;s, Daniel Ortega, indic&oacute; que el concierto ser&aacute; en la Plaza de la Revoluci&oacute;n, en el antiguo centro de la capital nicarag&uuml;ense, y que en el mismo participar&aacute;n la Camerata Bach, orquestas y coros de las escuelas de m&uacute;sica de este pa&iacute;s.</p>
<p style="text-align: justify;"><strong>Lea M&aacute;s:&nbsp;<a href="https://100noticias.com.ni/economia/104481-deficit-comercial-crisis-nicaragua/">El d&eacute;ficit comercial de Nicaragua alcanza 1.093,6 millones de d&oacute;lares a octubre</a></strong></p>
<p style="text-align: justify;">El concierto ser&aacute; coordinado por el director del Teatro Nacional Rub&eacute;n Dar&iacute;o, el maestro Ram&oacute;n Rodr&iacute;guez, apunt&oacute;.</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/0c0_sbUnXoM" width="380"></iframe></p>
<p style="text-align: justify;">Murillo destac&oacute; que Manzanero fue un popular y querido compositor mexicano, &quot;maestro de la m&uacute;sica rom&aacute;ntica&quot; y &quot;tan apreciado en nuestro continente (Am&eacute;rica) y en tantos lugares del mundo&quot;.</p>
<p style="text-align: justify;">&quot;Armando Manzanero, una celebridad, pero adem&aacute;s un hombre honesto que quiso mucho a su pueblo y que siempre supo ser consecuente con los pueblos, con sus pueblos&quot;, resalt&oacute; la vicepresidenta.</p>
<p style="text-align: justify;">Murillo record&oacute; que Manzanero estuvo &quot;hace poco&quot; en Nicaragua y que el Gobierno quiere &quot;rendirle homenaje en su dimensi&oacute;n humana integral, como artista, como compositor y como ser humano nuestro americano, verdadero exponente de las ra&iacute;ces ancestrales, culturales, dignas, vivas, de nuestros pueblos&quot;.</p>
<p><strong>Lea Adem&aacute;s:<a href="https://100noticias.com.ni/nacionales/104480-muertes-coronavirus-nicaragua-observatorio-ciudada/">&nbsp;Observatorio del covid-19 registra 2.862 muertes sospechosas en Nicaragua</a></strong></p>
<p style="text-align: justify;">Sostuvo que han sentido su partida, a pesar de que &quot;ya sab&iacute;amos que estaba enfermo, pero nos dec&iacute;an los medios que hab&iacute;a mejorado, y cre&iacute;amos que iba a salir airoso, pero bueno, est&aacute; en el cielo&quot;.</p>
<p style="text-align: justify;">&quot;En ese otro plano de vida seguir&aacute; derramando sobre este otro plano de existencia, esa m&uacute;sica sublime, ese canto permanente al amor y la esperanza&quot;, a&ntilde;adi&oacute;.</p>
<p style="text-align: justify;">El Teatro Nacional Rub&eacute;n Dar&iacute;o, en donde se present&oacute; en cuatro ocasiones Manzanero, lament&oacute; &quot;el sensible fallecimiento del cantautor mexicano que revolucion&oacute; el bolero&quot;.</p>
<p style="text-align: justify;">&quot;Su jocoso carisma estremeci&oacute; al p&uacute;blico nicarag&uuml;ense en su inolvidable (y &uacute;ltima) visita, el pasado 11 de febrero de este a&ntilde;o 2020. Nuestras m&aacute;s sentidas condolencias a la comunidad mexicana radicada en nuestro pa&iacute;s&quot;, agreg&oacute;.</p>
<p style="text-align: justify;">Manzanero falleci&oacute; esta madrugada en un hospital de Ciudad de M&eacute;xico como consecuencia de un paro card&iacute;aco, tras varios d&iacute;as internado a causa de la covid-19, aunque su familia hab&iacute;a compartido que estaba en proceso de recuperaci&oacute;n.</p>
<p><strong>Recuerde Leer:&nbsp;<a href="https://100noticias.com.ni/internacionales/104479-bachelet-pide-china-liberar-periodista-coronavirus/">Bachelet pide a China liberar a la periodista que inform&oacute; del coronavirus</a></strong></p>
<p style="text-align: justify;">Manzanero era un &iacute;dolo en Iberoam&eacute;rica, uno de los reyes de la canci&oacute;n rom&aacute;ntica, y compuso algunas de las m&aacute;s c&eacute;lebres canciones y melod&iacute;as de todos los tiempos, entre otras &quot;Esta tarde vi llover&quot;, &quot;Adoro&quot;, &quot;Somos novios&quot; o &quot;Contigo aprend&iacute;&quot;.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531459713728-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/P6IKtjcdAPk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531459713728-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/farandula/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/farandula/104488-disenador-pierre-cardin-fallece-a-sus-98-anos/">
<img src="https://100noticias.com.ni/media/cache/08/00/0800211c2c756b1a25d62abb4ac8ca82.jpg">
</a>
</div>
<div class="body-card">
<a href="/farandula/104488-disenador-pierre-cardin-fallece-a-sus-98-anos/">
<h5>Diseñador Pierre Cardin fallece a los 98 años de edad</h5>
</a>
<small>29 Dic, 2020</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/farandula/104476-mexico-homenaje-manzanero-palacio-bellas-artes/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/a5/f0/a5f0e555f5f46220a5d2e96f36dcf253.jpg">
</a>
<div class="media-body">
<a href="/farandula/104476-mexico-homenaje-manzanero-palacio-bellas-artes/" class="mt-0 mb-1"><h5>México prevé homenaje a Manzanero en Palacio de Bellas Artes tras la pandemia</h5></a>
<small>28 Dic, 2020</small>
</div>
</li>
<li class="media">
<a href="/farandula/104462-muere-por-covid-19-armando-manzanero-en-mexico/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/f1/eb/f1ebe484964370ec14318950310d1c2b.jpg">
</a>
<div class="media-body">
<a href="/farandula/104462-muere-por-covid-19-armando-manzanero-en-mexico/" class="mt-0 mb-1"><h5>Muere por la covid-19 el cantautor mexicano Armando Manzanero</h5></a>
<small>28 Dic, 2020</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531459713728-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531459713728-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587462661730-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462661730-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/entretenimiento/104499-bola-times-square-new-year-celebracion-eeuu/">
<b>La bola de Times Square, la luz al final de 2020</b>
</a>
<p class="small m-0">hace 53 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/104498-epidemiologo-casa-blanca-pandemia-fuera-de-control/">
 <b>El principal epidemiólogo de la Casa Blanca reconoce que ...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/curiosidades/104497-donald-trump-michelle-obama-mas-admirados-eeuu/">
<b>Trump y Michelle Obama, hombre y mujer más admirados en E...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/104496-venezuela-comprara-vacunas-contra-covid19-a-rusia/">
<b>Venezuela comprará a Rusia 10 millones de vacunas contra ...</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/104495-minsa-reporte-muertos-coronavirus-nuevos-casos/">
<b>MINSA reporta 55 nuevos casos de covid-19 en última semana</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/104494-periodistas-denuncian-vigencia-de-ley-mordaza/">
<b>&quot;Si la dictadura nos encarcela, otros periodistas informa...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/farandula/104482-regimen-nicaragua-homenajeara-manzanero/&t=Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución&url=https://100noticias.com.ni/farandula/104482-regimen-nicaragua-homenajeara-manzanero/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/farandula/104482-regimen-nicaragua-homenajeara-manzanero/&title=Régimen rendirá un homenaje a Manzanero con un concierto en la Plaza de la Revolución&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
 <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#147d7a727b542524247a7b607d777d75673a777b793a7a7d"><span class="__cf_email__" data-cfemail="4b22252d240b7a7b7b25243f2228222a3865282426652522">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2020 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
