
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/?view=amp">
<meta name="news_keywords" content="nayib bukele sobre compra de bitcoines, gobierno de bukele compra 410 bitcoines, cuantos bitcoines ha comprado gobierno de bukele, administracion de bitcoin en el salvador," />
<meta name="description" lang="es" content="Nayib Bukele, anunció la compra de 410 bitcoines más por un valor de 15 millones de dólares, los que se suman a los 1.220 bitcoines comprados" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines" />
<meta property="og:description" content="Nayib Bukele, anunció la compra de 410 bitcoines más por un valor de 15 millones de dólares, los que se suman a los 1.220 bitcoines comprados" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/9ad801807b1511ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/9ad801807b1511ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/" />
<meta name="twitter:title" content="Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines" />
<meta name="twitter:description" content="Nayib Bukele, anunció la compra de 410 bitcoines más por un valor de 15 millones de dólares, los que se suman a los 1.220 bitcoines comprados" />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR2', [160, 600], 'div-gpt-ad-1587461136406-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINTBIL1', [1200, 300], 'div-gpt-ad-1587461260157-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINT1X1', [1, 1], 'div-gpt-ad-1541873817353-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<div id='div-gpt-ad-1541873817353-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873817353-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 4:21 p.m.</small>
<a href="/migracion/112723-padre-nicaraguense-rescata-hija-indigente-panama/">
<div class="text-block">
Padre rescata a su hija nicaragüense que vivía como indigente en Panamá
</div>
</a>
</li>
<li>
<small> 7:30 a.m.</small>
<a href="/politica/112695-luis-almagro-calla-sobre-situacion-de-nicaragua/">
<div class="text-block">
Luis Galeano increpa otra vez a Luis Almagro y éste calla
</div>
</a>
</li>
<li>
<small> 4:35 p.m.</small>
<a href="/sucesos/112693-muertos-accidente-transito-policia-nicaragua/">
<div class="text-block">
Fiscalía acusará por homicidio imprudente a conductor de camión que se volcó y dejó a cinco personas muertas
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 11:17 a.m.</small>
<a href="/internacionales/112745-beatificacion-sacerdote-rutilio-el-salvador/">
<div class="text-block">
Sacerdote salvadoreño Rutilio Grande, defensor de los pobres, será beatificado este sábado
</div>
</a>
</li>
<li>
<small> 4:15 p.m.</small>
<a href="/internacionales/112721-organizaciones-salvador-acuerdos-paz-impunidad/">
<div class="text-block">
ONG salvadoreñas señalan que negar los Acuerdos de Paz es continuar con la impunidad
</div>
</a>
</li>
<li>
<small> 1:35 p.m.</small>
 <a href="/internacionales/112713-eeuu-lideres-elegidos-democraticos-cumbre-americas/">
<div class="text-block">
EE.UU. invitará a líderes &quot;elegidos democráticamente&quot; a la Cumbre de las Américas
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1587461136406-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461136406-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">San Salvador, El Salvador</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 21, Enero, 2022</span>
<span><img src="/static/images/icons/clock.svg"> 5:55 p.m.</span>
</div>
<h1>Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines</h1>
<div class="story-excerpt m-bottom-25">El Salvador ha adquirido 1.220 bitcoines desde inicios de septiembre</div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/9ad801807b1511ec87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">Agencia EFE</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">Agencia EFE</span>
</div>
<div class="story-body"><p style="text-align: justify;">San Salvador, 21 ene (EFE).- El presidente de El Salvador, Nayib Bukele, anunci&oacute; este viernes en Twitter la compra de 410 bitcoines m&aacute;s por un valor de 15 millones de d&oacute;lares, los que se suman a los 1.220 bitcoines comprados desde septiembre del a&ntilde;o pasado por el Gobierno.<br />
<br />
&quot;El Salvador acaba de comprar 410 #bitcoin por solo 15 millones de d&oacute;lares&quot;, public&oacute; el mandatario en la red social.</p>
<ul>
<li style="text-align: justify;"><strong>PUEDE LEER:&nbsp;<a href="https://100noticias.com.ni/internacionales/112633-bukele-comunidad-internacional-meterse-tema-paz/"><em>Bukele dice a la comunidad internacional que &quot;no se metan&quot; con tema de la paz</em></a></strong></li>
</ul>
<p style="text-align: justify;">El Salvador ha adquirido 1.220 bitcoines desde inicios de septiembre, cuando el pa&iacute;s se convirti&oacute; en el primero del mundo en adoptar al bitc&oacute;in como moneda de curso legal.<br />
<br />
La Asamblea Legislativa le autoriz&oacute; al Gobierno m&aacute;s de 200 millones de d&oacute;lares para implementar el proyecto, que se ha convertido en una las principales apuestas econ&oacute;micas del Gobierno de Bukele.<br />
<br />
Adem&aacute;s del presidente, ninguna fuente oficial brinda informaci&oacute;n en El Salvador acerca de las transacciones de bitc&oacute;in hechas con fondos estatales.</p>
<p style="text-align: justify;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/c9yf4AdGyGs" title="YouTube video player" width="336"></iframe><br />
De hecho, la adopci&oacute;n del criptoactivo la encabeza una empresa privada creada por una entidad aut&oacute;noma del Gobierno.<br />
<br />
Por su parte, el estatal Banco de Desarrollo de El Salvador (Bandesal) administra 150 millones de los m&aacute;s de 200 y declar&oacute; que toda la informaci&oacute;n est&aacute; bajo secreto bancario, por lo que la poblaci&oacute;n no la puede conocer.<br />
<br />
El 20 de noviembre de 2021, el presidente anunci&oacute; la construcci&oacute;n de una ciudad bitc&oacute;in y la compra de m&aacute;s criptomoneda para lo que se emitir&iacute;an bonos por 1.000 millones de d&oacute;lares en estos activos, sin que se conozcan detalles.</p>
<ul>
<li style="text-align: justify;"><strong>SIGA LEYENDO:&nbsp;<a href="https://100noticias.com.ni/internacionales/112623-nayib-bukele-rechazo-firma-paz/"><em>&iquest;Busca Bukele borrar los hitos de sus opositores con el rechazo a la firma de la paz?</em></a></strong></li>
</ul>
<p style="text-align: justify;">El Fondo Monetario Internacional (FMI) se&ntilde;al&oacute; recientemente que la emisi&oacute;n de estos bonos no entr&oacute; en la evaluaci&oacute;n de la econom&iacute;a del pa&iacute;s centroamericano que realizaron expertos de la entidad financiera.<br />
<br />
Se trata de la &quot;Declaraci&oacute;n del personal t&eacute;cnico al t&eacute;rmino de la misi&oacute;n del Art&iacute;culo IV correspondiente a 2021&quot;.<br />
<br />
La misi&oacute;n tambi&eacute;n advirti&oacute; que el bitc&oacute;in &quot;no deber&iacute;a ser adoptado como moneda de curso legal&quot; por los riesgos que representa, como su &quot;alta volatilidad&quot;, los &quot;grandes riesgos para la protecci&oacute;n del consumidor, la integridad del sistema financiero y la estabilidad financiera&quot;.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/Tu8iwVSuF3M" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/internacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/internacionales/112756-presidenta-honduras-expulsion-diputados-disidentes/">
<img src="https://100noticias.com.ni/media/cache/02/aa/02aa08903d988fb815a39583b1e4355e.jpg">
</a>
</div>
<div class="body-card">
<a href="/internacionales/112756-presidenta-honduras-expulsion-diputados-disidentes/">
<h5>Presidenta de Honduras analizará la expulsión de los diputados disidentes</h5>
</a>
<small>21 Ene, 2022</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/internacionales/112746-moscu-denuncia-histeria-plan-rusia-cuba-venezuela/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/43/f7/43f743c8cfb7e3ea520be22b5e255ce1.jpg">
</a>
<div class="media-body">
<a href="/internacionales/112746-moscu-denuncia-histeria-plan-rusia-cuba-venezuela/" class="mt-0 mb-1"><h5>Moscú denuncia la &quot;histeria&quot; sobre supuestos planes de Rusia en Cuba y Venezuela</h5></a>
<small>21 Ene, 2022</small>
</div>
</li>
<li class="media">
<a href="/internacionales/112745-beatificacion-sacerdote-rutilio-el-salvador/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/d8/ef/d8ef2e53fbf11bb0db95805ae834203a.jpg">
</a>
<div class="media-body">
<a href="/internacionales/112745-beatificacion-sacerdote-rutilio-el-salvador/" class="mt-0 mb-1"><h5>Sacerdote salvadoreño Rutilio Grande, defensor de los pobres, será beatificado este sábado</h5></a>
<small>21 Ene, 2022</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1587461260157-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461260157-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/112756-presidenta-honduras-expulsion-diputados-disidentes/">
<b>Presidenta de Honduras analizará la expulsión de los dipu...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/">
<b>Nayib Bukele Presidente El Salvador anuncia compra de 15 ...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/curiosidades/112752-presentador-mexico-video-ofensas-antivacunas/">
<b>Un presentador mexicano arrasa en las redes tras criticar...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/deportes/112751-laliga-cambio-horarios-real-madrid/">
<b>LaLiga cambia horarios equipos en Copa excepto el del Rea...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/migracion/112754-ayuda-repatriacion-cuerpo-nica-muerto-eeuu/">
<b>Piden ayuda para repatriar a nicaragüense muerto en accid...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/112753-observatorio-malos-tratos-reos-politicos-nicaragua/">
<b>Observatorio denuncia malos tratos a reos políticos en Ni...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/&t=Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines&url=https://100noticias.com.ni/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/112755-gobierno-bukele-el-salvador-compra-bitcoines/&title=Nayib Bukele Presidente El Salvador anuncia compra de 15 millones de dólares en bitcoines&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#4d24232b220d7c7d7d232239242e242c3e632e2220632324"><span class="__cf_email__" data-cfemail="b0d9ded6dff0818080dedfc4d9d3d9d1c39ed3dfdd9eded9">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2022 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">NACIONALES</a>
</li>
<li>
<a href="/sucesos/" target="_self">SUCESOS</a>
</li>
<li>
<a href="/especiales/" target="_self">ESPECIALES</a>
</li>
<li>
<a href="/economia/" target="_self">ECONOMÍA</a>
</li>
<li>
<a href="/migracion/" target="_self">MIGRACIÓN</a>
</li>
<li>
<a href="/politica/" target="_self">POLÍTICA</a>
</li>
<li>
<a href="/multimedia/" target="_self">MULTIMEDIA</a>
</li>
<li>
<a href="/internacionales/" target="_self">INTERNACIONALES</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
</li>
<li>
<a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
