
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/internacionales/117307-mineros-atrapados-mexico-presidente/?view=amp">
  
  
    <meta name="news_keywords" content="presidente mexico fe rescate mineros, mineros atrapados mexico rescate," />
  
  
    <meta name="description" lang="es" content="López Obrador explicó que el problema es que se inundaron los tres pozos de la mina porque se rompieron las paredes." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados" />
    <meta property="og:description" content="López Obrador explicó que el "problema es que se inundaron los tres pozos" de la mina porque se rompieron las paredes." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/internacionales/117307-mineros-atrapados-mexico-presidente/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/b04e41d2173c11ed87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/b04e41d2173c11ed87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/internacionales/117307-mineros-atrapados-mexico-presidente/" />
  <meta name="twitter:title" content="Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados" />
  <meta name="twitter:description" content="López Obrador explicó que el "problema es que se inundaron los tres pozos" de la mina porque se rompieron las paredes." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTINTMBA1', [970, 90], 'div-gpt-ad-1531456631558-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTPUN1', [336, 90], 'div-gpt-ad-1531456631558-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSPA1', [336, 600], 'div-gpt-ad-1531456631558-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTSRO1', [336, 280], 'div-gpt-ad-1531456631558-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR1', [160, 600], 'div-gpt-ad-1531456631558-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTINTTOR2', [160, 600], 'div-gpt-ad-1587461136406-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINTBIL1', [1200, 300], 'div-gpt-ad-1587461260157-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTINT1X1', [1, 1], 'div-gpt-ad-1541873817353-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
            
                
                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
                
            
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTINT1X1 -->
<div id='div-gpt-ad-1541873817353-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873817353-0'); });
</script>
</div>


  
    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
    
  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/internacionales/">Internacionales</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTINTMBA1 -->
<div id='div-gpt-ad-1531456631558-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 8 a.m.</small>
                        <a href="/politica/117232-daniel-ortega-visita-gonsalves-bcie-taiwan/">
                          <div class="text-block">
                            Ortega hace el “ridículo” tras visita de Mossi y Ralph Gonsalves a Taiwán, afirma analista político
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 7 a.m.</small>
                        <a href="/nacionales/117265-rosario-murillo-poder-espiritual-ataques-iglesia/">
                          <div class="text-block">
                            Padre Rafael Bermúdez: “Rosario Murillo quiere ser dueña absoluta y para ello quiere el poder espiritual”
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 1:30 p.m.</small>
                        <a href="/politica/117241-rosario-murillo-amenaza-carcel-rolando-alvarez/">
                          <div class="text-block">
                            Rosario Murillo amenaza con cárcel a Monseñor Álvarez, lo acusa de “crimen de lesa espiritualidad”
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTINTTOR1 -->
<div id='div-gpt-ad-1531456631558-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 9:42 a.m.</small>
                            <a href="/internacionales/117301-lopez-obrador-guardia-nacional-control-ejercito/">
                              <div class="text-block">
                                López Obrador decretará que la Guardia Nacional pase a control del Ejército
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 8:42 a.m.</small>
                            <a href="/internacionales/117298-lopez-obrador-petro-afrontara-conservadores/">
                              <div class="text-block">
                                López Obrador confía en que Petro afrontará a los conservadores en Colombia
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 11:35 a.m.</small>
                            <a href="/internacionales/117237-mineros-rescate-mexico-presidente/">
                              <div class="text-block">
                                Presidente de México promete &quot;trabajar hasta rescatar&quot; a 10 mineros atrapados
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTINTTOR2 -->
<div id='div-gpt-ad-1587461136406-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461136406-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-breadcrump m-bottom-15">
                <span>
                    <a href="/"> Noticias Nicaragua</a> • 
                    <a href="/internacionales/">Internacionales</a> • 
                    <span class="story-breadcrump-headline">Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados</span>
                </span>
              </div>
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Ciudad de México, México</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 08, Agosto, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 11:35 a.m.</span>
              </div>
              <h1>Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados</h1>
              <div class="story-excerpt m-bottom-25"></div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/b04e41d2173c11ed87a3e6eaa16af9e2.jpg"  alt="mineros soterrados mexico" >
  <div class="img-caption">
      <div class="img-excerpt">
          
            Mineros y personal de emergencias trabajan en el rescate de 10 mineros atrapados en una mina, el 5 de agosto de 2022, en el municipio de Sabinas, en Coahuila (México).
          
      </div>
    
      <span class="img-author"><img src="/static/images/icons/multimedia.svg">EFE</span>
    
  </div>
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">100% Noticias</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">EFE</span>
                
              </div>
              <div class="story-body"><p>El presidente mexicano, Andr&eacute;s Manuel L&oacute;pez Obrador, expres&oacute; que mantiene la &quot;fe&quot; de salvar con vida a los 10 mineros atrapados en una mina en el norte del pa&iacute;s, aunque este lunes se cumplen 5 d&iacute;as del derrumbe y los rescatistas a&uacute;n no han podido entrar.</p>

<blockquote>
<p><em><strong>&quot;Todos tienen fe, nadie est&aacute; pensando en otra cosa m&aacute;s que en el rescate, es que tienen mucha fe (las familias y rescatistas). Nos explicaban que, cuando se trabaja en esas minas, los mismos mineros hacen como huecos o refugios&quot;,</strong></em> manifest&oacute; en su rueda de prensa matutina.</p>
</blockquote>

<p>El mandatario defendi&oacute; que su Gobierno &quot;actu&oacute; r&aacute;pido&quot; desde el mi&eacute;rcoles pasado a las 13.35 hora local (18.35 GMT), cuando habitantes del municipio de Sabinas, en el estado de Coahuila, reportaron el colapso de una mina de carb&oacute;n en la comunidad de Las Conchas, en el paraje de Agujita.</p>

<p>L&oacute;pez Obrador explic&oacute; que el &quot;problema es que se inundaron los tres pozos&quot; de la mina porque se rompieron las paredes con &quot;otra que estaba abandonada, muy grande, que tiene una acumulaci&oacute;n de agua de bastante cantidad&quot;.</p>

<p>Por ello, a&uacute;n resta por sacar agua de un pozo que sigue inundado con un nivel de l&iacute;quido de 13,80 metros de profundidad en el que se presume que podr&iacute;an estar los mineros, seg&uacute;n el mandatario.</p>

<p>&quot;Se ha avanzado en la mitad del agua, en promedio se est&aacute;n sacando m&aacute;s de 300 litros por segundo, pero eso es lo necesario de acuerdo a los t&eacute;cnicos y estamos apur&aacute;ndonos a sacar el agua para que entren los rescatistas&quot;, dijo.</p>

<p>En el lugar hay un despliegue de 557 elementos, incluyendo 357 federales, como 230 de la Secretar&iacute;a de la Defensa, 2 de la Marina, 32 de la Guardia Nacional, 9 de Protecci&oacute;n Civil, y otros de la Comisi&oacute;n Nacional del Agua (Conagua), la Comisi&oacute;n Federal de Electricidad (CFE) y secretar&iacute;as de Estado.</p>

<p>Se estima iniciar el salvamento por el tercer pozo inundado &quot;a mediados de esta semana&quot;, seg&uacute;n expuso Luis Cresencio Sandoval, secretario de la Defensa Nacional.</p>

<p><a href="https://100noticias.com.ni/internacionales/117237-mineros-rescate-mexico-presidente/?mobile" target="_blank">El presidente afirm&oacute;</a> que ha atendido a los familiares de las v&iacute;ctimas, quienes le reprocharon la falta de avances y responsabilidades durante su visita este domingo en la zona.</p>

<p>&quot;La parte judicial ya la est&aacute; viendo la Fiscal&iacute;a (General de la Rep&uacute;blica)&quot;, prometi&oacute; L&oacute;pez Obrador.</p>

<p>El derrumbe de la mina, de donde solo cinco trabajadores lograron escapar aunque resultaron heridos, recuerda los tr&aacute;gicos accidentes que se han presentado en M&eacute;xico en los &uacute;ltimos a&ntilde;os.</p>

<p>De acuerdo con la Familia Pasta de Conchos, que agrupa a familiares de mineros fallecidos en el derrumbe de 2006 en la mina de ese nombre, tambi&eacute;n en Coahuila, se han registrado m&aacute;s de 100 muertes de personas dedicadas a la miner&iacute;a en esta zona de carb&oacute;n desde entonces.&nbsp;<br />
&nbsp;</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTINTPUN1 -->
<div id='div-gpt-ad-1531456631558-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/P-CeRGiDLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTINTSRO1 -->
<div id='div-gpt-ad-1531456631558-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/internacionales/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/internacionales/117306-eeuu-meteorologos-vigilan-onda-tropical-atlantico/">
				<img src="https://100noticias.com.ni/media/cache/e6/3b/e63b78371b7e7aea8c2127a782839f4d.jpg"  alt="centro nacional de huracanes en miami" >
			</a>
		</div>
		<div class="body-card">
			<a href="/internacionales/117306-eeuu-meteorologos-vigilan-onda-tropical-atlantico/">
				<h5>Meteorólogos de EEUU continúan vigilando &quot;onda tropical&quot; en el Atlántico</h5>
			</a>
			<small>08 Ago, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/internacionales/117304-christy-bowe-decadas-casa-blanca/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/4b/42/4b42bc10feb13739cff1626155407e18.jpg"  alt="fotoperiodista christy bowe" >
				</a>
				<div class="media-body">
					<a href="/internacionales/117304-christy-bowe-decadas-casa-blanca/" class="mt-0 mb-1"><h5>Christy Bowe, los &quot;ojos que hablan&quot; de tres décadas en la Casa Blanca</h5></a>
					<small>08 Ago, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/internacionales/117303-cuba-colapsa-tercer-tanque-incendio-industrial/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/e8/46/e846fded8bda418ca4e301e53d1c72d5.jpg"  alt="explosion en cuba" >
				</a>
				<div class="media-body">
					<a href="/internacionales/117303-cuba-colapsa-tercer-tanque-incendio-industrial/" class="mt-0 mb-1"><h5>Colapsa un tercer tanque en la zona industrial con gran incendio en Cuba</h5></a>
					<small>08 Ago, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTINTSPA1 -->
<div id='div-gpt-ad-1531456631558-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456631558-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTINTBIL1 -->
<div id='div-gpt-ad-1587461260157-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461260157-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<a href="/">
        <div class="lastest-news-spinner">
          <div class="spinner-element">
            100%
          </div>
          <div class="marquee">
          <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
          </div>
        </div>
    </a>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/deportes/117309-plaza-amador-invicto-potros-este/">
			    	<b>Plaza Amador expone su invicto y su liderato en Panamá an...</b>
			  	</a>
			    <p class="small m-0">hace 20 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/117307-mineros-atrapados-mexico-presidente/">
			    	<b>Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/117308-sesion-extraordinaria-oea-situacion-nicaragua/">
			    	<b>Solicitan sesión extraordinaria en OEA para discutir reso...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/deportes/117305-barcelona-reunion-mascos-alonso/">
			    	<b>Reunión entre el Barcelona y el representante de Marcos A...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/117306-eeuu-meteorologos-vigilan-onda-tropical-atlantico/">
			    	<b>Meteorólogos de EEUU continúan vigilando &quot;onda tropical&quot; ...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/internacionales/117304-christy-bowe-decadas-casa-blanca/">
			    	<b>Christy Bowe, los &quot;ojos que hablan&quot; de tres décadas en la...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/internacionales/117307-mineros-atrapados-mexico-presidente/&t=Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados&url=https://100noticias.com.ni/internacionales/117307-mineros-atrapados-mexico-presidente/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/internacionales/117307-mineros-atrapados-mexico-presidente/&title=Presidente de México mantiene &quot;fe&quot; de salvar a 10 mineros atrapados&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#86efe8e0e9c6b7b6b6e8e9f2efe5efe7f5a8e5e9eba8e8ef"><span class="__cf_email__" data-cfemail="ed84838b82addcdddd838299848e848c9ec38e8280c38384">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js"></script>
  <script src="https://www.gstatic.com/firebasejs/7.9.1/firebase-analytics.js"></script>
  <script src="/static/js/push_notifications.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

