
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/nacionales/103152-observatorio-ciudadano-coronavirus-casos/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua, coronavirus en nicaragua, nicaragua coronavirus, ministerio de salud nicaragua," />
<meta name="description" lang="es" content="El Observatorio continúa registrando denuncias por exposición de personas en actividades o las aglomeraciones, las cuales constituyen la  mayoría de las ir..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua" />
<meta property="og:description" content="El Observatorio continúa registrando denuncias por exposición de personas en actividades o las aglomeraciones, las cuales constituyen la  mayoría de las irregularidades reportadas en Nicaragua." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/nacionales/103152-observatorio-ciudadano-coronavirus-casos/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/60cbf904051611eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/60cbf904051611eb87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/nacionales/103152-observatorio-ciudadano-coronavirus-casos/" />
<meta name="twitter:title" content="Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua" />
<meta name="twitter:description" content="El Observatorio continúa registrando denuncias por exposición de personas en actividades o las aglomeraciones, las cuales constituyen la  mayoría de las irregularidades reportadas en Nicaragua." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>

 
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3052");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.latinongroup.com/delivery/ck.php?n=a39016e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.latinongroup.com/delivery/avw.php?zoneid=3052&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39016e5' border='0' alt='' /></a></noscript>
<script data-ad-client="ca-pub-1854500751994463" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

</head>
<body>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-hq+i-i-dx+sh" data-ad-client="ca-pub-1854500751994463" data-ad-slot="1847294980"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/nacionales/">Nacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 8:56 a.m.</small>
<a href="/internacionales/103123-violan-menor-mientras-celebraba-cumpleanos/">
<div class="text-block">
Violan a menor de 7 años mientras celebraba su cumpleaños
</div>
</a>
</li>
<li>
<small> 10:34 a.m.</small>
<a href="/curiosidades/103126-madre-quiere-mas-hijos/">
<div class="text-block">
Madre de 31 años con 11 hijos desea tener 3 mas
</div>
</a>
</li>
<li>
<small> 5:30 p.m.</small>
<a href="/politica/103133-impugnan-personeria-juridica-prd-cxl/">
<div class="text-block">
Impugnan personería jurídica del PRD y CxL ante el Consejo Supremo Electoral
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
 <nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 9 p.m.</small>
<a href="/nacionales/103155-foro-prensa-independiente-hablaton/">
<div class="text-block">
Foro de Prensa Independiente realizó Hablatón por la Libertad #RechazaLaMordaza
</div>
</a>
</li>
<li>
<small> 8:10 p.m.</small>
<a href="/nacionales/103154-ama-lanza-campana-creyeron-enterraban/">
<div class="text-block">
AMA lanza campaña “Creyeron que les enterraban y lo que hicieron fue enterrar semillas”
</div>
</a>
</li>
<li>
<small> 6:25 p.m.</small>
<a href="/nacionales/103147-trasladan-celdas-maxima-seguridad-reos-politicos/">
<div class="text-block">
Trasladan a celdas de máxima seguridad a 2 reos políticos en huelga de hambre
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 02, Octubre, 2020</span>
<span><img src="/static/images/icons/clock.svg"> 7:15 p.m.</span>
</div>
<h1>Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/60cbf904051611eb87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">100% Noticias</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100%Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">El Observatorio Ciudadano COVID-19 reporta un acumulado de 10.513 casos sospechosos en todos los&nbsp; departamentos y regiones aut&oacute;nomas de Nicaragua.</p>
<p style="text-align: justify;">Hasta el 30 de septiembre, se reporta un acumulado de 2.751 muertes por neumon&iacute;a o sospechosas de COVID-19.</p>
<p style="text-align: justify;">El Observatorio contin&uacute;a registrando denuncias por exposici&oacute;n de personas en actividades o las aglomeraciones, las cuales constituyen la&nbsp; mayor&iacute;a de las irregularidades reportadas. Al 30 de septiembre, contabilizan 2,485 casos.</p>
<p style="text-align: justify;">Leer m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/nacionales/103151-contagios-covid-19-nicaragua/"><strong>Contagios por Covid-19 y la crisis del agua en Nueva Segovia</strong></a></p>
<p class="img-align-center"><img alt="" height="788" src="https://100noticias.com.ni/media/uploads/2020/10/02/whatsapp-image-2020-10-02-at-160357.jpeg" width="940" /></p>
<p style="text-align: justify;">Al 30 de septiembre se reportan 810 casos sospechosos y 108 muertes sospechosas de COVID-19 de trabajadores de la salud. Entre ellos, 49 m&eacute;dicos, 24 personal de enfermer&iacute;a, 14 personal administrativo, 8 personal de laboratorio, 3 visitadores m&eacute;dicos, 3 odont&oacute;logos y 7 categorizados como &ldquo;otros&rdquo; (personal de apoyo, del &aacute;rea de enfermedades de transmisi&oacute;n por vectores (ETV)).</p>
<p style="text-align: justify;">Leer m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/nacionales/103146-conferencia-episcopal-campana-nicaragua-si-importa/"><strong>Conferencia Episcopal lanza campa&ntilde;a &ldquo;Nicaragua Si me importa&rdquo;</strong></a></p>
<p style="text-align: justify;">En una nota de prensa, el Minsa comunic&oacute; que en la semana 15 al 29 de Septiembre, atendieron 97 nuevos casos de COVID-19 confirmados, para un acumulado supuestamente de 5,170 contagios en todo el pa&iacute;s.</p>
<p style="text-align: justify;">Seg&uacute;n el Minsa, en la presente semana se registraron 2 fallecidos atribuibles a COVID 19, para un total de 151 decesos</p>
<p style="text-align: justify;">La pandemia del COVID-19 ha cobrado la vida de m&aacute;s de un mill&oacute;n de personas en todo el mundo desde su aparici&oacute;n.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/d63iK6mFw1g" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/nacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/nacionales/103155-foro-prensa-independiente-hablaton/">
<img src="https://100noticias.com.ni/media/cache/06/ca/06cafae60aae82aed942ac5eec2495b5.jpg">
</a>
</div>
<div class="body-card">
<a href="/nacionales/103155-foro-prensa-independiente-hablaton/">
<h5>Foro de Prensa Independiente realizó Hablatón por la Libertad #RechazaLaMordaza</h5>
</a>
<small>02 Oct, 2020</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/nacionales/103154-ama-lanza-campana-creyeron-enterraban/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/15/9e/159e77b2f2f3e7d29476c5949c83d33d.jpg">
</a>
<div class="media-body">
<a href="/nacionales/103154-ama-lanza-campana-creyeron-enterraban/" class="mt-0 mb-1"><h5>AMA lanza campaña “Creyeron que les enterraban y lo que hicieron fue enterrar semillas”</h5></a>
<small>02 Oct, 2020</small>
</div>
</li>
<li class="media">
<a href="/nacionales/103151-contagios-covid-19-nicaragua/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/d7/5d/d75d1ac69872a88c3fbdec38c5745f30.jpg">
</a>
<div class="media-body">
<a href="/nacionales/103151-contagios-covid-19-nicaragua/" class="mt-0 mb-1"><h5>Contagios por Covid-19 y la crisis del agua en Nueva Segovia</h5></a>
<small>02 Oct, 2020</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/103155-foro-prensa-independiente-hablaton/">
<b>Foro de Prensa Independiente realizó Hablatón por la Libe...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/103154-ama-lanza-campana-creyeron-enterraban/">
<b>AMA lanza campaña “Creyeron que les enterraban y lo que h...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/103152-observatorio-ciudadano-coronavirus-casos/">
<b>Observatorio Ciudadano COVID-19 acumula 10.513 casos en N...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/103151-contagios-covid-19-nicaragua/">
<b>Contagios por Covid-19 y la crisis del agua en Nueva Segovia</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/103147-trasladan-celdas-maxima-seguridad-reos-politicos/">
<b>Trasladan a celdas de máxima seguridad a 2 reos políticos...</b>
</a>
<p class="small m-0">hace 6 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/103146-conferencia-episcopal-campana-nicaragua-si-importa/">
<b>Conferencia Episcopal lanza campaña “Nicaragua Si me impo...</b>
</a>
<p class="small m-0">hace 6 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/103152-observatorio-ciudadano-coronavirus-casos/&t=Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua&url=https://100noticias.com.ni/nacionales/103152-observatorio-ciudadano-coronavirus-casos/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/103152-observatorio-ciudadano-coronavirus-casos/&title=Observatorio Ciudadano COVID-19 acumula 10.513 casos en Nicaragua&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#3b52555d547b0a0b0b55544f5258525a4815585456155552"><span class="__cf_email__" data-cfemail="f59c9b939ab5c4c5c59b9a819c969c9486db969a98db9b9c">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2020 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
