
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/nacionales/111888-iniciativa-apoyo-presos-politicos-cuba-nicaragua/?view=amp">
<meta name="news_keywords" content="buscan apoyo en eeuu para presos politicos cuba y nicaragua, presentan en eeuu lista de presos politicos, cuantos presos politicos hay en nicaragua, lista de presos politicos en cuba," />
<meta name="description" lang="es" content="La líder comunitaria nicaragüense Sophia Lacayo y el expreso político cubano Jorge Luis García Pérez (Antúnez) presentaron en Washington una propuesta form..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba" />
<meta property="og:description" content="La líder comunitaria nicaragüense Sophia Lacayo y el expreso político cubano Jorge Luis García Pérez (Antúnez) presentaron en Washington una propuesta formal de solicitud para reconocer a los encarcelados por la dictadura de Daniel Ortega." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/nacionales/111888-iniciativa-apoyo-presos-politicos-cuba-nicaragua/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/c4732e16592311ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/c4732e16592311ec87a3e6eaa16af9e2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/nacionales/111888-iniciativa-apoyo-presos-politicos-cuba-nicaragua/" />
<meta name="twitter:title" content="Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba" />
<meta name="twitter:description" content="La líder comunitaria nicaragüense Sophia Lacayo y el expreso político cubano Jorge Luis García Pérez (Antúnez) presentaron en Washington una propuesta formal de solicitud para reconocer a los encarcelados por la dictadura de Daniel Ortega." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>



<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1854500751994463" data-ad-slot="8272090774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1854500751994463">
</amp-auto-ads>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/nacionales/">Nacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 10:35 a.m.</small>
<a href="/nacionales/111878-eeuu-sanciona-nestor-moncada-lau-cancela-visas/">
<div class="text-block">
EEUU sanciona y cancela visas a Néstor Moncada Lau y familia, Moncada asesor de Daniel Ortega
</div>
</a>
</li>
<li>
<small> 2:45 p.m.</small>
<a href="/nacionales/111847-estados-unidos-visas-laborales-oferta-trabajo/">
<div class="text-block">
Embajada de EEUU aclara que nicas pueden optar a visas laborales cuando tengan una oferta de trabajo
</div>
</a>
</li>
<li>
<small> 10:41 a.m.</small>
<a href="/nacionales/111861-daniel-ortega-familia-griteria-nicaragua-adidas/">
<div class="text-block">
Daniel Ortega reaparece celebrando &quot;Gritería&quot; luciendo chaqueta de marca &quot;adidas&quot;
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 8:59 p.m.</small>
<a href="/nacionales/111895-nicaragua-china-firman-restablecimiento-relacion/">
<div class="text-block">
Laureano Ortega firma en China el restablecimiento de relaciones diplomáticas con Nicaragua
</div>
</a>
</li>
<li>
<small> 6:13 p.m.</small>
<a href="/nacionales/111894-roberto-samcam-traicion-daniel-ortega-taiwan/">
<div class="text-block">
Roberto Samcam: Ortega muerde la mano de quien le dio de comer, tras romper con Taiwán
</div>
</a>
</li>
<li>
<small> 5:03 p.m.</small>
<a href="/nacionales/111893-nicaragua-ruptura-relaciones-diplomaticas-taiwan/">
<div class="text-block">
Nicaragua rompe relaciones con Taiwán de forma sorpresiva y reconocen solo a China comunista
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 09, Diciembre, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 1:10 p.m.</span>
</div>
<h1>Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba</h1>
<div class="story-excerpt m-bottom-25">Sophia Lacayo y Jorge Luis García (Cuba) se reunieron con el senador republicano Rick Scott, a quien le presentaron el listado de todos los presos, pertenecientes a la sociedad civil, incluidos los aspirantes presidenciales de Nicaragua, a quienes el régimen mantiene en las celdas de Auxilio Judicial.</div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/c4732e16592311ec87a3e6eaa16af9e2.jpg">
<div class="img-excerpt"></div>
<span class="img-author"><img src="/static/images/icons/multimedia.svg">Cortesía</span>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">La nicarag&uuml;ense Sophia Lacayo y el expreso pol&iacute;tico cubano Jorge Luis Garc&iacute;a P&eacute;rez (Ant&uacute;nez) presentaron en Washington una propuesta formal de solicitud para reconocer a los encarcelados por la dictadura de Daniel Ortega en Nicaragua y por el r&eacute;gimen castrista en Cuba, como presos pol&iacute;ticos.</p>
<p style="text-align: justify;">La solicitud es un paso previo, antes de escalar el caso a Amnist&iacute;a Internacional. Lacayo y Garc&iacute;a fueron recibidos por varios legisladores estadounidenses. En las afueras de la embajada de Cuba con sede en Estados Unidos se realiz&oacute; una peque&ntilde;a protesta para exigir a ambos dictadores la liberaci&oacute;n de los reos pol&iacute;ticos.</p>
<p style="text-align: justify;"><strong>Lea:&nbsp;<a href="https://100noticias.com.ni/nacionales/111886-eeuu-costa-rica-proteccion-refugiados-nicaragua/">EEUU trabaja con Costa Rica para aumentar protecci&oacute;n a solicitantes de refugio nicarag&uuml;enses</a></strong></p>
<p style="text-align: justify;">Sophia Lacayo y Jorge Luis Garc&iacute;a se reunieron con el senador republicano Rick Scott, a quien le presentaron el listado de todos los presos, pertenecientes a la sociedad civil, incluidos los seis aspirantes presidenciales de Nicaragua, a quienes el r&eacute;gimen mantiene en las celdas de Auxilio Judicial y con los procesos detenidos por &ldquo;exceso de carga laboral&rdquo; de parte de los jueces sandinistas.</p>
<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/Uss2IbJCmLo" title="YouTube video player" width="336"></iframe></p>
<p style="text-align: justify;">Los nombres de los presos pol&iacute;ticos fueron avalados por la Comisi&oacute;n Interamericana de Derechos Humanos (CIDH). Esta cifra incluye a diez mujeres, entre las que se encuentran la aspirante presidencial Cristiana Chamorro, quien tiene arresto domiciliario y la exprimera dama Mar&iacute;a Fernada Flores de Alem&aacute;n (1997-2002).</p>
<p style="text-align: justify;">El senador Rick Scott mostr&oacute; su apoyo en la cruzada por hacerle frente al totalitarismo en la regi&oacute;n y mostr&oacute; su preocupaci&oacute;n por los atropellos cometidos por los dictadores contra el pueblo que exige un cambio de gobierno.</p>
<h2 style="text-align: justify;">Reuni&oacute;n con Mar&iacute;a Elvira Salazar</h2>
<p style="text-align: justify;">Bajo el lema &ldquo;presos por qu&eacute;&rdquo;, ambos defensores de los presos pol&iacute;ticos tambi&eacute;n se reunieron con la congresista Mar&iacute;a Elvira Salazar, quien ha sido una de las voces m&aacute;s cr&iacute;ticas de las dictaduras de Cuba, Venezuela y Nicaragua.</p>
<p style="text-align: justify;"><strong>Lea m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/nacionales/111884-frente-frio-clima-temperaturas-nicaragua/">Frente fr&iacute;o provocar&aacute; lluvias, altas y bajas temperaturas en Nicaragua</a></strong></p>
<p style="text-align: justify;">&ldquo;El encuentro fue extremadamente fruct&iacute;fero, nos da las fuerzas necesarias para seguir adelante y crear conciencia en la Comunidad Internacional. Contar con el apoyo de personalidades influyentes dentro de la pol&iacute;tica de EE. UU. representa un soplo de esperanza para quienes sufren vejaciones solo por su forma de pensar u oponerse a la jerarqu&iacute;a en el poder&rdquo;, dijo Jorge Luis Lacayo.</p>
<p style="text-align: justify;">Ant&uacute;nez hizo &eacute;nfasis en la influencia desestabilizadora del castrismo en Am&eacute;rica Latina y como las condenas injustificadas tratan de utilizarse como parte indisoluble a los mecanismos de represi&oacute;n y tortura.</p>
<p class="img-align-center"><img alt="" height="600" src="https://100noticias.com.ni/media/uploads/2021/12/09/apoyo-presos-politicos-2-ed.jpg" width="1024" /></p>
<p style="text-align: justify;">La situaci&oacute;n en Nicaragua no ha pasado desapercibida. El presidente de Estados Unidos, Joe Biden, promulg&oacute; la denominada ley Renacer para extender la imposici&oacute;n de sanciones a la dictadura Ortega Murillo tres d&iacute;as despu&eacute;s de la celebraci&oacute;n de las cuestionadas elecciones que calific&oacute; de &ldquo;pantomima&rdquo; y que le dieron cinco a&ntilde;os m&aacute;s a Daniel Ortega en el poder.</p>
<p style="text-align: justify;">&ldquo;Esta iniciativa busca aunar criterios y desnudar la naturaleza de la dictadura. En el sue&ntilde;o de reinstaurar la justicia, la libertad y la democracia en los pa&iacute;ses pisoteados&rdquo;, enfatiz&oacute; Sophia Lacayo quien, junto a Ant&uacute;nez, sostuvieron un tercer encuentro presencial con el congresista y ex alcalde del condado Miami Dade Carlos Gim&eacute;nez para exponer el caso de los encarcelados y buscar colaboraci&oacute;n y la creaci&oacute;n de un frente de legalidad contra los cr&iacute;menes de Ortega-Murillo.</p>
<p style="text-align: justify;">A pesar de la apretada agenda, se presentaron documentos a las oficinas del senador Marco Rubio y del congresista Mario D&iacute;az Balart, quienes est&aacute;n al tanto y apoyan la iniciativa.</p>
<p style="text-align: justify;">Luego de las conversaciones oficiales, Lacayo y Ant&uacute;nez sostuvieron un encuentro con expresos pol&iacute;ticos y se manifestaron frente a la sede de La Habana en Washington DC.</p>
<p style="text-align: justify;"><strong>Lea tambi&eacute;n:&nbsp;<a href="https://100noticias.com.ni/politica/111882-eeuu-descarta-levantar-sanciones-daniel-ortega/">EEUU descarta levantar sanciones impuestas a r&eacute;gimen de Daniel Ortega</a></strong></p>
<p style="text-align: justify;">&ldquo;Esto es un llamado de atenci&oacute;n no solo para los presos nicarag&uuml;enses, sino para los de Venezuela, los de Cuba, los que sufren inmerecidas condenas mientras los gobiernos se lavan las manos como Pilatos&rdquo;, sostuvo Lacayo.</p>
<p style="text-align: justify;">Adem&aacute;s de los 165 presos pol&iacute;ticos en Nicaragua m&aacute;s de 800 personas han sido encarceladas en Cuba en el &uacute;ltimo a&ntilde;o por motivos pol&iacute;ticos, seg&uacute;n la ONG Prisoners Defenders.</p>
<p style="text-align: justify;">La presentaci&oacute;n de la denuncia oficial a Amnist&iacute;a Internacional tiene previsto realizarse a principios del pr&oacute;ximo a&ntilde;o.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/Tu8iwVSuF3M" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/nacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/nacionales/111895-nicaragua-china-firman-restablecimiento-relacion/">
<img src="https://100noticias.com.ni/media/cache/d7/ef/d7efb22e3a31f957fdab4a98c463df4f.jpg">
</a>
</div>
<div class="body-card">
<a href="/nacionales/111895-nicaragua-china-firman-restablecimiento-relacion/">
<h5>Laureano Ortega firma en China el restablecimiento de relaciones diplomáticas con Nicaragua</h5>
</a>
<small>09 Dic, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/nacionales/111894-roberto-samcam-traicion-daniel-ortega-taiwan/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/d4/25/d4255ed6912bacf75dabdc61ae2f0396.jpg">
</a>
<div class="media-body">
<a href="/nacionales/111894-roberto-samcam-traicion-daniel-ortega-taiwan/" class="mt-0 mb-1"><h5>Roberto Samcam: Ortega muerde la mano de quien le dio de comer, tras romper con Taiwán</h5></a>
<small>09 Dic, 2021</small>
</div>
</li>
<li class="media">
<a href="/nacionales/111893-nicaragua-ruptura-relaciones-diplomaticas-taiwan/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ab/5d/ab5de5569d0f1366695072055ab0afc2.jpg">
</a>
<div class="media-body">
<a href="/nacionales/111893-nicaragua-ruptura-relaciones-diplomaticas-taiwan/" class="mt-0 mb-1"><h5>Nicaragua rompe relaciones con Taiwán de forma sorpresiva y reconocen solo a China comunista</h5></a>
<small>09 Dic, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/111895-nicaragua-china-firman-restablecimiento-relacion/">
<b>Laureano Ortega firma en China el restablecimiento de rel...</b>
</a>
<p class="small m-0">hace 34 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/111894-roberto-samcam-traicion-daniel-ortega-taiwan/">
<b>Roberto Samcam: Ortega muerde la mano de quien le dio de ...</b>
</a>
<p class="small m-0">hace 3 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/111893-nicaragua-ruptura-relaciones-diplomaticas-taiwan/">
<b>Nicaragua rompe relaciones con Taiwán de forma sorpresiva...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/111892-cidh-otorga-medidas-cautelares-maria-lilly-delgado/">
<b>CIDH otorga medidas cautelares a favor de la periodista M...</b>
</a>
<p class="small m-0">hace 4 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/politica/111891-observatorio-elecciones-nicaragua-anomalias-farsa/">
<b>Observatorio denuncia alto reembolso a partidos por farsa...</b>
</a>
<p class="small m-0">hace 5 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/politica/111890-oposicion-nicaragua-dialogo-oea/">
<b>Oposición de Nicaragua cautelosa ante el plan de diálogo ...</b>
</a>
<p class="small m-0">hace 6 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/111888-iniciativa-apoyo-presos-politicos-cuba-nicaragua/&t=Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba&url=https://100noticias.com.ni/nacionales/111888-iniciativa-apoyo-presos-politicos-cuba-nicaragua/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/111888-iniciativa-apoyo-presos-politicos-cuba-nicaragua/&title=Presentan iniciativa en Washington a favor de los presos políticos de Nicaragua y Cuba&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#20494e464f601110104e4f5449434941530e434f4d0e4e49"><span class="__cf_email__" data-cfemail="650c0b030a255455550b0a110c060c04164b060a084b0b0c">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
 <a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
