
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>
    
  
    Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos
  

  </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="100% Noticias">
<meta http-equiv="content-language" content="es">
<link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="amphtml" href="https://100noticias.com.ni/nacionales/105985-daniel-ortega-lavado-dinero-caruna-estados-unidos/?view=amp">
<meta name="news_keywords" content="noticias de nicaragua, noticias de nicaragua hoy, represion oposicion nicaraguense, crimen organizado nicaragua," />
<meta name="description" lang="es" content="Para el Mayor en retiro del Ejército de Nicaragua, Roberto Samcam, la mención de la familia Ortega Murillo en este demoledor informe del Departamento de Es..." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

<link rel="shortcut icon" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/favicon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/favicon.png" />

<meta name="copyright" content="100% Noticias" />
<meta name="geo.region" content="NI-MN" />
<meta name="DC.title" content="100% Noticias" />
<meta name="geo.placename" content="Managua" />
<meta name="geo.position" content="12.139737;-86.275616" />
<meta name="ICBM" content="12.139737, -86.275616" />

<meta property="fb:pages" content="1511551005819434" />

<meta property="og:site_name" content="100noticias.com.ni" />
<meta property="og:title" content="Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos" />
<meta property="og:description" content="Para el Mayor en retiro del Ejército de Nicaragua, Roberto Samcam, la mención de la familia Ortega Murillo en este demoledor informe del Departamento de Estado, sugiere que vienen más sanciones y están más vigilados en cada operación financiera." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://100noticias.com.ni/nacionales/105985-daniel-ortega-lavado-dinero-caruna-estados-unidos/" />
<meta property="og:image" content="https://100noticias.com.ni/media/news/5d9420b0866011eb87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:image" content="https://100noticias.com.ni/media/news/5d9420b0866011eb87a3e6eaa16af9e2.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@100noticiasni" />
<meta name="twitter:creator" content="@100noticiasni" />
<meta name="twitter:url" content="https://100noticias.com.ni/nacionales/105985-daniel-ortega-lavado-dinero-caruna-estados-unidos/" />
<meta name="twitter:title" content="Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos" />
<meta name="twitter:description" content="Para el Mayor en retiro del Ejército de Nicaragua, Roberto Samcam, la mención de la familia Ortega Murillo en este demoledor informe del Departamento de Estado, sugiere que vienen más sanciones y están más vigilados en cada operación financiera." />


<meta name="author" content="100% Noticias" />
<meta name="publisher" content="100% Noticias" />
<meta name="DC.creator" content="100% Noticias" />
<meta name="DC.publisher" content="100% Noticias" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/static/css/FWDEVPlayer.css">

<link href="/static/css/styles.min.css" rel="stylesheet">
<link href="/static/css/slick.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTNACMBA1', [970, 90], 'div-gpt-ad-1586775911886-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACPUN1', [336, 90], 'div-gpt-ad-1586775958481-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSRO1', [336, 280], 'div-gpt-ad-1586776023816-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR1', [160, 600], 'div-gpt-ad-1586776079786-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACTOR2', [160, 600], 'div-gpt-ad-1586776118099-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACSPA1', [336, 600], 'div-gpt-ad-1586776170090-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTNACBIL1', [1200, 300], 'div-gpt-ad-1586776220756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"hPc/q1z2js20lS", domain:"100noticias.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hPc/q1z2js20lS" style="display:none" height="1" width="1" alt="" /></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>




<ins data-revive-zoneid="92" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

</head>
<body>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XVQ9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "100% Noticias | Nicaragua - Con primicias a toda hora",
    "url": "https://100noticias.com.ni/",
    "sameAs": [
      "https://www.facebook.com/pg/Canal100Noticias",
      "https://plus.google.com/+100NOTICIASNICARAGUATV",
      "https://twitter.com/100noticiasni",
      "https://es.foursquare.com/v/100-noticias/50352e28e4b04416d6bea8a5"
    ]
  }
</script>
<div class="fake-background"></div>
<div class="site-wrapper">
<div class="header-container header-story-container m-bottom-10">
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
<ul>
<li>
<button type="button" class="button-menu-toggler">
<img src="/static/images/icons/menu.svg">
</button>
</li>
<li>
<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
</li>
<li>
<a href="/nacionales/">Nacionales</a>
</li>
<li class="header-toolbar-search p-relative">
<form action="/busqueda/" class="header-toolbar-form">
<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
<input type="search" name="q" class="input" placeholder="Buscar...">
<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
</form>
</li>
</ul>
</nav>
</div>
<div class="container-fluid">
</div>
<div class="container-fluid story-container m-top-10">
<div class="story-detail-section">
<div class="d-flex">
<div class="content w-20 flex-2">
<div class="ad ad-story-detail ad-970 m-bottom-10">

<div id='div-gpt-ad-1586775911886-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775911886-0'); });
  </script>
</div>
</div>
<div class="story-detail-wrapper d-flex m-top-30">
<aside class="side-left">
<div class="row">
<div class="col-12 col-sm-6 col-xl-12">
<nav class="side-list">
<h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
<ul>
<li>
<small> 11:55 a.m.</small>
<a href="/nacionales/105973-bandera-golpista-tilda-william-grigsby-nicaragua/">
<div class="text-block">
&quot;Bandera golpista&quot; así tilda William Grigsby la bandera de Nicaragua al criticar al Gallo Estrada
</div>
</a>
</li>
<li>
<small> 11:36 p.m.</small>
<a href="/deportes/105950-el-gallo-estrada-porta-bandera-de-nicaragua-con-es/">
<div class="text-block">
El Gallo Estrada porta bandera de Nicaragua con escudo invertido y Chocolatito hace propaganda a Daniel Ortega
</div>
</a>
</li>
<li>
<small> 11:14 a.m.</small>
<a href="/deportes/105971-gallo-estrada-asegura-victoria-ante-juez-polemica/">
<div class="text-block">
Gallo Estrada asegura que no fue &quot;robo&quot; en medio de suspensión de juez
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776079786-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776079786-0'); });
  </script>
</div>
</div>
<div class="col-12 col-sm-6 col-xl-12 mx-auto">
<nav class="side-list">
<h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
<ul>
<li>
<small> 12:10 p.m.</small>
<a href="/politica/105995-fabio-gadea-arturo-cruz-ficha-daniel-ortega/">
<div class="text-block">
Fabio Gadea asegura que Arturo Cruz sería &quot;Orteguismo sin Ortega&quot; en Nicaragua
</div>
</a>
</li>
<li>
<small> 10:10 a.m.</small>
<a href="/politica/105991-dora-maria-tellez-kitty-monterrey-division-unidad/">
<div class="text-block">
Dora María Téllez a Kitty Monterrey: &quot;apostar a dividir es jugar a zancudiar&quot;
</div>
</a>
</li>
<li>
<small> 9:30 a.m.</small>
<a href="/nacionales/105988-francisca-ramirez-unidad-oposicion-elecciones/">
<div class="text-block">
Doña Chica: los que no quieren unidad son aliados de Daniel Ortega
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="ad ad-side-story-detail content-middle-ad m-bottom-25">

<div id='div-gpt-ad-1586776118099-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776118099-0'); });
  </script>
</div>
</div>
</div>
</aside>
<div class="story-detail-content">
<div class="story-meta top-meta text-center">
<span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
<span class="m-right-30"><img src="/static/images/icons/calendar.svg"> 16, Marzo, 2021</span>
<span><img src="/static/images/icons/clock.svg"> 8:05 a.m.</span>
</div>
<h1>Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos</h1>
<div class="story-excerpt m-bottom-25"></div>
<div class="box-shadow m-bottom-10">
<img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/5d9420b0866011eb87a3e6eaa16af9e2.jpeg">
<div class="img-excerpt"></div>
</div>
<div class="story-meta b-bottom-red m-bottom-25">
<span class="m-right-25"><img src="/static/images/icons/user.svg">100% Noticias</span>
<span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
</div>
<div class="story-body"><p style="text-align: justify;">La familia presidencial en Nicaragua est&aacute; bajo el escrutinio de los Estados Unidos y podr&iacute;an caerle m&aacute;s sanciones, tras el <a href="https://www.state.gov/2021-incsr-volume-ii-money-laundering-as-submitted-to-congress/"><strong>informe</strong></a> que present&oacute; el Departamento de Estado de los Estados Unidos sobre lavado de dinero, narcotr&aacute;fico, corrupci&oacute;n y crimen organizado donde destacan que la familia presidencial est&aacute; buscando como sacar sus riquezas.&nbsp;</p>
<p style="text-align: justify;">&ldquo;Las designaciones de la OFAC siguen a las sanciones contra las empresas controladas por la familia del presidente Ortega. Estas acciones presentan un mayor riesgo de que se filtren fondos il&iacute;citos al sistema financiero y como la &nbsp;primera familia ( presidencial) busca trasladar su riqueza a activos que puedan transitar fronteras&rdquo; detalla el informe de la <a href="https://www.state.gov/bureaus-offices/under-secretary-for-civilian-security-democracy-and-human-rights/bureau-of-international-narcotics-and-law-enforcement-affairs/"><strong>Oficina de Asuntos Internacionales de Narc&oacute;ticos y Aplicaci&oacute;n de la Ley del Departamento de Estado.</strong></a></p>
<p style="text-align: justify;">Para el analista pol&iacute;tico Bosco Matamoros la menci&oacute;n de la familia del mandatario Daniel Ortega &quot;rompe&quot; con la &quot;prudencia diplom&aacute;tica&quot; y constituyen un se&ntilde;alamiento que convierten al pa&iacute;s en una isla de &quot;toxicidad&quot; ya que no solo implican a los actores pol&iacute;ticos, sino que a las instituciones del Estado porque no se persigue la corrupci&oacute;n y hay falta de transparencia.&nbsp;</p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/economia/105972-taxis-combustibles-alzas-costos-operacion-economia/">Taxistas agobiados por incremento en precios del combustible en Nicaragua</a></strong></p>
<p style="text-align: justify;"><strong>&quot;La menci&oacute;n de funcionarios de alt&iacute;simo nivel, la menci&oacute;n de los mandatarios del pa&iacute;s, rompe con lo que tradicionalmente es la prudencia diplom&aacute;tica, pero al mismo tiempo dramatiza la profundidad de la crisis de los actores pol&iacute;ticos de Nicaragua de cara a la comunidad internacional. El pa&iacute;s necesita un repensamiento, un cambio dram&aacute;tico sino estamos en una situaci&oacute;n de precariedad que afectar&aacute; no solamente a la clase pol&iacute;tica sino a la clase empresarial nicarag&uuml;ense, la marca de Nicaragua est&aacute; deteriorada, est&aacute; contaminada&quot;</strong> argument&oacute; Matamoros.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/K7f43Hh6_OE" width="380"></iframe></p>
<h2 style="text-align: justify;">Familia Ortega Murillo m&aacute;s vigilada</h2>
<p style="text-align: justify;">Para el Mayor en retiro del Ej&eacute;rcito de Nicaragua, Roberto Samcam, la menci&oacute;n de la familia Ortega Murillo en este demoledor informe del Departamento de Estado, sugiere que vienen m&aacute;s sanciones y est&aacute;n m&aacute;s vigilados de cada operaci&oacute;n financiera que hagan para buscar como lavar el dinero producto de la corrupci&oacute;n tanto afuera como adentro de Nicaragua.</p>
<p style="text-align: justify;">&quot;<strong>Habla de la primera familia, de la familia presidencial que buscan como trasladar sus riquezas y activos que puedan transitar fronteras. Es decir lo que est&aacute; planteando el gobierno de Estados Unidos, es que empezando por la familia presidencial Ortega y Murillo est&aacute;n buscando como trasladar todo ese capital a para&iacute;sos fiscales, lo que se puede esperar es que haya m&aacute;s observaci&oacute;n sobre todo estos capitales. Me llama la atenci&oacute;n que habla de CARUNA, la cooperativa de ahorro y cr&eacute;dito que en alg&uacute;n momento Enrique S&aacute;enz (economista) hab&iacute;a denunciado la devoluci&oacute;n de 2 mil 500 millones de d&oacute;lares, es decir a partir de ah&iacute; se puede empezar a medir, el capital de los Ortega Murillo y sabemos que todo esto no es producto de trabajo sino que es por la cooperaci&oacute;n venezolana</strong>&quot; analiz&oacute; Samcam.</p>
<p style="text-align: justify;"><strong>SEGUIR LEYENDO:&nbsp;<a href="https://100noticias.com.ni/politica/105858-daniel-ortega-gobierno-abajo-derrota-electoral/">Daniel Ortega avizora derrota electoral y amenaza con &quot;gobernar desde abajo&quot;</a></strong></p>
<p style="text-align: justify;">Sobre las apariciones sorprendente de dinero en grandes cantidades, el informe indica que &ldquo;<strong>Aunque las incautaciones de dinero contin&uacute;an creciendo, la unidad del gobierno que administra los fondos incautados es controlada por los leales a Ortega. La falta de transparencia genera preocupaciones sobre el destino final de los fondos incautados, que pueden destinarse a apoyar actividades represivas contra oposici&oacute;n, con la facilitaci&oacute;n del gobierno de Ortega&rdquo;</strong>, se&ntilde;ala el Departamento de Estado e informa que el Ministerio de Relaciones Exteriores de Nicaragua comparti&oacute; que hab&iacute;an ocupado 16 millones de d&oacute;lares hasta el mes de octubre del 2020, la m&aacute;s grande en los &uacute;ltimos ocho a&ntilde;os.</p>
<p style="text-align: justify;">Esto confirma lo que ha denunciado desde hace 3 a&ntilde;os el Mayor en retiro Samcam, quien recuerda que las apariciones misteriosas de d&oacute;lares &quot;abandonados&quot; se dan con m&aacute;s frecuencia desde julio del 2018, cuando comienzan a surgir los paramilitares que participaron en la operaci&oacute;n limpieza.</p>
<p style="text-align: justify;"><strong>&quot;A ra&iacute;z del surgimiento, de la aparici&oacute;n de paramilitares preparados por el Ej&eacute;rcito, organizados por el Ej&eacute;rcito, armados por el Ej&eacute;rcito &nbsp;ya hay sobradas evidencias, aunque el General Avil&eacute;s niegue la existencia de paramilitares, sabemos que desde julio del 2018 y ya desde ah&iacute; a finales del 2018, 2019, 2020 comienzan aparecer alijos de dinero donde no capturan a nadie, no hay droga de por medio sino que el dinero cae como mana del cielo y estamos hablando de m&aacute;s de 20 millones de d&oacute;lares lo cual es el pago a paramilitares (...)sabemos que toda esta plata es el pago por peaje del narcotr&aacute;fico internacional por atravesar la frontera&quot;</strong> sostiene Samcam.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/IRBR6sQpF7o" width="380"></iframe></p>
<h3 style="text-align: justify;">M&eacute;todos de lavar dinero en Nicaragua</h3>
<p style="text-align: justify;">Una de las formas de lavar dinero que destaca el informe es a trav&eacute;s de actividades de construcci&oacute;n, miner&iacute;a (oro), ganader&iacute;a, y servicios. Desde ya este experto en seguridad, considera que cuando la familia Ortega Murillo, sus allegados y empresas ya no tengan posibilidades de trasladar dinero a para&iacute;sos fiscales, lavar&aacute;n dinero dentro de Nicaragua.</p>
<p style="text-align: justify;"><strong>&quot;Ya les queda poco margen de lavar dinero afuera y &iquest;Qu&eacute; les queda?, lavar adentro y ah&iacute; vamos a ver el boom de los desarrollos habitacionales, construcci&oacute;n en las cuales llama poderosamente la atenci&oacute;n que el Ej&eacute;rcito sea el que m&aacute;s desarrollo inmobiliario tienen&quot; </strong>dijo Samcam y mencion&oacute; la construcci&oacute;n de lujosos condominios en San Juan del Sur que oscilan entre 200 mil a 700 mil d&oacute;lares <strong>&quot;y lo pon&iacute;an como inversionistas extranjeros cuando todos sabemos que es a trav&eacute;s del IPSM (Instituto de Previsi&oacute;n Social Militar) del Ej&eacute;rcito&quot;.</strong></p>
<p style="text-align: justify;"><strong>LEER M&Aacute;S:&nbsp;<a href="https://100noticias.com.ni/politica/105911-cristiana-chamorro-candidatura-casilla-oposicion/">Cristiana Chamorro asegura que &quot;no hay prisa&quot; para inscripci&oacute;n precandidatos &quot;no me angustia la casilla&quot;</a></strong></p>
<p style="text-align: justify;">Samcam agreg&oacute; que <strong>&quot;aqu&iacute; a nadie enga&ntilde;an, los Estados Unidos no son tontos, podr&aacute;n hacerse los tontos por conveniencia, pero no son tontos y saben lo que se est&aacute; moviendo en ese gran capital del IPSM</strong>&quot; aunque el informe no vincula al Ej&eacute;rcito, ni al IPSM directamente.</p>
<p style="text-align: justify;">El militar en retiro calcula que anualmente en Nicaragua se lavan 1,500 millones de d&oacute;lares, basado en un informe de flujos il&iacute;citos <strong>&quot;y la UAF (Unidad de An&aacute;lisis Financiero) nunca mira eso, quisiera saber &iquest;Qu&eacute; hace el General (actual director de la UAF) sobre esos 2,500 millones de d&oacute;lares en CARUNA de gente que no trabaja, que nunca han trabajado?&quot;</strong>&nbsp;cuestiona al hacer la diferencia que la UAF est&aacute; m&aacute;s pendiente de los montos de las remesas o transferencias de 600 d&oacute;lares que puedan ingresar a una cuenta bancaria de Nicaragua, que en los miles de millones de d&oacute;lares que son parte del conglomerado de empresas de la familia presidencial, fortuna acumulada producto de la corrupci&oacute;n durante su permanencia en el poder.</p>
<p style="text-align: justify;"><strong>&quot;Estos personajes que me imagino con nombre y apellido los tienen en un listado, con nombre y apellido se refieren al Ministro Iv&aacute;n Acosta, se refieren a &nbsp;CARUNA, con nombre y apellido se refieren a la familia presidencial, y las sanciones de la OFAC y Departamento de Estado. Es una muestra evidente que esta gente est&aacute;n en el ojo del hurac&aacute;n &iquest;Qu&eacute; hay que esperar? m&aacute;s sanciones, apoyadas con todos estos indicios de corrupci&oacute;n</strong>&quot; argument&oacute; Samcam.</p></div>
<div class="paypal-container">
<h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
<a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
</div>
</div>
</div>
</div>
<aside class="sidebar m-left-10">
<div class="ad ad-side m-bottom-10">

<div id='div-gpt-ad-1586775958481-0' style='width: 336px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586775958481-0'); });
  </script>
</div>
</div>
<div class="live-widget m-bottom-10">
<div class="live-title">
<img class="live-icon" src="/static/images/icons/live.svg">
<p>En Vivo</p>
</div>
<div class="live-video">
<iframe width="336" height="200" src="https://www.youtube.com/embed/y3CZ2KCIEJQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776023816-0' style='width: 336px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776023816-0'); });
  </script>
</div>
</div>
<div class="widget-most-shared m-bottom-25">
<div class="d-flex align-ic m-bottom-10">
<a class="link-box" href="/nacionales/">
<span class="span-box">Otras noticias</span>
</a>
<div class="top-line">
</div>
</div>
<div class="most-shared-featured m-bottom-25">
<div class="image-card">
<a href="/nacionales/105994-minsa-fallecidos-contagios-coronavirus-nicaragua/">
<img src="https://100noticias.com.ni/media/cache/a0/cf/a0cf0cf0f8a37e7f878585147bc02ab7.jpg">
</a>
</div>
<div class="body-card">
<a href="/nacionales/105994-minsa-fallecidos-contagios-coronavirus-nicaragua/">
<h5>Nicaragua registra 176 muertes por la covid-19 y 6.602 casos de coronavirus</h5>
</a>
<small>16 Mar, 2021</small>
</div>
</div>
<div class="most-shared-list">
<ul class="list-unstyled">
<li class="media">
<a href="/nacionales/105988-francisca-ramirez-unidad-oposicion-elecciones/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/f6/9f/f69fe7f726c7d2db6b1c3e1af0ba98e9.jpg">
</a>
<div class="media-body">
<a href="/nacionales/105988-francisca-ramirez-unidad-oposicion-elecciones/" class="mt-0 mb-1"><h5>Doña Chica: los que no quieren unidad son aliados de Daniel Ortega</h5></a>
<small>16 Mar, 2021</small>
</div>
</li>
<li class="media">
<a href="/nacionales/105989-radio-corporacion-aniversario-caida-dictaduras/">
<img class="img-fluid" src="https://100noticias.com.ni/media/cache/ba/bf/babf06aa2d63cbb0f4cd639f11f78c06.jpg">
</a>
<div class="media-body">
<a href="/nacionales/105989-radio-corporacion-aniversario-caida-dictaduras/" class="mt-0 mb-1"><h5>Radio Corporación cumple 56 años, ha reportado la caída de dictaduras en Nicaragua</h5></a>
<small>16 Mar, 2021</small>
</div>
</li>
</ul>
</div>
</div>
<div class="ad m-bottom-25">

<div id='div-gpt-ad-1586776170090-0' style='width: 336px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776170090-0'); });
  </script>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="container-fluid m-top-10 m-bottom-40">
<div class="ad content-middle-ad ad-1200 index-ad ">

<div id='div-gpt-ad-1586776220756-0' style='width: 1200px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586776220756-0'); });
  </script>
</div>
</div>
</div>
<div class="lastest-news-nav sticky-nav  detail-sticky ">
<div class="lastest-news-spinner">
<div class="spinner-element">
100%
</div>
<div class="marquee">
<span>ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA &nbsp; • &nbsp; ÚLTIMA HORA </span>
</div>
</div>
<div class="red-box">
<p>ÚLTIMA HORA</p>
</div>
<div class="lastest-news-list w-20 flex-2">
<div class="last-news-item">
<div class="news-number">1</div>
<div class="media">
<div class="media-body">
<a href="/politica/105995-fabio-gadea-arturo-cruz-ficha-daniel-ortega/">
<b>Fabio Gadea asegura que Arturo Cruz sería &quot;Orteguismo sin...</b>
</a>
<p class="small m-0">hace 18 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">2</div>
<div class="media">
<div class="media-body">
<a href="/nacionales/105994-minsa-fallecidos-contagios-coronavirus-nicaragua/">
<b>Nicaragua registra 176 muertes por la covid-19 y 6.602 ca...</b>
</a>
<p class="small m-0">hace 47 minutos</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">3</div>
<div class="media">
<div class="media-body">
<a href="/internacionales/105993-antonia-urrejola-nueva-presidenta-cidh/">
<b>Antonia Urrejola asume como nueva presidenta de la CIDH</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">4</div>
<div class="media">
<div class="media-body">
<a href="/alerta/105992-mujer-homicidio-conyuge-managua-cedro-galan/">
<b>Detienen a mujer por matar a su cónyuge</b>
</a>
<p class="small m-0">hace una hora</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">5</div>
<div class="media">
<div class="media-body">
<a href="/politica/105991-dora-maria-tellez-kitty-monterrey-division-unidad/">
<b>Dora María Téllez a Kitty Monterrey: &quot;apostar a dividir e...</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
<div class="last-news-item">
<div class="news-number">6</div>
<div class="media">
<div class="media-body">
<a href="/deportes/105990-barcelona-huesca-gana-laliga-segundo-puesto/">
<b>El Barcelona se acerca a la cabeza</b>
</a>
<p class="small m-0">hace 2 horas</p>
</div>
</div>
</div>
</div>
<div class="slider-controls lastest-news-controls">
<a id="sticky-news-left" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-left.png">
</a>
<div class="align-self-center divider m-rl-15"></div>
<a id="sticky-news-right" class="align-self-center" href="#">
<img src="/static/images/icons/arrow-right.png">
</a>
</div>
<div class="share-links">
<h5>Compartir Nota </h5>
<ul>
<li>
<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/nacionales/105985-daniel-ortega-lavado-dinero-caruna-estados-unidos/&t=Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos&url=https://100noticias.com.ni/nacionales/105985-daniel-ortega-lavado-dinero-caruna-estados-unidos/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
</li>
<li>
<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/nacionales/105985-daniel-ortega-lavado-dinero-caruna-estados-unidos/&title=Familia Ortega Murillo y CARUNA mencionados en informe de lavado de dinero de Estados Unidos&summary=&source=" target="_blank">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>

<footer class="footer">
<div class="container-fluid">
<nav class="footer-nav">
<div class="logo">
<a href="/"><img src="/static/images/100-logo-color.svg"></a>
</div>
<div class="right-nav">
<ul class="nav-horizontal nav-text-black pull-right">
<li>
<a href="/en-vivo/">En Vivo</a>
</li>
<li>
<a href="/programas/">Programas</a>
</li>
<li>
<a href="/pagina/quienes-somos/">Nosotros</a>
</li>
<li>
<a href="/contacto/">Contáctenos</a>
</li>
<li>
<a href="/archivo/">Archivo</a>
</li>
</ul>
</div>
</nav>
<div class="footer-info">
<div class="desp-info">
<h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
</div>
<div class="direction-info">
<h5>Dirección</h5>
<p>Avenida Bolívar<br>
Loma de Tiscapa<br>
Managua 12066</p>
<a href="/contacto/">Obtener dirección</a>
</div>
<div class="contact-info">
<h5>Contacto</h5>
<p>Teléfono: <a href="tel:22669086">22669086</a> <br>
Fax: <a href="tel:22682615">22682615</a> <br>
Email: <a href="/cdn-cgi/l/email-protection#6a03040c052a5b5a5a04051e0309030b1944090507440403"><span class="__cf_email__" data-cfemail="bfd6d1d9d0ff8e8f8fd1d0cbd6dcd6decc91dcd0d291d1d6">[email&#160;protected]</span></a></p>
</div>
<div class="app-info">
<h5>Descarga nuestra app</h5>
<a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
<a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
</div>
<div class="social-info">
<h5>Síguenos</h5>
<ul class="nav-horizontal nav-text-blue">
<li>
<a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</li>
<li>
<a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="footer-bottom text-center">
© 100% Noticias | 2021 | Todos los derechos reservados.
</div>
</div>
</footer>
</div>
<nav class="nav-offset">
<div class="nav-offset-top d-flex">
<button class="nav-offset-close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<a class="mx-auto" href="/">
<img src="/static/images/100-logo-color.svg">
</a>
</div>
<ul class="nav-vertical nav-text-white">
<li>
<a href="/nacionales/" target="_self">Nacionales</a>
</li>
<li>
<a href="/sucesos/" target="_self">Sucesos</a>
</li>
<li>
<a href="/deportes/" target="_self">Deportes</a>
</li>
<li>
<a href="/economia/" target="_self">Economía</a>
</li>
<li>
<a href="/alerta/" target="_self">Alerta</a>
</li>
<li>
<a href="/politica/" target="_self">Política</a>
</li>
<li>
<a href="/internacionales/" target="_self">Internacionales</a>
</li>
<li>
<a href="/tecnologia/" target="_self">Tecnología</a>
</li>
<li>
<a href="/entretenimiento/" target="_self">Entretenimiento</a>
</li>
<li>
<a href="/multimedia/" target="_self">Multimedia</a>
</li>
</ul>
</nav>
<div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
</button>
<img src="" class="imagepreview" style="width: 100%;">
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>


<script type="text/javascript" src="/static/js/slick.min.js"></script>
<script src="/static/js/project.min.js"></script>
<script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>
<script src="/static/js/sticky.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


</body>
</html>
