
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
  <title>
    
  
    Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua
  

  </title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="100% Noticias">
  <meta http-equiv="content-language" content="es">
  <link rel="icon" type="image/png" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  
  
    <link rel="amphtml" href="https://100noticias.com.ni/politica/114395-ernesto-medina-exclusion-uca-cnu/?view=amp">
  
  
    <meta name="news_keywords" content="ley de educacion superior en nicaragua, ernesto medina sobre ley que excluye a uca de cnu, situacion de la educacion superior en nicaragua, excluyen a la uca del 6%," />
  
  
    <meta name="description" lang="es" content="El exrector de la Universidad Americana (UAM) advirtió que con la ley de educación superior, las universidades regresan a la época de los años 1980, en don..." />
  


  

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="https://100noticias.com.ni/media/general/100-noticias.png"/>
  <!-- Metas GEO -->
  <meta name="copyright" content="100% Noticias"/>
  <meta name="geo.region" content="NI-MN"/>
  <meta name="DC.title" content="100% Noticias"/>
  <meta name="geo.placename" content="Managua"/>
  <meta name="geo.position" content="12.139737;-86.275616"/>
  <meta name="ICBM" content="12.139737, -86.275616"/>
  <!-- Metas GEO -->
  <meta property="fb:pages" content="1511551005819434"/>
  <!-- metas Twitter Cards & Facebook -->
  <meta property="og:site_name" content="100noticias.com.ni"/>
  
    <meta property="og:title" content="Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua" />
    <meta property="og:description" content="El exrector de la Universidad Americana (UAM) advirtió que con la ley de educación superior, las universidades regresan a la época de los años 1980, en donde la dictadura controlaba las casas de estudios." />

  <meta property="og:type" content="website"/>
  
  <meta property="og:url" content="https://100noticias.com.ni/politica/114395-ernesto-medina-exclusion-uca-cnu/" />
  
  <meta property="og:image" content="https://100noticias.com.ni/media/news/6ad8bec8b07811ec87a3e6eaa16af9e2.jpg"/>
  <meta name="twitter:image" content="https://100noticias.com.ni/media/news/6ad8bec8b07811ec87a3e6eaa16af9e2.jpg"/>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@100noticiasni" />
  <meta name="twitter:creator" content="@100noticiasni" />
  <meta name="twitter:url" content="https://100noticias.com.ni/politica/114395-ernesto-medina-exclusion-uca-cnu/" />
  <meta name="twitter:title" content="Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua" />
  <meta name="twitter:description" content="El exrector de la Universidad Americana (UAM) advirtió que con la ley de educación superior, las universidades regresan a la época de los años 1980, en donde la dictadura controlaba las casas de estudios." />


  <!-- metas Twitter Cards & Facebook -->
  <!-- Metas Dublin Core -->
  <meta name="author" content="100% Noticias"/>
  <meta name="publisher" content="100% Noticias"/>
  <meta name="DC.creator" content="100% Noticias"/>
  <meta name="DC.publisher" content="100% Noticias"/>
  <meta name="DC.language" scheme="RFC1766" content="es"/>
  
    <!-- Latest compiled and minified Bootstrap 4 CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- Your stuff: Third-party CSS libraries go here -->
    <link rel="stylesheet" href="/static/css/FWDEVPlayer.css">
    <!-- This file stores project-specific CSS -->
    <link href="/static/css/styles.min.css" rel="stylesheet">
  
  
	<link href="/static/css/slick.css" rel="stylesheet">

  
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21707279260/ARTPOLMBA1', [970, 90], 'div-gpt-ad-1531456367790-0').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLPUN1', [336, 90], 'div-gpt-ad-1531456367790-1').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSPA1', [336, 600], 'div-gpt-ad-1531456367790-2').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLSRO1', [336, 280], 'div-gpt-ad-1531456367790-3').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR1', [160, 600], 'div-gpt-ad-1531456367790-4').addService(googletag.pubads());
    googletag.defineSlot('/21707279260/ARTPOLTOR2', [160, 600], 'div-gpt-ad-1587461975412-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOLBIL1', [1200, 300], 'div-gpt-ad-1587462140136-0').addService(googletag.pubads());    
    googletag.defineSlot('/21707279260/ARTPOL1X1', [1, 1], 'div-gpt-ad-1541873629817-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

  
    
      
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29222985-2');
</script>
      
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1854500751994463",
    enable_page_level_ads: true
  });
</script>
      
        <meta name="google-site-verification" content="qx0V78-Wph-eHDLYbxh5G7lQMCvdThM-A9LzV4VYAv8" />
<meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
<meta name="google-site-verification" content="EY5b9BBwD3ENxBw5Iq20Mbq87MdE0d6Lmmr5kIih-eE" />
      
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5XVQ9W');</script>
<!-- End Google Tag Manager -->
      
    
  
  
    <!-- story tracking codes head -->
    
        
    
    <!-- end story tracking codes head -->

</head>
<body>

    <!-- story tracking codes init body -->
    
        
    
    <!-- end story tracking codes init body -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29222985-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {
    dataLayer.push(arguments);
  }
  gtag('js', new Date());
  gtag('config', 'UA-29222985-8');
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/static/player/FWDUVPlayer.js"></script>

  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91179/tag"></script>
  <!-- /21707279260/ARTPOL1X1 -->
<div id='div-gpt-ad-1541873629817-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541873629817-0'); });
</script>
</div>


  


<div class="fake-background"></div>
<div class="site-wrapper">
  
  
  <div class="header-container header-story-container m-bottom-10">
    
<nav class="section-nav blue-nav d-flex align-ic stick-nav">
	<ul>
		<li>
			<button type="button" class="button-menu-toggler">
				<img src="/static/images/icons/menu.svg">
			</button>
		</li>
		<li>
			<a class="brand-logo m-right-25" href="/"><img src="/static/images/100-logo-white.svg"></a>
		</li>
		<li>
			
				<a href="/politica/">Política</a>
			
		</li>
		<li class="header-toolbar-search p-relative">
			<form action="/busqueda/" class="header-toolbar-form">
				<i class="fa fa-search text-white header-toolbar-form-open" aria-hidden="true"></i>
				<input type="search" name="q" class="input" placeholder="Buscar...">
				<i class="fa fa-times text-white header-toolbar-form-close" aria-hidden="true"></i>
			</form>
		</li>
	</ul>
</nav>

  </div>

  <div class="container-fluid">
    
  </div>
  
  <div class="container-fluid story-container m-top-10">
    <div class="story-detail-section">
      <div class="d-flex">
        <div class="content w-20 flex-2">
          
          <div class="ad ad-story-detail ad-970 m-bottom-10">
            <!-- /21707279260/ARTPOLMBA1 -->
<div id='div-gpt-ad-1531456367790-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-0'); });
</script>
</div>
          </div>
          
          <div class="story-detail-wrapper d-flex m-top-30">
            <aside class="side-left">
              <div class="row">
                <div class="col-12 col-sm-6 col-xl-12">
                  <nav class="side-list">
                    <h5 class="text-center m-top-10">LO MÁS LEÍDO</h5>
                    
                    <ul>
                      
                      <li>
                        <small> 2 p.m.</small>
                        <a href="/nacionales/114367-venta-casa-quemada-barrio-carlos-marx-asesinados/">
                          <div class="text-block">
                            ¿Está en venta la casa quemada del barrio Carlos Marx?, circula oferta de 300 mil dólares en redes
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 11:50 a.m.</small>
                        <a href="/politica/114365-desactivan-estructuras-sandinismo-historico-fsln/">
                          <div class="text-block">
                            Desactivan estructuras del sandinismo histórico usadas para operación limpieza del 2018
                          </div>
                        </a>
                      </li>
                      
                      <li>
                        <small> 8:30 a.m.</small>
                        <a href="/migracion/114353-nicaraguense-diriamba-fallece-espana-migracion/">
                          <div class="text-block">
                            Diriambina fallece a los 14 días de llegar a España
                          </div>
                        </a>
                      </li>
                      
                    </ul>
                    
                  </nav>
                </div>

                
                <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                  <!-- /21707279260/ARTPOLTOR1 -->
<div id='div-gpt-ad-1531456367790-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-4'); });
</script>
</div>
                </div>
                
                
                  <div class="col-12 col-sm-6 col-xl-12 mx-auto">
                    <nav class="side-list">
                      <h5 class="text-center m-top-10">NOTICIAS RELACIONADAS</h5>
                      <ul>
                        
                          <li>
                            <small> 3:05 p.m.</small>
                            <a href="/politica/114394-arturo-mcfields-joe-biden-tps-nicaraguenses-eeuu/">
                              <div class="text-block">
                                Arturo McFields pide a Joe Biden TPS a los nicaragüenses que huyen del régimen de terror
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 2:18 p.m.</small>
                            <a href="/nacionales/114391-nicaragua-agencia-latinoamericana-caribena-espacio/">
                              <div class="text-block">
                                Nicaragua se incorpora a la Agencia Latinoamericana y Caribeña del Espacio
                              </div>
                            </a>
                          </li>
                        
                          <li>
                            <small> 1:41 p.m.</small>
                            <a href="/politica/114390-ddhh-onu-aprobacion-mecanismo-rendicion-cuentas/">
                              <div class="text-block">
                                Organismos piden a Consejo de DDHH de la ONU aprobar mecanismo de rendición de cuentas para Nicaragua
                              </div>
                            </a>
                          </li>
                        
                      </ul>
                    </nav>
                  </div>
                
                
                  <div class="ad ad-side-story-detail content-middle-ad m-bottom-25">
                    <!-- /21707279260/ARTPOLTOR2 -->
<div id='div-gpt-ad-1587461975412-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587461975412-0'); });
  </script>
</div>
                  </div>
                
              </div>
            </aside>
            <div class="story-detail-content">
              
              <div class="story-meta top-meta text-center">
                
                  <span class="m-right-30"><img src="/static/images/icons/location.svg">Managua, Nicaragua</span>
                
                <span class="m-right-30"><img
                  src="/static/images/icons/calendar.svg"> 30, Marzo, 2022</span>
                <span><img src="/static/images/icons/clock.svg"> 4:20 p.m.</span>
              </div>
              <h1>Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua</h1>
              <div class="story-excerpt m-bottom-25">El exrector de la Universidad Americana (UAM) advirtió que con la ley de educación superior, las universidades regresan a la época de la dictadura Somocista y de la década sandinista en los años de 1980.</div>
              
                
<div class="box-shadow m-bottom-10">
  <img class="img-fluid w-100 m-0 p-0" src="https://100noticias.com.ni/media/news/6ad8bec8b07811ec87a3e6eaa16af9e2.jpg" >
  <div class="img-excerpt">Ernesto Medica, catedrático.</div>
  
    <span class="img-author"><img src="/static/images/icons/multimedia.svg">Cortesía</span>
  
</div>

              
              
              <div class="story-meta b-bottom-red m-bottom-25">
                
                  <span class="m-right-25"><img
                    src="/static/images/icons/user.svg">100% Noticias</span>
                
                
                  <span><img src="/static/images/icons/copyright.svg">100% Noticias</span>
                
              </div>
              <div class="story-body"><p>El exrector de la Universidad Americana (UAM), Ernesto Medina, lament&oacute; la iniciativa de ley de Educaci&oacute;n Superior, presentada por el diputado orteguista Gustavo Porras -quien usurpa un esca&ntilde;o en la Asamblea Nacional- que excluye a la Universidad Centroamericana (UCA), del Consejo Nacional de Universidades (CNU) y por ende de recibir parte del 6% de presupuesto a universidades. Seg&uacute;n Medina con la ley, las casas de estudio superiores &ldquo;regresan a la &eacute;poca m&aacute;s oscura de la dictadura del somocismo y de los a&ntilde;os 1980&rdquo;.</p>

<p>&ldquo;Con esta iniciativa de ley las universidades regresamos a la &eacute;poca m&aacute;s oscura en Nicaragua cuando el somocismo porque la universidad estaba supeditada al dictador&rdquo;, se&ntilde;al&oacute; Medina durante una entrevista a 100% NOTICIAS.</p>

<p><strong>Lea:&nbsp;<a href="https://100noticias.com.ni/politica/114394-arturo-mcfields-joe-biden-tps-nicaraguenses-eeuu/">Arturo McFields pide a Joe Biden TPS a los nicarag&uuml;enses que huyen del r&eacute;gimen de terror</a></strong></p>

<p>&ldquo;Es un regreso tambi&eacute;n a los a&ntilde;os 1980, cuando se cre&oacute; el ministerio de educaci&oacute;n superior, siguiendo el modelo cubano y ah&iacute; comenz&oacute; el deterioro de la educaci&oacute;n superior y el CNEA (Consejo Nacional de Evaluaci&oacute;n y Acreditaci&oacute;n) se convirti&oacute; en el instrumento del gobierno para dirigir las universidades&rdquo;, record&oacute; Medina, quien se encuentra exiliado por las amenazas del r&eacute;gimen.</p>

<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/p5h28KcTAZ0" title="YouTube video player" width="336"></iframe></p>

<p>El catedr&aacute;tico, record&oacute; que &ldquo;con esta ley se le da la potestad al Consejo Nacional de Universidades (CNU) darle el ministerio de la educaci&oacute;n superior y esto significa el fin de la universidad en Nicaragua&rdquo;, expres&oacute;.</p>

<p>A criterio de Medina, quien posee vasta experiencia en temas de educaci&oacute;n superior en Nicaragua, &ldquo;esta ley termina con todo&rdquo;.</p>

<p>&ldquo;Se le confieren al CNU unas potestades que descaradamente despojan a las universidades de su autonom&iacute;a&rdquo;, advirti&oacute;.</p>

<p>En Nicaragua, la &uacute;nica universidad privada que ha sido basti&oacute;n de la lucha c&iacute;vica del a&ntilde;o 2018 es la Universidad Centroamericana, debido a que la Universidad Nacional Polit&eacute;cnica (Upoli) fue despojada de su personer&iacute;a jur&iacute;dica por los diputados en la Asamblea Nacional, bajo el argumento de que el alma m&aacute;ter ha incumplido con sus informes ante el Ministerio de Gobernaci&oacute;n (Migob).</p>

<p><strong>Lea m&aacute;s:&nbsp;<a href="https://100noticias.com.ni/politica/114388-estudiantes-rechazan-ley-exclusion-uca-cnu/">Estudiantes universitarios rechazan Ley que excluye a UCA de CNU</a></strong></p>

<p>D&iacute;as despu&eacute;s, los legisladores fieles a Daniel Ortega y Rosario Murillo, la pareja que usurpa la presidencia de Nicaragua aprobaron una ley que despoj&oacute; a la comunidad Bautista de los bienes de la Upoli y pasaban a formar parte de la ahora estatal Universidad Nacional Polit&eacute;cnica.&nbsp;</p>

<p style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="200" src="https://www.youtube.com/embed/gdl8keZQkZw" title="YouTube video player" width="336"></iframe></p>

<p>&ldquo;Esta iniciativa de ley va m&aacute;s all&aacute; del da&ntilde;o que se le est&aacute; haciendo a la UCA (de quitarles el 6% proveniente del presupuesto general de la Rep&uacute;blica) y le dan al CNEA la potestad de la supervisi&oacute;n de la educaci&oacute;n superior&rdquo;, advirti&oacute;.</p>

<p>&ldquo;No es el fin de la Universidad Centroamericana, pero es un golpe muy fuerte y esto es una se&ntilde;al muy fuerte para el pa&iacute;s porque significa que estamos en manos de b&aacute;rbaros y esto no debe de seguir as&iacute;&rdquo;, puntualiz&oacute; Medina.</p>

<h2>Barbarie</h2>

<p>El catedr&aacute;tico lament&oacute; que los j&oacute;venes se vean limitados para poder estudiar en una de las universidades m&aacute;s prestigiosas de Nicaragua.</p>

<p>&ldquo;Que alguien no pueda estudiar en una de las mejores universidades de Nicaragua es un acto de barbarie&rdquo;, reproch&oacute; el exrector de la UAM.</p>

<p><strong>Lea tambi&eacute;n:&nbsp;<a href="https://100noticias.com.ni/nacionales/114391-nicaragua-agencia-latinoamericana-caribena-espacio/">Nicaragua se incorpora a la Agencia Latinoamericana y Caribe&ntilde;a del Espacio</a></strong></p>

<p>&ldquo;Est&aacute; claro que Ortega quiere cortar cualquier pensamiento cr&iacute;tico que pueda quedar en las universidades&rdquo;, agreg&oacute;.</p>

<p>Ernesto Medica exigi&oacute; al gobierno evitar seguir afectando a la Universidad Centroamericana, porque de continuar con su autoritarismo &ldquo;va a poner al pa&iacute;s en una situaci&oacute;n muy dif&iacute;cil&rdquo;, concluy&oacute; Medina.</p></div>
              <div class="paypal-container">
                  <h2 class="text-center paypal-caption">Ayúdanos a romper la censura,<br /> necesitamos tu apoyo para seguir informando</h2>
                  <a class="paypal-donate" href="https://www.paypal.me/100noticiasni" target="_blank">DONA AQUÍ</a>
              </div>
              
              
            </div>
          </div>
        </div>
        <aside class="sidebar m-left-10">
          
          <div class="ad ad-side m-bottom-10">
            <!-- /21707279260/ARTPOLPUN1 -->
<div id='div-gpt-ad-1531456367790-1' style='height:90px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-1'); });
</script>
</div>
          </div>
          
          
            
                
<div class="live-widget m-bottom-10">
  <div class="live-title">
    <img class="live-icon" src="/static/images/icons/live.svg">
    <p>En Vivo</p>
  </div>
  <div class="live-video">
    
      <iframe width="336" height="200" src="https://www.youtube.com/embed/P-CeRGiDLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    
  </div>
</div>

                
                  
  
    <div class="ad m-bottom-25">
      <!-- /21707279260/ARTPOLSRO1 -->
<div id='div-gpt-ad-1531456367790-3' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-3'); });
</script>
</div>
    </div>
  


                
                
                  
<div class="widget-most-shared m-bottom-25">
	<div class="d-flex align-ic m-bottom-10">
		<a class="link-box" href="/politica/">
			<span class="span-box">Otras noticias</span>
		</a>
		<div class="top-line">
		</div>
	</div>
	<div class="most-shared-featured m-bottom-25">
		
		<div class="image-card">
			<a href="/politica/114394-arturo-mcfields-joe-biden-tps-nicaraguenses-eeuu/">
				<img src="https://100noticias.com.ni/media/cache/7b/6b/7b6bc09b93f4567a01978c89dd11cff3.jpg" >
			</a>
		</div>
		<div class="body-card">
			<a href="/politica/114394-arturo-mcfields-joe-biden-tps-nicaraguenses-eeuu/">
				<h5>Arturo McFields pide a Joe Biden TPS a los nicaragüenses que huyen del régimen de terror</h5>
			</a>
			<small>30 Mar, 2022</small>
		</div>
		
	</div>
	<div class="most-shared-list">
		<ul class="list-unstyled">
			
			<li class="media">
				<a href="/politica/114390-ddhh-onu-aprobacion-mecanismo-rendicion-cuentas/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/12/77/127739fac09ada28171834aaea4bddb0.jpg" >
				</a>
				<div class="media-body">
					<a href="/politica/114390-ddhh-onu-aprobacion-mecanismo-rendicion-cuentas/" class="mt-0 mb-1"><h5>Organismos piden a Consejo de DDHH de la ONU aprobar mecanismo de rendición de cuentas para Nicaragua</h5></a>
					<small>30 Mar, 2022</small>
				</div>
			</li>
			
			<li class="media">
				<a href="/politica/114389-desactivan-sandinismo-historico-fsln-conflictos/">
					<img class="img-fluid" src="https://100noticias.com.ni/media/cache/b7/b3/b7b3ef71b7cfca3695db0149046991a0.jpg" >
				</a>
				<div class="media-body">
					<a href="/politica/114389-desactivan-sandinismo-historico-fsln-conflictos/" class="mt-0 mb-1"><h5>Reclamo de &quot;sandinismo histórico&quot; parte de la descomposición en FSLN, dice dirigente de UNAMOS</h5></a>
					<small>30 Mar, 2022</small>
				</div>
			</li>
			
		</ul>
	</div>
</div>
                  
                  <div class="ad m-bottom-25">
                    <!-- /21707279260/ARTPOLSPA1 -->
<div id='div-gpt-ad-1531456367790-2' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531456367790-2'); });
</script>
</div>
                  </div>
                  
                
            
        </aside>
      </div>
    </div>
  </div>
  
    <div class="container-fluid m-top-10 m-bottom-40">
      <div class="ad content-middle-ad ad-1200 index-ad ">
        <!-- /21707279260/ARTPOLBIL1 -->
<div id='div-gpt-ad-1587462140136-0' style='width: 1200px; height: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587462140136-0'); });
  </script>
</div>
      </div>
    </div>
  
  
<div class="lastest-news-nav sticky-nav  detail-sticky ">
	<div class="lastest-news-spinner">
	  <div class="spinner-element">
	    100%
	  </div>
	  <div class="marquee">
	  <span>ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA &nbsp; •  &nbsp; ÚLTIMA HORA </span>
	  </div>
	</div>
	<div class="red-box">
		<p>ÚLTIMA HORA</p>
	</div>
	<div class="lastest-news-list w-20 flex-2">
		
		<div class="last-news-item">
			<div class="news-number">1</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/salud/114396-comer-aguacate-bueno-salud/">
			    	<b>La ingesta de aguacate, asociada con un menor riesgo card...</b>
			  	</a>
			    <p class="small m-0">hace 13 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">2</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/114395-ernesto-medina-exclusion-uca-cnu/">
			    	<b>Ernesto Medina: reforma pone fin a las “universidades” y ...</b>
			  	</a>
			    <p class="small m-0">hace 27 minutos</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">3</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/entretenimiento/114393-nueva-serie-house-dragon-got-hbo/">
			    	<b>&quot;House of the Dragon&quot;, precuela de &quot;Game of Thrones&quot;, se ...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">4</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/politica/114394-arturo-mcfields-joe-biden-tps-nicaraguenses-eeuu/">
			    	<b>Arturo McFields pide a Joe Biden TPS a los nicaragüenses ...</b>
			  	</a>
			    <p class="small m-0">hace una hora</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">5</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/economia/114392-petroleo-barril-texas-aumenta/">
			    	<b>El petróleo de Texas sube un 3,4 % y se sitúa en 107,82 d...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
		<div class="last-news-item">
			<div class="news-number">6</div>
			<div class="media">
			  <div class="media-body">
			  	<a href="/nacionales/114391-nicaragua-agencia-latinoamericana-caribena-espacio/">
			    	<b>Nicaragua se incorpora a la Agencia Latinoamericana y Car...</b>
			  	</a>
			    <p class="small m-0">hace 2 horas</p>
			  </div>
			</div>	
		</div>
		
	</div>
	<div class="slider-controls lastest-news-controls">
		<a id="sticky-news-left" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-left.png">
		</a>
		<div class="align-self-center divider m-rl-15"></div>
		<a id="sticky-news-right" class="align-self-center" href="#">
			<img src="/static/images/icons/arrow-right.png">
		</a>
	</div>
	
	<div class="share-links">
		<h5>Compartir  Nota </h5>
		<ul>
			<li>
				<a class="facebook-share btn btn-social-share" href="https://www.facebook.com/sharer/sharer.php?u=https://100noticias.com.ni/politica/114395-ernesto-medina-exclusion-uca-cnu/&t=Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua"><i class="fa fa-facebook" target="_blank" aria-hidden="true"></i></a>
			</li>
			<li>
				<a class="twitter-share btn btn-social-share" href="https://twitter.com/share?text=Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua&url=https://100noticias.com.ni/politica/114395-ernesto-medina-exclusion-uca-cnu/&via=100noticiasni"><i class="fa fa-twitter" target="_blank" aria-hidden="true"></i></a>
			</li>
			
			<li>
				<a class="linkedin-share btn btn-social-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//100noticias.com.ni/politica/114395-ernesto-medina-exclusion-uca-cnu/&title=Ernesto Medina: reforma pone fin a las “universidades” y autonomía en Nicaragua&summary=&source=" target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
	</div>
	
</div>


  <!-- /container -->
  
<footer class="footer">
  <div class="container-fluid">
    <nav class="footer-nav">
      <div class="logo">
        <a href="/"><img src="/static/images/100-logo-color.svg"></a>
      </div>
      <div class="right-nav">
        <ul class="nav-horizontal nav-text-black pull-right">
          <li>
            <a href="/en-vivo/">En Vivo</a>
          </li>
          <li>
            <a href="/programas/">Programas</a>
          </li>
          <li>
            <a href="/pagina/quienes-somos/">Nosotros</a>
          </li>
          <li>
            <a href="/contacto/">Contáctenos</a>
          </li>
          <li>
            <a href="/archivo/">Archivo</a>
          </li>
        </ul>
      </div>
    </nav>
    <div class="footer-info">
      
        <div class="desp-info">
          <h4>El único canal de noticias de Nicaragua con primicias a toda hora.</h4>
        </div>
      
      <div class="direction-info">
        <h5>Dirección</h5>
        <p>Avenida Bolívar<br>
          Loma de Tiscapa<br>
          Managua 12066</p>
        <a href="/contacto/">Obtener dirección</a>
      </div>
      <div class="contact-info">
        <h5>Contacto</h5>
        <p>Teléfono: <a href="tel:22669086">22669086</a> <br>
          Fax: <a href="tel:22682615">22682615</a> <br>
          Email: <a href="/cdn-cgi/l/email-protection#157c7b737a552425257b7a617c767c74663b767a783b7b7c"><span class="__cf_email__" data-cfemail="01686f676e413031316f6e7568626860722f626e6c2f6f68">[email&#160;protected]</span></a></p>
      </div>
      <div class="app-info">
        <h5>Descarga nuestra app</h5>
        <a href="https://play.google.com/store/apps/details?id=ni.com.noticias100" target="_blank"><img src="/static/images/play-store.png" alt="play-app" width="100"></a>
        <a href="https://apps.apple.com/ni/app/100-noticias/id1487786461" target="_blank"><img src="/static/images/apple-store.svg" alt="apple-app" width="100"></a>
      </div>
      <div class="social-info">
        <h5>Síguenos</h5>
        <ul class="nav-horizontal nav-text-blue">
          <li>
            <a href="https://www.facebook.com/pg/Canal100Noticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://twitter.com/100noticiasni" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.instagram.com/100porcientonoticias/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="http://www.youtube.com/c/100NOTICIASNICARAGUA" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/100noticias" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="footer-bottom text-center">
      © 100% Noticias | 2022 | Todos los derechos reservados.
    </div>
  </div>
</footer>

</div>

<nav class="nav-offset"> 
	<div class="nav-offset-top d-flex">
		<button class="nav-offset-close"> 
			<i class="fa fa-times" aria-hidden="true"></i>
		</button> 
		<a class="mx-auto" href="/">
			<img src="/static/images/100-logo-color.svg">
		</a>
	</div>
	<ul class="nav-vertical nav-text-white"> 
        
        <li>
            <a href="/nacionales/" target="_self">NACIONALES</a>
        </li>
        
        <li>
            <a href="/sucesos/" target="_self">SUCESOS</a>
        </li>
        
        <li>
            <a href="/especiales/" target="_self">ESPECIALES</a>
        </li>
        
        <li>
            <a href="/economia/" target="_self">ECONOMÍA</a>
        </li>
        
        <li>
            <a href="/migracion/" target="_self">MIGRACIÓN</a>
        </li>
        
        <li>
            <a href="/politica/" target="_self">POLÍTICA</a>
        </li>
        
        <li>
            <a href="/multimedia/" target="_self">MULTIMEDIA</a>
        </li>
        
        <li>
            <a href="/internacionales/" target="_self">INTERNACIONALES</a>
        </li>
        
        <li>
            <a href="/entretenimiento/" target="_self">ENTRETENIMIENTO</a>
        </li>
        
        <li>
            <a href="/tecnologia/" target="_self">TECNOLOGÍA</a>
        </li>
        
	</ul>
</nav>

  <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span>
        </button>
        <img src="" class="imagepreview" style="width: 100%;">
      </div>
    </div>
  </div>

<!-- Le javascript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


  <!-- Required by Bootstrap v4 -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"
          integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ"
          crossorigin="anonymous"></script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"
          integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm"
          crossorigin="anonymous"></script>

  <!-- Your stuff: Third-party javascript libraries go here -->


  <!-- place project specific Javascript in this file -->
  <script type="text/javascript" src="/static/js/slick.min.js"></script>
  <script src="/static/js/project.min.js"></script>
  <script>
    const is_mobile = false;
    const base_url = "https://100noticias.com.ni";
    if (is_mobile){
        $('a').each(function (index, item) {
            if (item.href.includes(base_url)) {
                item.href = item.href + '?mobile';
            }
        });
    }
  </script>


  <script src="/static/js/sticky.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=263773824193063&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <ins data-revive-zoneid="2234" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
  <script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


  


    <!-- story tracking codes final body -->
    
        
    
    <!-- end story tracking codes final body -->

</body>
</html>

